<!DOCTYPE html><html prefix="og:http://ogp.me/ns#" lang="fr-FR" class="font-body-pending font-tt-pending font-tt-scd-pending"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><title>Que couvre vraiement une multirisque habitation ? | Dossier Familial</title><meta name="robots" content="index,follow"/><meta name="description" content="Une assurance multirisque habitation est très protectrice. Faisons le point sur l&#039;efficacité et l&#039;étendue de sa couverture"/><meta name="keywords" content=""/><link rel="canonical" href="https://www.dossierfamilial.com/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195" /><meta name="MSSmartTagsPreventParsing" content="TRUE"/><meta property="og:title" content="Que couvre vraiement une multirisque habitation ?" /><meta property="og:type" content=article /><meta property="og:url" content="https://www.dossierfamilial.com/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195" /><meta property="og:image" content="https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg" /><meta property="og:description" content="Une assurance multirisque habitation est très protectrice. Faisons le point sur l&#039;efficacité et l&#039;étendue de sa couverture" /><meta property="og:site_name" content="Dossier Familial" /><meta property="fb:app_id" content="465821363449691" /><meta name="DC.date.issued" content="2022-03-9" /><meta name="twitter:site" content="@dossierfamilial" /><meta name="twitter:title" content="Que couvre vraiement une multirisque habitation ?"><meta name="twitter:description" content="Une assurance multirisque habitation est très protectrice. Faisons le point sur l&#039;efficacité et l&#039;étendue de sa couverture"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@dossierfamilial"><meta name="twitter:image" content="https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.google-analytics.com"><link href="https://www.dossierfamilial.com"><link href="https://i-df.unimedias.fr"><link rel="preconnect" href="//tag.aticdn.net"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="https://tag.aticdn.net"><link rel="icon" type="image/png" sizes="16x16" href="https://www.dossierfamilial.com/build/assets/img/favicon-16x16.7b2b224f.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.dossierfamilial.com/build/assets/img/favicon-32x32.8bf8f93d.png"><link rel="apple-touch-icon" href="https://www.dossierfamilial.com/build/assets/img/apple-icon.29a50ba2.png"><link rel="mask-icon" color="#ffe400" href="https://www.dossierfamilial.com/build/assets/img/safari-icon.6c4fbc77.svg"><link rel="preload" as="image" href="https://www.dossierfamilial.com/build/assets/img/logo-dossier.118c13f5.svg" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-config" content="browserconfig.xml" /><link rel="manifest" href="/manifest.json"><meta name="include_mode" content="async" /><link rel="amphtml" href="https://www.dossierfamilial.com/amp/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195"><link href="https://www.dossierfamilial.com/build/dossierfamilial.53bf80cf.css" rel="stylesheet preload" as="style" crossorigin="anonymous" /><script>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</script><script src="https://www.dossierfamilial.com/build/dossierfamilial.ce7a3643.js" defer></script><script src="https://www.dossierfamilial.com/build/digiteka.739c2b84.js" defer></script><script type="text/javascript" src="https://try.abtasty.com/96dc3202ff333db79c78926fec24768b.js"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("4aeb656c-558f-40fc-ae77-c7b39ef3f8a3")})();</script><!-- DataLayer --><script>
    var userDataCookie = utils.getCookie('userData');
    if ((typeof userDataCookie !== "undefined") && (userDataCookie !== "")) {
        userDataCookie = JSON.parse(userDataCookie);
    }
    var userData = {
        'user_firstname': '',
        'user_lastname': '',
        'user_email': '',
        'user_subscribe_id': '',
        'type_offre': ''
    };
    UNI.userType = 'null';
    var dataLayer = [] || dataLayer;
            dataLayer.push({
            'rub': 'immobilier-logement',
			'site': 'dossierfamilial',
			'env': 'prod',
			'id': '344195',
			'title': 'multirisque-habitation-le-contrat-tout-en-un',
			'sponsor': '',
			'ean': '',
			'contenttype': 'article',
			'published': '20220309',
			'modified': '',
			'premium': '',
			'nbwords': '1878',
			'author': 'Anne_Daniel',
			'updated_author': '',
			'topic1': 'immobilier-logement',
			'content_origin': 'dossierfamilial',
			'topic2': 'locataire',
			'template': 'article',
			'pagetype': 'contenu',
			'url': 'https://www.dossierfamilial.com/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195',
			'tags': 'assurance habitation,copropriete,locataire,logement,proprietaire'    });
    
        
    dataLayer.push({'logged': UNI.logged });
    dataLayer.push({'user_type': UNI.userType });

    if (UNI.userType == 'premium' || UNI.userType == 'nbq_premium') {
        dataLayer.push({ 'user_fisrtname': userData.user_firstname });
        dataLayer.push({ 'user_lastname': userData.user_lastname });
        dataLayer.push({ 'user_subcribe_id': userData.user_subscribe_id });
        dataLayer.push({'type_offre': userData.type_offre });
    }

    if (UNI.userType == 'premium' || UNI.userType == 'collaborator'|| UNI.userType == 'nbq_premium') {
        dataLayer.push({'user_email': userData.user_email });
    }
</script><!-- End DataLayer --><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5JJSNM');</script><!-- End Google Tag Manager --><!-- Google DoubleClick for publishers --><script>
            var is_premium_content = '',
                paywall = '0',
                user_logged = UNI.logged ? '1' : '0'
            ;
            if (is_premium_content == 1 && UNI.logged === false) {
                paywall = '1';
            }
        </script><script async='async' id="dfpScript"></script><script>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</script><!-- End Google DoubleClick for publishers --><script src="https://www.dossierfamilial.com/build/webshare.e5b211ab.js" defer></script><script src="https://www.dossierfamilial.com/build/popup-lexique.8ef9119c.js" defer></script></head><body page-article" data-id="344195"><!-- Google Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JJSNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><script type="application/ld+json">
    [
        
                        {
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "type": "ListItem",
            "position": 0,
            "item": {
                "@id": "https:\/\/www.dossierfamilial.com\/",
                "name": "Accueil"
            }
        },
        {
            "type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.dossierfamilial.com\/immobilier-logement",
                "name": "Immobilier logement"
            }
        },
        {
            "type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.dossierfamilial.com\/immobilier-logement\/locataire",
                "name": "Locataire"
            }
        },
        {
            "type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.dossierfamilial.com\/immobilier-logement\/locataire\/multirisque-habitation-un-contrat-tout-en-un-344195",
                "name": "Multirisque habitation :  le contrat tout-en-un"
            }
        }
    ]
},{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "name": "Multirisque habitation :  le contrat tout-en-un",
    "headline": "Multirisque habitation :  le contrat tout-en-un",
    "url": "https:\/\/www.dossierfamilial.com\/immobilier-logement\/locataire\/multirisque-habitation-un-contrat-tout-en-un-344195",
    "description": "Parmi toutes les polices d'assurance détenues par une famille, la multirisque habitation apporte une couverture des plus complètes puisqu’elle protège les biens mobiliers et immobiliers.",
    "mainEntityOfPage": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Anne Daniel",
            "url": "https:\/\/www.dossierfamilial.com\/auteurs\/anne-daniel-872825"
        }
    ],
    "isPartOf": {
        "@context": "http:\/\/schema.org",
        "@type": "WebPage",
        "name": "Multirisque habitation :  le contrat tout-en-un",
        "url": "https:\/\/www.dossierfamilial.com\/immobilier-logement\/locataire\/multirisque-habitation-un-contrat-tout-en-un-344195",
        "about": {
            "@type": "Thing",
            "name": "Multirisque habitation :  le contrat tout-en-un"
        },
        "isPartOf": {
            "@context": "http:\/\/schema.org",
            "@type": "WebSite",
            "url": "https:\/\/www.dossierfamilial.com\/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": {
                    "@type": "EntryPoint",
                    "urlTemplate": "https:\/\/www.dossierfamilial.com\/recherche?q={q}"
                },
                "query-input": {
                    "@type": "PropertyValueSpecification",
                    "valueRequired": "true",
                    "valueName": "q"
                }
            },
            "sameAs": [
                "https:\/\/twitter.com\/dossierfamilial",
                "https:\/\/www.facebook.com\/dossierfamilial\/"
            ],
            "datePublished": "2022-03-09 11:40",
            "dateModified": "2022-03-09 11:40",
            "author": [
                {
                    "@type": "Person",
                    "name": "Anne Daniel",
                    "url": "https:\/\/www.dossierfamilial.com\/auteurs\/anne-daniel-872825"
                }
            ]
        },
        "description": "Parmi toutes les polices d'assurance détenues par une famille, la multirisque habitation apporte une couverture des plus complètes puisqu’elle protège les biens mobiliers et immobiliers.",
        "lastReviewed": "2022-03-09 11:40"
    },
    "inLanguage": {
        "@type": "Language",
        "name": "french",
        "alternateName": "fr"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dossier Familial",
        "logo": {
            "@type": "imageObject",
            "url": "https:\/\/www.dossierfamilial.com\/build\/assets\/img\/logo-dossierfamilial.svg"
        }
    },
    "keywords": "assurance habitation,copropriété,locataire,logement,propriétaire",
    "image": {
        "@type": "imageObject",
        "url": "https:\/\/i-df.unimedias.fr\/2018\/06\/05\/multirisque_habitation.jpg?auto=format,compress&cs=tinysrgb"
    },
    "datePublished": "2022-03-09 11:40",
    "dateModified": "2022-03-09 11:40",
    "articleSection": "immobilier-logement",
    "isAccessibleForFree": true
}
                ]
    </script><div id="container"><div class="p-r o-h d-n@lg"><div id="contextual-header" class="t-0 p-a l-50 ttx-n5"></div></div><header id="header-top" class="d-f h-70 p-st zi-13 t-0 pb-0c5 bgc-lighter bs-darker-s h-50@lg p-0c5@lg"><div class="d-f ai-c viewport m-auto w-100"><div class="d-f w-100 w-a@lg mr-0c5@lg"><button type="button" class="d-f display-burger-js track-header-burger f-dark c-dark"><span class="display-burger-js__opener"><svg width="32" height="28" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M22 22.666A3.333 3.333 0 1 1 22 16a3.333 3.333 0 0 1 0 6.666zm9.893 3.065-1.864 2.244-4.546-3.773A5.943 5.943 0 0 1 22 25.332a6 6 0 1 1 6-6 5.93 5.93 0 0 1-.637 2.64l4.53 3.76zM0 4V0h32v4H0zm0 24v-4.001h16V28H0z" fill="#000"/><path d="M0 12v4h15.597A7.217 7.217 0 0 1 22 12.112 7.217 7.217 0 0 1 28.403 16H32v-4H0z" fill="#000"/></g></svg></span><span class="display-burger-js__closer d-n"><svg width="32" height="30" xmlns="http://www.w3.org/2000/svg"><defs><path id="exit-a" d="M0 0h32v30H0z"/><path d="M16 11.9587 28.75595 0 32 3.0413 19.24405 15 32 26.9587 28.75595 30 16 18.0413 3.24405 30 0 26.9587 12.75595 15 0 3.0413 3.24405 0 16 11.9587Z" id="exit-b"/></defs><g fill="none" fill-rule="evenodd"><mask id="exit-c" fill="#fff"><use xlink:href="#exit-b"/></mask><use fill="#000" xlink:href="#exit-b"/><g mask="url(#exit-c)" fill="currentcolor" fill-rule="nonzero"><path d="M0 0h38v36H0z"/></g></g></svg></span></button></div><div class="d-f w-100 jc-c jc-fs@lg col-105@lg"><a class="track-header-accueil" href="https://www.dossierfamilial.com/"><img class="h-25@lg" src="https://www.dossierfamilial.com/build/assets/img/logo-dossier.118c13f5.svg" width="auto" height="40" alt="votre expert de confiance pour vos projets et vos démarches au quotidien !" title="votre expert de confiance pour vos projets et vos démarches au quotidien !" /></a></div><div class="d-f jc-fe w-100"><ul class="d-f ai-c mr-0c5"><li class="mr-1@lg"><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html?at_medium=display&amp;at_campaign=abo_permalink&amp;at_channel=DFA&amp;at_general_placement=header" class="track-header__abonnez-vous ff-body tt-u br-xl pt-0c25 pb-0c25 pl-1 pr-1 pl-0c5@lg pr-0c5@lg fs-xxs@lg bgc-yellow fs-xxs c-dark fw-700" target="_blank" rel="noopener">Je m’abonne</a></li><li class="track-nav__inscription-nl ml-1c5 ml-0@lg"><a id="tab-bar-nl-link" href="#newsletters-footer-content" class=""><svg xmlns="http://www.w3.org/2000/svg" width="26" height="20"><path d="M4.328 2.737H21.67c.114 0 .225.011.336.034l-8.173 5.074c-.513.323-1.153.32-1.668 0L3.993 2.771c.11-.023.222-.034.335-.034zM26 11.765V4.32C26 1.938 24.057 0 21.67 0H4.328C1.942 0 0 1.938 0 4.32v11.36C0 18.061 1.942 20 4.328 20H21.67c2.387 0 4.33-1.939 4.33-4.32 0-.045-.012-.083-.026-.138l-.016-.129h-2.536l-.14.03-.012.13a.3583.3583 0 0 0-.018.107c0 .872-.71 1.582-1.582 1.582H4.328c-.872 0-1.582-.71-1.582-1.582V5.222l7.966 4.945c1.39.863 3.185.865 4.575 0l7.965-4.945v6.543H26z" fill="#35353F" fill-rule="evenodd"/></svg></a></li><li class="ml-1c5 ml-1@lg">

<a href="https://www.dossierfamilial.com/login" class="track-header__se-connecter">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="20"><defs><path id="a" d="M9.5 2.577c-1.717 0-3.114 1.415-3.114 3.152 0 1.738 1.397 3.153 3.114 3.153 1.717 0 3.114-1.415 3.114-3.153 0-1.737-1.397-3.152-3.114-3.152zm3.88 7.305C16.688 11.402 19 14.77 19 18.68h-2.546c0-3.906-3.142-7.087-7.002-7.087-3.055 0-6.2 2.154-6.803 5.83h4.065V20H0v-1.289c0-4.356 2.48-7.446 5.598-8.847C4.52 8.822 3.84 7.36 3.84 5.73 3.84 2.566 6.374 0 9.5 0c3.126 0 5.66 2.566 5.66 5.729 0 1.64-.688 3.108-1.78 4.153zM9.5 3.308l2.393 2.422c0-1.338-1.072-2.422-2.393-2.422z"/></defs><use fill="currentcolor" xlink:href="#a" fill-rule="evenodd"/></svg></a></li></ul></div></div></header><div class="menu-burger-js bgc-lighter col-400 w-80@lg"><form class="d-f b-xdarkest-s h-30 br-xxl bgc-lighter ml-2 mr-2 mt-1c5 ml-1@lg mr-1@lg" method="get" action="https://www.dossierfamilial.com/recherche"><button class="pl-0c5 c-p f-gris c-gris o-n" type="submit" aria-label="Chercher" id="search-autocomplete-header-submit"><svg width="11" height="12" xmlns="http://www.w3.org/2000/svg"><defs><path d="M8.897 8.824 11 11.052 9.784 12 7.599 9.686a5.608 5.608 0 0 1-2.39.531C2.331 10.217 0 8.098 0 5.484 0 2.869 2.332.75 5.208.75c2.877 0 5.209 2.12 5.209 4.734 0 1.304-.581 2.484-1.52 3.34zm-3.689-.063c1.988 0 3.606-1.47 3.606-3.277 0-1.807-1.618-3.278-3.606-3.278-1.988 0-3.605 1.47-3.605 3.278 0 1.806 1.617 3.277 3.605 3.277zm.642-5.826 2.203 3.02c0-1.356-.91-2.521-2.203-3.02z" id="search-a"/></defs><g fill="none" fill-rule="evenodd"><mask id="search-b" fill="#fff"><use xlink:href="#search-a"/></mask><use fill="#6d6d75" xlink:href="#search-a"/><g mask="url(#search-b)" fill="#BABABA" fill-rule="nonzero"><path d="M0 0h11v12H0z"/></g></g></svg></button><label for="search-autocomplete-header" class="d-b fg-1"><meta itemprop="target" content="https://www.dossierfamilial.com/recherche/{q}"/><input placeholder="Rechercher sur Dossierfamilial.com" name="q" class="c-placeholder w-100 ff-body c-darker fs-xs pl-0c5 pr-0c5" type="text" aria-label="search" id="search-autocomplete-header" required="required" maxlength="60"></label></form>
<nav id="nav">
    <ul class="js-sub-nav-list w-100 d-f fd-c mt-1c5">

                                                                                    
                
                                
                <li class="fg-0  js-has-sub-nav sub-nav-active" style="background-color: #FAE26E;">
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                  style="color:#000000; fill:#000000;"
                                                                                         >
                                                
                        Réservé aux abonnés
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/moments-de-vie" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" ><span class="pr-0c5"><svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M14.338 19.833c.062-1.138.689-2.333 1.645-3.116C17.267 15.708 18 14.15 18 12.5c0-1.467-.55-2.842-1.65-3.942C15.342 7.55 13.967 7 12.5 7 9.567 7 7.092 9.475 7 12.408c0 1.742.733 3.392 2.108 4.4.983.804 1.53 1.869 1.558 3.025h3.672zm-.005.917h-3.666v1.1c0 .183 0 .733.458.733h2.75c.275 0 .458-.183.458-.458V20.75zm-.458 2.75h-2.75c-.642 0-1.375-.55-1.375-1.65v-1.925c0-.917-.458-1.742-1.192-2.383-1.65-1.284-2.475-3.117-2.475-5.134.092-3.483 2.934-6.233 6.325-6.325 1.742 0 3.392.642 4.584 1.834 1.191 1.191 1.925 2.841 1.925 4.583 0 1.925-.825 3.758-2.384 4.95-.825.642-1.283 1.65-1.283 2.567v2.108c0 .733-.642 1.375-1.375 1.375zM12.5 4.25c-.275 0-.458-.183-.458-.458V1.958c0-.275.183-.458.458-.458s.458.183.458.458v1.834c0 .275-.183.458-.458.458zm6.142 2.567c-.092 0-.275 0-.367-.092a.443.443 0 0 1 0-.642L19.558 4.8a.443.443 0 0 1 .642 0 .443.443 0 0 1 0 .642l-1.283 1.283s-.184.092-.275.092zm4.4 6.141h-1.834c-.275 0-.458-.183-.458-.458s.183-.458.458-.458h1.834c.275 0 .458.183.458.458s-.183.458-.458.458zm-3.117 7.425c-.092 0-.275 0-.367-.091l-1.283-1.284a.443.443 0 0 1 0-.641.443.443 0 0 1 .642 0L20.2 19.65a.443.443 0 0 1 0 .642c0 .091-.092.091-.275.091zm-14.85 0c-.092 0-.275 0-.367-.091a.443.443 0 0 1 0-.642l1.284-1.283a.443.443 0 0 1 .641 0 .443.443 0 0 1 0 .641L5.35 20.292c-.092.091-.183.091-.275.091zm-1.283-7.425H1.958c-.275 0-.458-.183-.458-.458s.183-.458.458-.458h1.834c.275 0 .458.183.458.458s-.183.458-.458.458zm2.566-6.141c-.091 0-.275 0-.366-.092L4.708 5.35a.443.443 0 0 1 0-.642.443.443 0 0 1 .642 0l1.283 1.284a.443.443 0 0 1 0 .641c-.091.092-.183.184-.275.184zm9.809 6.141c-.275 0-.459-.183-.459-.458 0-1.742-1.466-3.208-3.208-3.208-.275 0-.458-.184-.458-.459s.183-.458.458-.458a4.108 4.108 0 0 1 4.125 4.125c0 .275-.183.458-.458.458z" id="guide-a"/></svg></span>
                                                Guides pratiques
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/mon-compagnon-budget" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" ><span class="pr-0c5"><svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.653 6.41a9.92 9.92 0 0 0-7.07-2.93 9.92 9.92 0 0 0-7.07 2.93 9.92 9.92 0 0 0-2.93 7.07 9.92 9.92 0 0 0 2.93 7.071 9.928 9.928 0 0 0 7.07 2.93 9.92 9.92 0 0 0 7.07-2.93 9.928 9.928 0 0 0 2.93-7.07 9.92 9.92 0 0 0-2.93-7.07zm-7.07 16.07a8.941 8.941 0 0 1-6.367-2.637 8.938 8.938 0 0 1-2.634-6.362c0-2.404.935-4.664 2.638-6.366a8.938 8.938 0 0 1 6.362-2.634c2.404 0 4.664.935 6.367 2.637a8.938 8.938 0 0 1 2.633 6.363 8.941 8.941 0 0 1-2.637 6.366 8.938 8.938 0 0 1-6.363 2.634zm3.039-5.51a.455.455 0 0 0-.346.073c-.51.352-1.07.526-1.668.526-1.198 0-2.324-.786-2.93-2.045l-.125-.263h2.412a.467.467 0 0 0 0-.931h-2.678l-.02-.158a4.823 4.823 0 0 1-.056-.672c0-.243.028-.478.056-.672l.02-.158h3.32a.467.467 0 0 0 0-.931h-3.054l.124-.263c.607-1.263 1.733-2.045 2.93-2.045.6 0 1.158.178 1.669.526a.464.464 0 0 0 .643-.121.467.467 0 0 0-.12-.648 3.878 3.878 0 0 0-2.191-.688c-1.757 0-3.329 1.223-3.996 3.117l-.044.122H8.462a.467.467 0 0 0 0 .931h.9l-.02.202c-.003.053-.011.102-.015.154-.02.162-.037.316-.037.474 0 .158.02.312.037.474.008.052.012.1.016.154l.02.202h-.9a.467.467 0 0 0 0 .931h1.105l.044.122c.671 1.894 2.239 3.117 3.996 3.117.776 0 1.531-.239 2.19-.688a.464.464 0 0 0 .193-.3.463.463 0 0 0-.37-.542z" id="bonplan-a"/></svg></span>
                                                Bons plans
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/home-allo-expert" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" ><span class="pr-0c5"><svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="none" d="M0 0h25v24.998H0z"/><path fill="currentcolor" d="M4.438 17.115a18.01 18.01 0 0 0 6.024 4.697c.882.413 2.06.91 3.372.993.083.004.157.009.24.009.882 0 1.589-.303 2.166-.924.004-.005.01-.01.014-.02.203-.247.439-.468.684-.703.166-.156.337-.322.499-.491.753-.783.753-1.776-.01-2.53l-2.124-2.117c-.361-.372-.79-.57-1.243-.57-.453 0-.886.198-1.26.566l-1.266 1.26a4.183 4.183 0 0 0-.352-.184 3.805 3.805 0 0 1-.388-.212c-1.155-.726-2.198-1.678-3.2-2.901-.504-.64-.846-1.174-1.081-1.721.332-.299.641-.611.942-.92.107-.11.217-.216.323-.326.383-.382.587-.819.587-1.27 0-.446-.204-.887-.587-1.27L6.725 7.434c-.125-.124-.24-.244-.36-.368-.236-.24-.476-.488-.716-.708-.365-.355-.79-.543-1.243-.543-.448 0-.882.188-1.26.547L1.823 7.677a2.687 2.687 0 0 0-.808 1.734c-.07.842.087 1.734.49 2.814.614 1.68 1.547 3.234 2.932 4.89M2.012 9.568c.04-.46.217-.844.553-1.174l1.293-1.286c.2-.194.422-.294.64-.294.213 0 .426.1.625.302.232.213.454.439.69.678.118.122.24.244.362.365L7.21 9.19c.213.212.327.433.327.646 0 .212-.11.434-.327.645-.11.109-.213.217-.322.325-.322.326-.626.633-.957.926l-.019.018c-.29.289-.244.56-.172.768.005.009.009.017.009.027.267.641.64 1.247 1.22 1.973 1.044 1.278 2.141 2.27 3.348 3.035.15.094.309.17.458.247.14.068.267.136.38.208.014.01.024.013.038.023a.73.73 0 0 0 .335.086.738.738 0 0 0 .517-.235l1.297-1.291c.2-.2.422-.307.635-.307.263 0 .481.162.617.307l2.096 2.081c.417.415.413.863-.01 1.305-.144.154-.299.302-.462.46a10.4 10.4 0 0 0-.725.75c-.4.43-.876.628-1.488.628a2.1 2.1 0 0 1-.181-.01c-1.14-.072-2.2-.514-2.995-.893A16.883 16.883 0 0 1 5.2 16.52c-1.297-1.553-2.168-2.998-2.744-4.546-.363-.948-.498-1.712-.444-2.407zM18.435 4.5c.275 0 .5.225.5.5s-.225.5-.5.5a.501.501 0 0 1-.5-.5c0-.275.225-.5.5-.5zm.5 4.596c0 .223-.225.404-.5.404s-.5-.181-.5-.404v-2.19c0-.224.225-.406.5-.406s.5.182.5.405v2.19zm-5.57 3.938a.421.421 0 0 1-.297-.122.425.425 0 0 1-.102-.469l.978-2.414a4.739 4.739 0 0 1-1.008-2.926c0-1.363.578-2.638 1.625-3.597 1.034-.95 2.414-1.472 3.873-1.472 1.458 0 2.838.522 3.876 1.472 1.046.96 1.625 2.239 1.625 3.597 0 .977-.302 1.923-.872 2.743a.434.434 0 0 1-.6.104.433.433 0 0 1-.105-.6c.47-.67.718-1.45.718-2.247 0-2.322-2.08-4.21-4.638-4.21s-4.639 1.888-4.639 4.21c0 .942.333 1.831.968 2.571.105.123.132.29.07.438l-.675 1.665 1.963-.863a.423.423 0 0 1 .342 0 5.007 5.007 0 0 0 1.97.398c.794 0 1.574-.183 2.261-.534a.431.431 0 0 1 .39.767 5.846 5.846 0 0 1-2.65.626c-.74 0-1.46-.131-2.133-.394l-2.764 1.218a.426.426 0 0 1-.175.039z"/></svg></span>
                                                Allo expert
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" ><span class="pr-0c5"><svg width="25" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M23.932 9.871a.093.093 0 0 1-.036.063.12.12 0 0 1-.07.021l-.498-.057a1.077 1.077 0 0 0-1.111.614 3.642 3.642 0 0 1-.258.456c-.262.388-.242.902.052 1.27l.31.398a.1.1 0 0 1 .021.068c0 .016-.01.043-.036.063l-.436.341c-.026.022-.052.022-.069.022-.015 0-.041-.01-.061-.037l-.31-.399a1.073 1.073 0 0 0-1.223-.352c-.168.058-.336.11-.509.142a1.085 1.085 0 0 0-.86.933l-.058.5a.098.098 0 0 1-.036.063.12.12 0 0 1-.068.02l-.551-.068a.094.094 0 0 1-.084-.105l.056-.498a1.082 1.082 0 0 0-.608-1.113 3.46 3.46 0 0 1-.457-.257 1.074 1.074 0 0 0-1.27.053l-.397.31c-.043.03-.1.026-.132-.016l-.341-.436a.094.094 0 0 1 .016-.131l.398-.31c.373-.288.515-.782.352-1.222a3.575 3.575 0 0 1-.142-.509 1.088 1.088 0 0 0-.934-.861l-.498-.057a.096.096 0 0 1-.063-.037.11.11 0 0 1-.021-.068l.069-.551a.095.095 0 0 1 .104-.084l.499.062c.466.06.913-.188 1.112-.613.073-.158.162-.315.258-.457a1.071 1.071 0 0 0-.053-1.27l-.31-.398c-.021-.027-.021-.052-.021-.068 0-.016.01-.043.037-.063l.436-.341a.092.092 0 0 1 .13.016l.31.398c.29.373.782.515 1.222.352a3.2 3.2 0 0 1 .509-.141c.458-.096.803-.467.861-.934l.058-.499a.089.089 0 0 1 .036-.063.11.11 0 0 1 .068-.021l.551.068c.053.005.09.053.084.105l-.057.499c-.058.467.188.913.609 1.112.157.073.315.162.456.257.388.263.902.242 1.27-.053l.398-.31c.043-.03.1-.026.132.016l.341.437c.032.041.026.099-.016.13l-.399.31a1.075 1.075 0 0 0-.352 1.222c.058.162.11.336.142.509.095.457.467.803.934.861l.498.057a.096.096 0 0 1 .064.037c.01.017.02.037.02.068l-.068.546Zm.835-1.232a1.07 1.07 0 0 0-.724-.409l-.498-.058c-.043-.005-.074-.031-.08-.069a3.955 3.955 0 0 0-.183-.65c-.01-.037 0-.078.032-.1l.398-.31a1.086 1.086 0 0 0 .184-1.526l-.341-.436a1.089 1.089 0 0 0-1.528-.184l-.398.31a.087.087 0 0 1-.106.005 4.298 4.298 0 0 0-.588-.33.092.092 0 0 1-.047-.095l.059-.498a1.09 1.09 0 0 0-.951-1.213l-.552-.068a1.084 1.084 0 0 0-.803.226 1.071 1.071 0 0 0-.41.725l-.057.497c-.005.043-.031.074-.068.08a3.946 3.946 0 0 0-.652.184c-.036.01-.078 0-.1-.033l-.31-.398a1.086 1.086 0 0 0-1.527-.183l-.435.34a1.074 1.074 0 0 0-.41.725c-.037.289.047.571.227.802l.309.399a.089.089 0 0 1 .006.105 4.197 4.197 0 0 0-.332.588.091.091 0 0 1-.094.047l-.5-.057a1.09 1.09 0 0 0-1.212.949l-.068.551a1.09 1.09 0 0 0 .95 1.212l.499.058c.042.005.074.031.08.069.041.22.104.44.182.65a.089.089 0 0 1-.031.1l-.4.309a1.088 1.088 0 0 0-.182 1.528l.34.435a1.088 1.088 0 0 0 1.53.184l.398-.31a.087.087 0 0 1 .105-.005c.189.126.383.236.588.33.03.016.052.053.047.094l-.058.5c-.037.288.048.572.226.803.177.23.435.371.724.409l.551.068c.042.005.09.011.13.011.243 0 .48-.079.673-.231.231-.18.374-.436.41-.725l.057-.498c.005-.043.033-.074.07-.08.22-.04.44-.104.65-.183.037-.01.078 0 .1.032l.31.4c.177.23.435.371.723.407.29.038.573-.046.803-.224l.436-.342c.232-.178.373-.435.41-.725a1.08 1.08 0 0 0-.225-.802l-.31-.398a.09.09 0 0 1-.006-.106 4.19 4.19 0 0 0 .33-.587.094.094 0 0 1 .095-.048l.499.059c.289.036.573-.048.804-.226.23-.179.372-.436.41-.725l.067-.55a1.106 1.106 0 0 0-.226-.809Zm-3.889 1.047a2.006 2.006 0 0 1-2.559 1.196 2.004 2.004 0 0 1-1.196-2.564 2.002 2.002 0 0 1 2.565-1.196 2.003 2.003 0 0 1 1.19 2.564M20.02 6.18a2.978 2.978 0 0 0-2.291.103A2.97 2.97 0 0 0 16.18 7.98a2.971 2.971 0 0 0 .104 2.292c.338.728.94 1.274 1.695 1.547.333.12.678.181 1.028.181.431 0 .863-.093 1.269-.284a2.972 2.972 0 0 0 1.547-1.695 3.016 3.016 0 0 0-1.804-3.84m-8.158 14.17a.267.267 0 0 1-.192.081.276.276 0 0 1-.193-.08l-.452-.452a1.228 1.228 0 0 0-1.421-.233c-.204.1-.422.192-.64.264a1.223 1.223 0 0 0-.837 1.167v.634a.27.27 0 0 1-.27.268h-.704a.27.27 0 0 1-.27-.268v-.634c0-.534-.335-1-.837-1.167a5.11 5.11 0 0 1-.64-.264 1.217 1.217 0 0 0-.548-.132c-.32 0-.635.126-.873.36l-.452.451a.267.267 0 0 1-.385 0l-.498-.497a.267.267 0 0 1 0-.381l.451-.45a1.23 1.23 0 0 0 .234-1.423 4.68 4.68 0 0 1-.264-.638 1.223 1.223 0 0 0-1.167-.838H1.27A.27.27 0 0 1 1 15.85v-.705a.27.27 0 0 1 .27-.269h.634c.533 0 1-.335 1.167-.837a5.01 5.01 0 0 1 .264-.64 1.22 1.22 0 0 0-.234-1.42l-.451-.452a.267.267 0 0 1 0-.381l.498-.497a.266.266 0 0 1 .38 0l.452.452a1.23 1.23 0 0 0 1.421.233c.208-.1.421-.193.64-.264.502-.167.837-.634.837-1.167v-.635A.27.27 0 0 1 7.148 9h.704a.27.27 0 0 1 .27.268v.635c0 .533.335 1 .837 1.167.219.071.432.163.64.264.471.238 1.04.147 1.421-.233l.452-.452a.266.266 0 0 1 .38 0l.497.497a.268.268 0 0 1 0 .386l-.451.452c-.375.375-.472.95-.233 1.42.102.208.192.422.264.64.167.502.634.837 1.167.837h.634a.27.27 0 0 1 .27.269v.705c0 .147-.122.27-.27.27h-.634c-.533 0-1 .335-1.167.836a5.022 5.022 0 0 1-.264.64c-.239.472-.147 1.04.233 1.421l.451.452a.268.268 0 0 1 .082.193.223.223 0 0 1-.07.187l-.499.498Zm1.191.213c.235-.234.362-.545.362-.877 0-.33-.127-.642-.362-.876l-.454-.454a.265.265 0 0 1-.05-.306c.127-.25.234-.51.321-.774a.271.271 0 0 1 .255-.18h.637A1.24 1.24 0 0 0 15 15.86v-.708a1.24 1.24 0 0 0-1.238-1.239h-.637a.264.264 0 0 1-.255-.179 5.466 5.466 0 0 0-.32-.774.262.262 0 0 1 .05-.305l.453-.454c.235-.234.362-.545.362-.877 0-.332-.127-.643-.362-.876l-.499-.5a1.234 1.234 0 0 0-1.749 0l-.454.454a.262.262 0 0 1-.305.05 5.466 5.466 0 0 0-.774-.321.271.271 0 0 1-.18-.255v-.637A1.24 1.24 0 0 0 7.855 8h-.708a1.24 1.24 0 0 0-1.239 1.238v.637c0 .118-.071.22-.179.255a5.466 5.466 0 0 0-.774.32.264.264 0 0 1-.306-.05l-.454-.453a1.233 1.233 0 0 0-1.748 0l-.5.5a1.234 1.234 0 0 0 0 1.747l.454.454a.263.263 0 0 1 .05.306c-.126.25-.232.51-.32.775a.272.272 0 0 1-.255.178h-.638c-.682 0-1.237.556-1.237 1.239v.708c0 .683.555 1.239 1.237 1.239h.638c.117 0 .22.071.255.179.088.264.194.524.32.774a.261.261 0 0 1-.05.305l-.454.454a1.236 1.236 0 0 0 0 1.75l.5.498c.234.234.546.362.877.362.332 0 .642-.128.876-.362l.454-.454a.263.263 0 0 1 .307-.05c.249.127.509.234.774.321a.272.272 0 0 1 .177.255v.637A1.24 1.24 0 0 0 7.151 23h.708a1.24 1.24 0 0 0 1.24-1.238v-.637c0-.117.07-.22.177-.255a5.43 5.43 0 0 0 .775-.32.261.261 0 0 1 .305.05l.454.453c.234.234.546.362.877.362.332 0 .643-.128.877-.362l.49-.489ZM7.501 18C6.12 18 5 16.88 5 15.5S6.12 13 7.5 13s2.5 1.12 2.5 2.5S8.88 18 7.5 18m0-6A3.505 3.505 0 0 0 4 15.5 3.5 3.5 0 0 0 7.5 19c1.926 0 3.5-1.568 3.5-3.5 0-1.931-1.569-3.5-3.5-3.5" id="outils-id-a"/></svg></span>
                                                Outils et services
                    </a></li><li class="d-f" ><a href="https://magazine.dossierfamilial.com/" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" ><span class="pr-0c5"><svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M24.58 3.979c-.326-.105-.657-.215-.973-.32l-.636-.211-.346-.115c-1.503-.491-3.056-1.002-4.67-1.193-1.061-.125-2.063-.055-2.97.2a6.678 6.678 0 0 0-2.605 1.444c-.1.09-.15.095-.266.025l-.02-.015a49.363 49.363 0 0 0-2.024-1.193 4.529 4.529 0 0 0-2.715-.536c-1.007.105-1.98.37-2.891.636-.32.096-.471.311-.4.572.074.275.315.38.65.29l1.85-.47c1.312-.326 2.534-.121 3.636.6.516.341 1.047.652 1.453.882.156.09.206.176.206.36-.005 4.55-.005 9.18-.005 13.658v2.58a1.347 1.347 0 0 0-.11-.07l-.01-.005c-.196-.13-.381-.25-.567-.36-.11-.066-.28-.126-.395-.07-.146.07-.306.22-.316.36-.015.155.1.356.215.451.186.15.381.296.571.436.2.145.406.3.597.456.18.15.32.255.47.255.146 0 .276-.095.462-.26l.04-.035c.02-.02.045-.04.065-.06 1.027-.897 2.15-1.383 3.437-1.488 1.037-.08 2.129.045 3.341.385 1.067.3 2.15.637 3.192.962l.035.01c.466.146.947.29 1.418.436.215.065.385.055.506-.035.12-.09.18-.25.18-.476v-4.754c0-3.958 0-8.442.005-12.756.01-.306-.12-.48-.41-.576zm-11.824.887c0-.16.045-.26.17-.366 1.267-1.107 2.78-1.613 4.489-1.498 1.548.105 3.05.586 4.374 1.012.37.12.746.246 1.112.366l.01.005c.34.115.691.23 1.037.345.04.015.07.026.09.04a.07.07 0 0 1 .02.016c.02.02.04.05.04.145-.005 2.475-.005 5.18-.005 8.517v8.026c0 .03 0 .06-.005.095-.195-.065-.396-.125-.591-.19l-.01-.005c-.491-.156-.997-.32-1.493-.476-1.313-.411-2.6-.792-3.928-.967a8.993 8.993 0 0 0-1.192-.08c-1.568 0-2.916.44-4.113 1.352v-2.34c0-4.583 0-9.328-.005-13.997zM24.3 21.534c0 .04-.01.085-.01.135a.686.686 0 0 0 .01-.135zm-.02-16.658c-.01 2.845-.01 5.721-.01 8.572 0-2.85.01-5.727.01-8.572zm-.008 9.429v1.703-1.703zm.015-9.43c0-.1-.03-.16-.1-.2.07.04.1.1.1.2zm-.06-.162c-.02-.02-.04-.04-.06-.05.02.01.04.03.06.05zm-.861 11.123s0 .01 0 0c0 .01 0 0 0 0zM9.629 20.091c.27.09.411.32.336.561-.07.24-.306.366-.566.3-.787-.194-1.618-.24-2.54-.13-1.203.14-2.325.492-3.262.817l-.741.266c-.421.155-.857.31-1.288.446a1.9 1.9 0 0 1-.566.105c-.426 0-.716-.236-.972-.787l-.01-.03V4.665l.005-.01c.14-.446.451-.716.977-.856.656-.18 1.288-.401 1.824-.602.19-.07.365-.07.496-.005.1.05.17.14.205.256.045.16.06.45-.396.601-.145.05-.285.095-.43.145l-.026.01c-.5.17-1.012.341-1.523.496-.18.056-.235.136-.235.336.005 4.289.005 8.647.005 12.86v3.393c0 .14.02.22.05.245.035.025.115.015.25-.025.116-.035.416-.14.802-.276h.005c.586-.205 1.318-.465 1.824-.626 1.212-.39 2.22-.57 2.65-.651.11-.02.225-.035.34-.045l.04-.005c.116-.005.226-.015.336-.025a7.23 7.23 0 0 1 2.335.19c.025.005.05.01.075.02zm1.408-12.254c.22.145.29.405.165.62-.13.221-.385.281-.62.151-.141-.08-.286-.16-.422-.24-.235-.136-.476-.27-.716-.391-.917-.45-1.934-.511-3.101-.18-.947.27-1.904.57-2.826.861-.396.126-.807.256-1.212.381l-.05.015-.09.03a.61.61 0 0 1-.161.02.43.43 0 0 1-.42-.29.426.426 0 0 1 .014-.351.484.484 0 0 1 .286-.236 81.212 81.212 0 0 1 1.648-.556l.25-.08c1.028-.335 2.095-.681 3.192-.836.15-.026.306-.036.42-.046.04-.005.08-.005.111-.01h.005c.987-.045 1.889.186 2.84.722.251.145.477.28.687.416zm-9.043 5.426c-.2 0-.356-.106-.41-.291a.426.426 0 0 1 .014-.35.484.484 0 0 1 .286-.236 71.938 71.938 0 0 1 1.648-.556l.25-.08c1.028-.331 2.095-.682 3.192-.837.15-.025.306-.035.42-.045.04-.005.08-.005.111-.01h.005c.987-.045 1.889.185 2.84.721.251.145.477.28.687.416.22.145.286.406.155.621-.13.22-.385.28-.62.15a11.37 11.37 0 0 1-.422-.235 14.24 14.24 0 0 0-.716-.39c-.917-.452-1.934-.512-3.101-.181-.947.27-1.904.571-2.826.862h-.01c-.39.12-.802.25-1.202.375a.63.63 0 0 0-.05.015l-.09.03a.61.61 0 0 1-.161.02zm8.968-3.382a.62.62 0 0 1 .296.36c.025.11.005.22-.06.326-.086.135-.291.326-.692.1l-.28-.16c-.276-.16-.567-.326-.857-.46-.907-.432-1.93-.472-3.132-.126-.896.255-1.803.546-2.675.821l-1.222.386-.04.01c-.09.03-.186.06-.286.065h-.04a.402.402 0 0 1-.4-.3.435.435 0 0 1 .18-.521.396.396 0 0 1 .13-.065c.355-.11.711-.236 1.057-.351 1.157-.39 2.355-.797 3.577-1.042.28-.06.566-.09.842-.12l.385-.045h.01c.827.01 1.659.25 2.536.726.23.125.455.266.67.396zm.23 6.889c-.13.215-.385.275-.616.15-.145-.08-.285-.16-.426-.24a13.498 13.498 0 0 0-.716-.391c-.917-.451-1.934-.511-3.101-.18-.947.27-1.904.57-2.826.86l-.03.011c-.386.12-.782.25-1.177.37-.015.006-.035.01-.05.016l-.09.03a.61.61 0 0 1-.161.02.43.43 0 0 1-.42-.29.426.426 0 0 1 .014-.351.484.484 0 0 1 .286-.236 64.565 64.565 0 0 1 1.648-.556l.25-.08c1.028-.33 2.095-.682 3.192-.837.155-.025.31-.035.426-.045.04-.005.08-.005.11-.01h.005c.987-.045 1.889.185 2.84.721.251.146.477.281.687.416.22.146.286.406.155.622zm-9.218-1.413a.412.412 0 0 1-.4-.296.435.435 0 0 1 .18-.52.396.396 0 0 1 .13-.066c.355-.115.711-.236 1.057-.35 1.157-.392 2.355-.797 3.577-1.043.28-.06.566-.09.842-.12l.385-.045h.01c.827.01 1.659.25 2.536.726.23.126.455.266.67.396.161.1.261.22.292.356.025.11.005.22-.06.325-.086.136-.291.326-.692.1-.09-.05-.18-.105-.27-.155l-.01-.005c-.276-.16-.567-.325-.857-.46-.907-.431-1.93-.472-3.132-.126-.891.256-1.798.546-2.67.822h-.005c-.4.13-.812.26-1.217.386l-.04.01c-.09.03-.186.06-.286.065h-.04zm11.443-9.179c.005.476 0 .957 0 1.418v3.537c0 .22.08.391.22.471.14.085.33.07.526-.04.085-.045.166-.095.24-.14l.096-.055c1.112-.667 2.11-.897 3.121-.737.511.08 1.052.176 1.573.326.852.245 1.714.521 2.55.781h.005c.326.1.652.206.977.306.1.03.19.045.266.045.105 0 .19-.025.26-.075.12-.085.18-.24.18-.456V6.013c0-.27-.124-.446-.365-.521-.43-.13-.862-.266-1.277-.39a99.874 99.874 0 0 0-2.566-.772l-.37-.106c-1.032-.29-1.954-.345-2.82-.165-.833.17-1.58.566-2.26.962-.261.15-.371.346-.366.641 0 .16.005.321.005.486l.005.03zm9.138 3.613v1.217c0 .015 0 .025-.005.05-.185-.06-.366-.12-.551-.175l-.015-.005c-.471-.15-.912-.296-1.368-.431-.997-.306-1.979-.586-2.996-.707-.2-.025-.4-.035-.601-.035-.842 0-1.663.216-2.49.647-.06.03-.12.06-.19.1l-.025.015v-.01c-.005-.055-.005-.105-.005-.155V9.11c0-1.038 0-2.11-.005-3.167 0-.15.04-.22.18-.3.506-.296.922-.492 1.318-.617a3.33 3.33 0 0 1 1.412-.16c.727.08 1.508.235 2.45.486.637.165 1.268.375 1.884.576.28.09.566.185.857.275.115.035.16.066.16.186-.01 1.142-.01 2.29-.01 3.402zm-8.502 5.766c.125-.055.24-.125.35-.195l.006-.005a.59.59 0 0 1 .095-.055c.777-.466 1.493-.722 2.19-.777.044-.005.095-.005.14-.01.125-.005.25-.005.37.005.126.005.25.02.371.04.682.105 1.323.24 1.899.406.756.215 1.523.46 2.26.696.31.1.626.2.941.3l.045.016c.025.01.046.015.07.025.066.02.13.03.191.03.205 0 .36-.11.42-.31a.417.417 0 0 0-.014-.331.529.529 0 0 0-.33-.25l-.532-.171c-.987-.31-2.009-.636-3.021-.937-.907-.27-1.718-.41-2.495-.42h-.19c-.03 0-.06 0-.09.004h-.026c-.035 0-.07.005-.1.005h-.01c-1.117.095-2.039.581-2.72.992l-.025.015c-.02.015-.045.025-.065.04l-.086.055c-.03.02-.06.036-.085.056-.205.13-.255.36-.13.586.125.22.34.29.571.19zm9.299 3.527c-.065-.08-.156-.185-.276-.225l-.636-.196c-1.273-.39-2.595-.796-3.903-1.157-1.658-.45-3.261-.14-4.895.957-.22.15-.29.406-.16.621.125.216.38.28.621.155.125-.065.246-.14.366-.21l.035-.025c1.202-.741 2.445-.957 3.682-.636.912.235 1.834.5 2.726.761.22.065.44.13.661.19.23.066.461.146.682.221.175.06.355.12.536.175.06.02.12.025.175.025.1 0 .19-.03.265-.08.126-.09.196-.25.2-.446v-.04l-.03-.025c-.004-.02-.024-.04-.05-.065zm.005-1.854c-.065-.08-.156-.185-.276-.22l-.526-.16c-1.297-.401-2.635-.817-3.963-1.183a5.433 5.433 0 0 0-2.58-.09c-.787.165-1.583.516-2.365 1.042l-.075.06a.443.443 0 0 0-.085.561c.125.216.38.286.621.16.135-.07.27-.155.401-.235 1.187-.741 2.45-.952 3.758-.63a57.03 57.03 0 0 1 2.304.62c.476.14.957.296 1.418.446l.01.005c.26.085.531.176.802.26.06.02.12.03.175.03a.434.434 0 0 0 .26-.08c.126-.09.2-.245.206-.445v-.04l-.03-.025a.717.717 0 0 0-.055-.076zm-.01-3.722c-.07-.075-.156-.17-.276-.215-.336-.13-.676-.236-1.012-.341-.09-.03-.185-.06-.275-.085-.12-.04-.24-.075-.356-.115-1.097-.351-2.235-.717-3.402-.907-.04-.005-.075-.01-.11-.01-.26-.005-.446.13-.491.365-.005.015-.005.03-.005.045v.04c.005.211.16.371.426.446l.315.086c1.032.275 2.1.56 3.152.851.3.086.6.186.896.286.186.065.381.13.572.19.065.02.125.03.185.03.1 0 .195-.03.27-.085.126-.095.196-.255.196-.45v-.04l-.03-.026a.475.475 0 0 0-.055-.065zm-6.98-1.708h-.01c-.014 0-.03.005-.044.005-.045.005-.096.01-.15.02-.978.175-1.824.64-2.52 1.077a.448.448 0 0 0-.151.626c.085.135.22.21.37.21.076 0 .156-.02.231-.06.13-.07.256-.14.38-.215.111-.065.221-.13.337-.19.596-.316 1.107-.501 1.623-.577.285-.04.456-.235.43-.5-.024-.236-.22-.396-.495-.396z" id="mag-ab"/></svg></span>
                                                Lire le magazine
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Argent
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/argent" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Argent
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/epargne" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Épargne
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/consommation" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Consommation
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/credit-emprunt" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Crédit et emprunt
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/banque" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Banque
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/surendettement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Surendettement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/placement-immobilier" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Placement immobilier
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/donation" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Donation
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Impôts
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/impots" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Impôts
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/impots/impot-sur-le-revenu" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Impôt sur le revenu
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/impots/impots-locaux" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Impôts locaux
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/impots/credit-d-impot" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Crédit d'impôt
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/impots/reduction-d-impots" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Réduction d'impôt
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/impots/declaration-impot" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Déclaration d'impôt
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/impots/taxes" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Taxes
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Famille
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/famille" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Famille
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/couple" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Couple
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/enfant" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Enfant
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/famille-monoparentale" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Famille monoparentale
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/famille-recomposee" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Famille recomposée
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/deces" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Décès
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/particulier-employeur" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Particulier employeur
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/administratif-et-etat-civil" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Administratif et État civil
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/succession" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Succession
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/famille/divorce" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Divorce
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Emploi
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Emploi
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/chomage" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Chômage
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/conditions-de-travail" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Conditions de travail
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/conges" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Congés
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/demission" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Démission
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/formation" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Formation
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/licenciement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Licenciement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/recrutement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Recrutement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/emploi/travail-a-domicile" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Travail à domicile
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Entreprendre
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/entreprendre" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Entreprendre
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/entreprendre/contrat-de-travail" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Contrat de travail
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/entreprendre/entreprise" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Entreprise
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/entreprendre/gestion-d-entreprise" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Gestion d'entreprise
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Retraite
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/retraite" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Retraite
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/retraite/regime-de-base" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Régime de base
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/retraite/retraite-complementaire" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Retraite complémentaire
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/retraite/caisses-de-retraite" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Caisses de retraite
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/retraite/pension-de-reversion" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Pension de réversion
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Social-Santé
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Social-Santé
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/securite-sociale" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Sécurité sociale
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/soins-et-prevention" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Soins et prévention
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/handicap" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Handicap
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/droits-des-patients" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Droits des patients
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/aide-sociale" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Aide sociale
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/hebergement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Hébergement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/social-sante/aides-et-allocations" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Aides et allocations
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Immobilier
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Immobilier
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/achat" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Achat
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/vente" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Vente
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/locataire" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Locataire
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/proprietaire" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Propriétaire
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/copropriete" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Copropriété
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/travaux" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Travaux
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/immobilier-logement/investissement-locatif" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Investissement locatif
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Vie pratique
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Vie pratique
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/alimentation" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Alimentation
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/assurances" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Assurances
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/economies" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Économies
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/energie" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Énergie
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/vacances" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Vacances
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/multimedia" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Multimédia
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/vehicules" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Véhicules
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/demarches-administratives" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Démarches administratives
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/vie-pratique/droit-et-justice" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Droit et justice
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Environnement
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/environnement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toute la rubrique Environnement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/argent/consommation" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Consommation
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/environnement/transports" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Transports
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/environnement/transition-energetique" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Transition énergétique
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/environnement/faq" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                FAQ Environnement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/environnement/outils-et-services" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Outils et services Environnement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/environnement/videos" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Vidéos Environnement
                    </a></li></ul></div>                                    </li>
                                                                            
                
                                                                    
                <li class="fg-0  " >
                    <a class="track-header-burger-nav  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href="https://www.dossierfamilial.com/videos"
                                                                                         >
                                                
                        Vidéos
                    </a>
                                    </li>
                                                                            
                
                                
                <li class="fg-0  js-has-sub-nav " >
                    <a class="track-header-burger-nav js-has-sub-nav__link  d-f ai-c w-100 p-r ff-tt-scd fs-xs c-darker tt-u o-n pl-1 pr-1 pt-0c75 pb-0c75" href=""
                                                                                         >
                                                
                        Actualités
                    </a>
                                            <div class="js-sub-nav d-f fd-c w-100 p-r pl-2 pr-1 pt-1 pb-1"><ul><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Toutes les actualités
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/argent" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Argent
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/impots" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Impôts
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/famille" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Famille
                    </a></li><li class="d-f" ><a href="" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Retraite
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/immobilier-logement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Immobilier logement
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/vie-pratique" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Vie pratique
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/emploi" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Emploi
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/social-sante" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Santé
                    </a></li><li class="d-f" ><a href="https://www.dossierfamilial.com/actualites/environnement" class="d-f ai-c ff-body fs-xs c-darker pt-0c5 pb-0c5  track-header-burger-ss-nav" >
                                                Actualités Environnement
                    </a></li></ul></div>                                    </li>
                        </ul>

        </nav>
<div class="w-100 d-f jc-sb"><ul class="d-f jc-c ai-c w-100 bt-xslight-s pt-1c5 mt-1c5"><li class="mr-1"><a href="https://www.facebook.com/dossierfamilial/" class="c-p track-header-fb f-darker" target="_blank" rel="noopener"><svg width="10" height="19" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.999 19.001"><path fill="#ffffff" d="M9.622.004L7.222 0C4.53 0 2.857 1.91 2.857 4.75v2.193h-2.5C.15 6.943 0 7.005 0 7.22v3.123c0 .214.15.253.356.253h2.5v8.04c0 .213.1.365.31.365H6.31c.21 0 .474-.15.474-.365v-8.04h2.96c.216 0 .252-.037.252-.25V7.25c0-.102-.04-.2-.113-.27-.073-.073-.035-.004-.14-.004l-2.958-.034V5.115c0-.878.315-1.46 1.43-1.46H9.64c.21 0 .36-.15.36-.364V.39c0-.213-.17-.386-.378-.386z"></path></svg></a></li><li class="mr-1"><a href="https://twitter.com/dossierfamilial" class="c-p track-header-pt f-darker" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20.553 17.395"><path fill="#ffffff" d="M19.986.32c-.816.504-1.718.87-2.68 1.067C16.54.532 15.445 0 14.232 0c-2.328 0-4.216 1.966-4.216 4.39 0 .346.038.68.11 1.002C6.617 5.21 3.51 3.46 1.43.802 1.07 1.45.862 2.205.862 3.01c0 1.524.745 2.868 1.875 3.656-.69-.024-1.34-.223-1.91-.55v.054c0 2.128 1.454 3.902 3.382 4.308-.353.1-.727.153-1.112.153-.272 0-.535-.028-.794-.078.537 1.745 2.094 3.014 3.938 3.05-1.442 1.178-3.26 1.88-5.236 1.88-.34 0-.676-.02-1.006-.06 1.867 1.245 4.08 1.974 6.463 1.974 7.756 0 11.997-6.693 11.997-12.498l-.015-.57c.827-.616 1.543-1.39 2.108-2.27-.756.35-1.567.587-2.42.692.87-.544 1.538-1.406 1.853-2.43z"></path></svg></a></li><li><a href="https://www.linkedin.com/company/dossierfamilial/" class="c-p track-header-ig f-darker" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="18"  height="18" fill-rule="evenodd" viewBox="0 0 18 18"><path fill="#FFF" d="M14.493 13.475h-2.174V9.5c0-2.389-2.899-2.208-2.899 0v3.975H7.246V5.673H9.42v1.252c1.012-1.834 5.073-1.97 5.073 1.757v4.793zm-9.783-8.7c-.7 0-1.268-.56-1.268-1.252 0-.69.568-1.25 1.268-1.25.701 0 1.268.56 1.268 1.25 0 .691-.567 1.251-1.268 1.251zm-1.087 8.7h2.174V5.673H3.623v7.802zM13.768 0H3.623C1.623 0 0 1.587 0 3.546v9.929c0 1.958 1.623 3.546 3.623 3.546h10.145c2.002 0 3.623-1.588 3.623-3.546v-9.93C17.391 1.588 15.77 0 13.768 0z" transform="translate(-211 -699) translate(0 589) translate(80 99) translate(120) translate(11.304 11.064)"/></svg></a></li></ul></div></div><nav class="bgc-xlight d-n@lg"><div class="viewport m-auto d-f ai-c jc-sb h-50"><ul id="nav-horizontal-js" class="p-r d-f fs-3 w-100 jc-sb"><li class="d-f ai-c pr-2 ta-c" ><a href="https://www.dossierfamilial.com/argent" class="track-header-nav d-f ai-c ff-tt-scd c-darker h-50 tt-u fs-xs"style="color:#35353F; fill:#35353F;">
                                                Argent
                    </a></li><li class="d-f ai-c pr-2 ta-c" ><a href="https://www.dossierfamilial.com/impots" class="track-header-nav d-f ai-c ff-tt-scd c-darker h-50 tt-u fs-xs"style="color:#35353F; fill:#35353F;">
                                                Impôts
                    </a></li><li class="d-f ai-c pr-2 ta-c" ><a href="https://www.dossierfamilial.com/famille" class="track-header-nav d-f ai-c ff-tt-scd c-darker h-50 tt-u fs-xs"style="color:#35353F; fill:#35353F;">
                                                Famille
                    </a></li><li class="d-f ai-c pr-2 ta-c" ><a href="https://www.dossierfamilial.com/emploi" class="track-header-nav d-f ai-c ff-tt-scd c-darker h-50 tt-u fs-xs"style="color:#35353F; fill:#35353F;">
                                                Emploi
                    </a></li><li class="d-f ai-c pr-2 ta-c" ><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header-nav d-f ai-c ff-tt-scd c-darker h-50 tt-u fs-xs"style="color:#35353F; fill:#35353F;">
                                                Immobilier
                    </a></li><li class="d-f ai-c pr-2 ta-c" ><button type="button" class="display-burger-js h-50 d-f ai-c ff-tt-scd c-darker tt-u fs-xs" style="color:#35353F; fill:#35353F;">
                                                Voir +
                    </button></li><li id="nav-secondary-js"><ul class="p-r d-f ai-c p-0c5 pl-1 pr-1 h-50 bgc-yellow">
                        <li class="track-nav__mes-projets d-f ai-c mr-1">
                <a href="https://www.dossierfamilial.com/mon-compagnon-budget" class="d-f ai-c fs-xxs tt-u c-darker d-f ai-c h-50  ff-body"
                                           style="color:#4A4A53; fill:#4A4A53;"
                                                                         >
                    <span class="pr-0c75">
                                                    <svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.653 6.41a9.92 9.92 0 0 0-7.07-2.93 9.92 9.92 0 0 0-7.07 2.93 9.92 9.92 0 0 0-2.93 7.07 9.92 9.92 0 0 0 2.93 7.071 9.928 9.928 0 0 0 7.07 2.93 9.92 9.92 0 0 0 7.07-2.93 9.928 9.928 0 0 0 2.93-7.07 9.92 9.92 0 0 0-2.93-7.07zm-7.07 16.07a8.941 8.941 0 0 1-6.367-2.637 8.938 8.938 0 0 1-2.634-6.362c0-2.404.935-4.664 2.638-6.366a8.938 8.938 0 0 1 6.362-2.634c2.404 0 4.664.935 6.367 2.637a8.938 8.938 0 0 1 2.633 6.363 8.941 8.941 0 0 1-2.637 6.366 8.938 8.938 0 0 1-6.363 2.634zm3.039-5.51a.455.455 0 0 0-.346.073c-.51.352-1.07.526-1.668.526-1.198 0-2.324-.786-2.93-2.045l-.125-.263h2.412a.467.467 0 0 0 0-.931h-2.678l-.02-.158a4.823 4.823 0 0 1-.056-.672c0-.243.028-.478.056-.672l.02-.158h3.32a.467.467 0 0 0 0-.931h-3.054l.124-.263c.607-1.263 1.733-2.045 2.93-2.045.6 0 1.158.178 1.669.526a.464.464 0 0 0 .643-.121.467.467 0 0 0-.12-.648 3.878 3.878 0 0 0-2.191-.688c-1.757 0-3.329 1.223-3.996 3.117l-.044.122H8.462a.467.467 0 0 0 0 .931h.9l-.02.202c-.003.053-.011.102-.015.154-.02.162-.037.316-.037.474 0 .158.02.312.037.474.008.052.012.1.016.154l.02.202h-.9a.467.467 0 0 0 0 .931h1.105l.044.122c.671 1.894 2.239 3.117 3.996 3.117.776 0 1.531-.239 2.19-.688a.464.464 0 0 0 .193-.3.463.463 0 0 0-.37-.542z" id="bonplan-a"/></svg>
                                            </span>
                    Bons <br>plans
                </a>
            </li>
                                <li class="track-nav__mes-projets d-f ai-c mr-1">
                <a href="https://www.dossierfamilial.com/moments-de-vie" class="d-f ai-c fs-xxs tt-u c-darker d-f ai-c h-50  ff-body"
                                           style="color:#4A4A53; fill:#4A4A53;"
                                                                         >
                    <span class="pr-0c75">
                                                    <svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M14.338 19.833c.062-1.138.689-2.333 1.645-3.116C17.267 15.708 18 14.15 18 12.5c0-1.467-.55-2.842-1.65-3.942C15.342 7.55 13.967 7 12.5 7 9.567 7 7.092 9.475 7 12.408c0 1.742.733 3.392 2.108 4.4.983.804 1.53 1.869 1.558 3.025h3.672zm-.005.917h-3.666v1.1c0 .183 0 .733.458.733h2.75c.275 0 .458-.183.458-.458V20.75zm-.458 2.75h-2.75c-.642 0-1.375-.55-1.375-1.65v-1.925c0-.917-.458-1.742-1.192-2.383-1.65-1.284-2.475-3.117-2.475-5.134.092-3.483 2.934-6.233 6.325-6.325 1.742 0 3.392.642 4.584 1.834 1.191 1.191 1.925 2.841 1.925 4.583 0 1.925-.825 3.758-2.384 4.95-.825.642-1.283 1.65-1.283 2.567v2.108c0 .733-.642 1.375-1.375 1.375zM12.5 4.25c-.275 0-.458-.183-.458-.458V1.958c0-.275.183-.458.458-.458s.458.183.458.458v1.834c0 .275-.183.458-.458.458zm6.142 2.567c-.092 0-.275 0-.367-.092a.443.443 0 0 1 0-.642L19.558 4.8a.443.443 0 0 1 .642 0 .443.443 0 0 1 0 .642l-1.283 1.283s-.184.092-.275.092zm4.4 6.141h-1.834c-.275 0-.458-.183-.458-.458s.183-.458.458-.458h1.834c.275 0 .458.183.458.458s-.183.458-.458.458zm-3.117 7.425c-.092 0-.275 0-.367-.091l-1.283-1.284a.443.443 0 0 1 0-.641.443.443 0 0 1 .642 0L20.2 19.65a.443.443 0 0 1 0 .642c0 .091-.092.091-.275.091zm-14.85 0c-.092 0-.275 0-.367-.091a.443.443 0 0 1 0-.642l1.284-1.283a.443.443 0 0 1 .641 0 .443.443 0 0 1 0 .641L5.35 20.292c-.092.091-.183.091-.275.091zm-1.283-7.425H1.958c-.275 0-.458-.183-.458-.458s.183-.458.458-.458h1.834c.275 0 .458.183.458.458s-.183.458-.458.458zm2.566-6.141c-.091 0-.275 0-.366-.092L4.708 5.35a.443.443 0 0 1 0-.642.443.443 0 0 1 .642 0l1.283 1.284a.443.443 0 0 1 0 .641c-.091.092-.183.184-.275.184zm9.809 6.141c-.275 0-.459-.183-.459-.458 0-1.742-1.466-3.208-3.208-3.208-.275 0-.458-.184-.458-.459s.183-.458.458-.458a4.108 4.108 0 0 1 4.125 4.125c0 .275-.183.458-.458.458z" id="guide-a"/></svg>
                                            </span>
                    Guides <br>pratiques
                </a>
            </li>
                                <li class="track-nav__mes-projets d-f ai-c mr-1">
                <a href="https://www.dossierfamilial.com/home-allo-expert" class="d-f ai-c fs-xxs tt-u c-darker d-f ai-c h-50  ff-body"
                                           style="color:#4A4A53; fill:#4A4A53;"
                                                                         >
                    <span class="pr-0c75">
                                                    <svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    
        <path fill="none" d="M0 0h25v24.998H0z"/>
    
    
        <path fill="currentcolor" d="M4.438 17.115a18.01 18.01 0 0 0 6.024 4.697c.882.413 2.06.91 3.372.993.083.004.157.009.24.009.882 0 1.589-.303 2.166-.924.004-.005.01-.01.014-.02.203-.247.439-.468.684-.703.166-.156.337-.322.499-.491.753-.783.753-1.776-.01-2.53l-2.124-2.117c-.361-.372-.79-.57-1.243-.57-.453 0-.886.198-1.26.566l-1.266 1.26a4.183 4.183 0 0 0-.352-.184 3.805 3.805 0 0 1-.388-.212c-1.155-.726-2.198-1.678-3.2-2.901-.504-.64-.846-1.174-1.081-1.721.332-.299.641-.611.942-.92.107-.11.217-.216.323-.326.383-.382.587-.819.587-1.27 0-.446-.204-.887-.587-1.27L6.725 7.434c-.125-.124-.24-.244-.36-.368-.236-.24-.476-.488-.716-.708-.365-.355-.79-.543-1.243-.543-.448 0-.882.188-1.26.547L1.823 7.677a2.687 2.687 0 0 0-.808 1.734c-.07.842.087 1.734.49 2.814.614 1.68 1.547 3.234 2.932 4.89M2.012 9.568c.04-.46.217-.844.553-1.174l1.293-1.286c.2-.194.422-.294.64-.294.213 0 .426.1.625.302.232.213.454.439.69.678.118.122.24.244.362.365L7.21 9.19c.213.212.327.433.327.646 0 .212-.11.434-.327.645-.11.109-.213.217-.322.325-.322.326-.626.633-.957.926l-.019.018c-.29.289-.244.56-.172.768.005.009.009.017.009.027.267.641.64 1.247 1.22 1.973 1.044 1.278 2.141 2.27 3.348 3.035.15.094.309.17.458.247.14.068.267.136.38.208.014.01.024.013.038.023a.73.73 0 0 0 .335.086.738.738 0 0 0 .517-.235l1.297-1.291c.2-.2.422-.307.635-.307.263 0 .481.162.617.307l2.096 2.081c.417.415.413.863-.01 1.305-.144.154-.299.302-.462.46a10.4 10.4 0 0 0-.725.75c-.4.43-.876.628-1.488.628a2.1 2.1 0 0 1-.181-.01c-1.14-.072-2.2-.514-2.995-.893A16.883 16.883 0 0 1 5.2 16.52c-1.297-1.553-2.168-2.998-2.744-4.546-.363-.948-.498-1.712-.444-2.407zM18.435 4.5c.275 0 .5.225.5.5s-.225.5-.5.5a.501.501 0 0 1-.5-.5c0-.275.225-.5.5-.5zm.5 4.596c0 .223-.225.404-.5.404s-.5-.181-.5-.404v-2.19c0-.224.225-.406.5-.406s.5.182.5.405v2.19zm-5.57 3.938a.421.421 0 0 1-.297-.122.425.425 0 0 1-.102-.469l.978-2.414a4.739 4.739 0 0 1-1.008-2.926c0-1.363.578-2.638 1.625-3.597 1.034-.95 2.414-1.472 3.873-1.472 1.458 0 2.838.522 3.876 1.472 1.046.96 1.625 2.239 1.625 3.597 0 .977-.302 1.923-.872 2.743a.434.434 0 0 1-.6.104.433.433 0 0 1-.105-.6c.47-.67.718-1.45.718-2.247 0-2.322-2.08-4.21-4.638-4.21s-4.639 1.888-4.639 4.21c0 .942.333 1.831.968 2.571.105.123.132.29.07.438l-.675 1.665 1.963-.863a.423.423 0 0 1 .342 0 5.007 5.007 0 0 0 1.97.398c.794 0 1.574-.183 2.261-.534a.431.431 0 0 1 .39.767 5.846 5.846 0 0 1-2.65.626c-.74 0-1.46-.131-2.133-.394l-2.764 1.218a.426.426 0 0 1-.175.039z"/>
    
</svg>

                                            </span>
                    Allo<br> expert
                </a>
            </li>
                                <li class="track-nav__mes-projets d-f ai-c mr-1">
                <a href="https://www.dossierfamilial.com/nos-outils-et-services" class="d-f ai-c fs-xxs tt-u c-darker d-f ai-c h-50  ff-body"
                                           style="color:#4A4A53; fill:#4A4A53;"
                                                                         >
                    <span class="pr-0c75">
                                                    <svg width="25" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M23.932 9.871a.093.093 0 0 1-.036.063.12.12 0 0 1-.07.021l-.498-.057a1.077 1.077 0 0 0-1.111.614 3.642 3.642 0 0 1-.258.456c-.262.388-.242.902.052 1.27l.31.398a.1.1 0 0 1 .021.068c0 .016-.01.043-.036.063l-.436.341c-.026.022-.052.022-.069.022-.015 0-.041-.01-.061-.037l-.31-.399a1.073 1.073 0 0 0-1.223-.352c-.168.058-.336.11-.509.142a1.085 1.085 0 0 0-.86.933l-.058.5a.098.098 0 0 1-.036.063.12.12 0 0 1-.068.02l-.551-.068a.094.094 0 0 1-.084-.105l.056-.498a1.082 1.082 0 0 0-.608-1.113 3.46 3.46 0 0 1-.457-.257 1.074 1.074 0 0 0-1.27.053l-.397.31c-.043.03-.1.026-.132-.016l-.341-.436a.094.094 0 0 1 .016-.131l.398-.31c.373-.288.515-.782.352-1.222a3.575 3.575 0 0 1-.142-.509 1.088 1.088 0 0 0-.934-.861l-.498-.057a.096.096 0 0 1-.063-.037.11.11 0 0 1-.021-.068l.069-.551a.095.095 0 0 1 .104-.084l.499.062c.466.06.913-.188 1.112-.613.073-.158.162-.315.258-.457a1.071 1.071 0 0 0-.053-1.27l-.31-.398c-.021-.027-.021-.052-.021-.068 0-.016.01-.043.037-.063l.436-.341a.092.092 0 0 1 .13.016l.31.398c.29.373.782.515 1.222.352a3.2 3.2 0 0 1 .509-.141c.458-.096.803-.467.861-.934l.058-.499a.089.089 0 0 1 .036-.063.11.11 0 0 1 .068-.021l.551.068c.053.005.09.053.084.105l-.057.499c-.058.467.188.913.609 1.112.157.073.315.162.456.257.388.263.902.242 1.27-.053l.398-.31c.043-.03.1-.026.132.016l.341.437c.032.041.026.099-.016.13l-.399.31a1.075 1.075 0 0 0-.352 1.222c.058.162.11.336.142.509.095.457.467.803.934.861l.498.057a.096.096 0 0 1 .064.037c.01.017.02.037.02.068l-.068.546Zm.835-1.232a1.07 1.07 0 0 0-.724-.409l-.498-.058c-.043-.005-.074-.031-.08-.069a3.955 3.955 0 0 0-.183-.65c-.01-.037 0-.078.032-.1l.398-.31a1.086 1.086 0 0 0 .184-1.526l-.341-.436a1.089 1.089 0 0 0-1.528-.184l-.398.31a.087.087 0 0 1-.106.005 4.298 4.298 0 0 0-.588-.33.092.092 0 0 1-.047-.095l.059-.498a1.09 1.09 0 0 0-.951-1.213l-.552-.068a1.084 1.084 0 0 0-.803.226 1.071 1.071 0 0 0-.41.725l-.057.497c-.005.043-.031.074-.068.08a3.946 3.946 0 0 0-.652.184c-.036.01-.078 0-.1-.033l-.31-.398a1.086 1.086 0 0 0-1.527-.183l-.435.34a1.074 1.074 0 0 0-.41.725c-.037.289.047.571.227.802l.309.399a.089.089 0 0 1 .006.105 4.197 4.197 0 0 0-.332.588.091.091 0 0 1-.094.047l-.5-.057a1.09 1.09 0 0 0-1.212.949l-.068.551a1.09 1.09 0 0 0 .95 1.212l.499.058c.042.005.074.031.08.069.041.22.104.44.182.65a.089.089 0 0 1-.031.1l-.4.309a1.088 1.088 0 0 0-.182 1.528l.34.435a1.088 1.088 0 0 0 1.53.184l.398-.31a.087.087 0 0 1 .105-.005c.189.126.383.236.588.33.03.016.052.053.047.094l-.058.5c-.037.288.048.572.226.803.177.23.435.371.724.409l.551.068c.042.005.09.011.13.011.243 0 .48-.079.673-.231.231-.18.374-.436.41-.725l.057-.498c.005-.043.033-.074.07-.08.22-.04.44-.104.65-.183.037-.01.078 0 .1.032l.31.4c.177.23.435.371.723.407.29.038.573-.046.803-.224l.436-.342c.232-.178.373-.435.41-.725a1.08 1.08 0 0 0-.225-.802l-.31-.398a.09.09 0 0 1-.006-.106 4.19 4.19 0 0 0 .33-.587.094.094 0 0 1 .095-.048l.499.059c.289.036.573-.048.804-.226.23-.179.372-.436.41-.725l.067-.55a1.106 1.106 0 0 0-.226-.809Zm-3.889 1.047a2.006 2.006 0 0 1-2.559 1.196 2.004 2.004 0 0 1-1.196-2.564 2.002 2.002 0 0 1 2.565-1.196 2.003 2.003 0 0 1 1.19 2.564M20.02 6.18a2.978 2.978 0 0 0-2.291.103A2.97 2.97 0 0 0 16.18 7.98a2.971 2.971 0 0 0 .104 2.292c.338.728.94 1.274 1.695 1.547.333.12.678.181 1.028.181.431 0 .863-.093 1.269-.284a2.972 2.972 0 0 0 1.547-1.695 3.016 3.016 0 0 0-1.804-3.84m-8.158 14.17a.267.267 0 0 1-.192.081.276.276 0 0 1-.193-.08l-.452-.452a1.228 1.228 0 0 0-1.421-.233c-.204.1-.422.192-.64.264a1.223 1.223 0 0 0-.837 1.167v.634a.27.27 0 0 1-.27.268h-.704a.27.27 0 0 1-.27-.268v-.634c0-.534-.335-1-.837-1.167a5.11 5.11 0 0 1-.64-.264 1.217 1.217 0 0 0-.548-.132c-.32 0-.635.126-.873.36l-.452.451a.267.267 0 0 1-.385 0l-.498-.497a.267.267 0 0 1 0-.381l.451-.45a1.23 1.23 0 0 0 .234-1.423 4.68 4.68 0 0 1-.264-.638 1.223 1.223 0 0 0-1.167-.838H1.27A.27.27 0 0 1 1 15.85v-.705a.27.27 0 0 1 .27-.269h.634c.533 0 1-.335 1.167-.837a5.01 5.01 0 0 1 .264-.64 1.22 1.22 0 0 0-.234-1.42l-.451-.452a.267.267 0 0 1 0-.381l.498-.497a.266.266 0 0 1 .38 0l.452.452a1.23 1.23 0 0 0 1.421.233c.208-.1.421-.193.64-.264.502-.167.837-.634.837-1.167v-.635A.27.27 0 0 1 7.148 9h.704a.27.27 0 0 1 .27.268v.635c0 .533.335 1 .837 1.167.219.071.432.163.64.264.471.238 1.04.147 1.421-.233l.452-.452a.266.266 0 0 1 .38 0l.497.497a.268.268 0 0 1 0 .386l-.451.452c-.375.375-.472.95-.233 1.42.102.208.192.422.264.64.167.502.634.837 1.167.837h.634a.27.27 0 0 1 .27.269v.705c0 .147-.122.27-.27.27h-.634c-.533 0-1 .335-1.167.836a5.022 5.022 0 0 1-.264.64c-.239.472-.147 1.04.233 1.421l.451.452a.268.268 0 0 1 .082.193.223.223 0 0 1-.07.187l-.499.498Zm1.191.213c.235-.234.362-.545.362-.877 0-.33-.127-.642-.362-.876l-.454-.454a.265.265 0 0 1-.05-.306c.127-.25.234-.51.321-.774a.271.271 0 0 1 .255-.18h.637A1.24 1.24 0 0 0 15 15.86v-.708a1.24 1.24 0 0 0-1.238-1.239h-.637a.264.264 0 0 1-.255-.179 5.466 5.466 0 0 0-.32-.774.262.262 0 0 1 .05-.305l.453-.454c.235-.234.362-.545.362-.877 0-.332-.127-.643-.362-.876l-.499-.5a1.234 1.234 0 0 0-1.749 0l-.454.454a.262.262 0 0 1-.305.05 5.466 5.466 0 0 0-.774-.321.271.271 0 0 1-.18-.255v-.637A1.24 1.24 0 0 0 7.855 8h-.708a1.24 1.24 0 0 0-1.239 1.238v.637c0 .118-.071.22-.179.255a5.466 5.466 0 0 0-.774.32.264.264 0 0 1-.306-.05l-.454-.453a1.233 1.233 0 0 0-1.748 0l-.5.5a1.234 1.234 0 0 0 0 1.747l.454.454a.263.263 0 0 1 .05.306c-.126.25-.232.51-.32.775a.272.272 0 0 1-.255.178h-.638c-.682 0-1.237.556-1.237 1.239v.708c0 .683.555 1.239 1.237 1.239h.638c.117 0 .22.071.255.179.088.264.194.524.32.774a.261.261 0 0 1-.05.305l-.454.454a1.236 1.236 0 0 0 0 1.75l.5.498c.234.234.546.362.877.362.332 0 .642-.128.876-.362l.454-.454a.263.263 0 0 1 .307-.05c.249.127.509.234.774.321a.272.272 0 0 1 .177.255v.637A1.24 1.24 0 0 0 7.151 23h.708a1.24 1.24 0 0 0 1.24-1.238v-.637c0-.117.07-.22.177-.255a5.43 5.43 0 0 0 .775-.32.261.261 0 0 1 .305.05l.454.453c.234.234.546.362.877.362.332 0 .643-.128.877-.362l.49-.489ZM7.501 18C6.12 18 5 16.88 5 15.5S6.12 13 7.5 13s2.5 1.12 2.5 2.5S8.88 18 7.5 18m0-6A3.505 3.505 0 0 0 4 15.5 3.5 3.5 0 0 0 7.5 19c1.926 0 3.5-1.568 3.5-3.5 0-1.931-1.569-3.5-3.5-3.5" id="outils-id-a"/></svg>
                                            </span>
                    Outils et<br> services
                </a>
            </li>
                                <li class="track-nav__mes-projets d-f ai-c mr-0">
                <a href="https://www.dossierfamilial.com/magazine" class="d-f ai-c fs-xxs tt-u c-darker d-f ai-c h-50  ff-body"
                                           style="color:#4A4A53; fill:#4A4A53;"
                                                                         >
                    <span class="pr-0c75">
                                                    <svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M24.58 3.979c-.326-.105-.657-.215-.973-.32l-.636-.211-.346-.115c-1.503-.491-3.056-1.002-4.67-1.193-1.061-.125-2.063-.055-2.97.2a6.678 6.678 0 0 0-2.605 1.444c-.1.09-.15.095-.266.025l-.02-.015a49.363 49.363 0 0 0-2.024-1.193 4.529 4.529 0 0 0-2.715-.536c-1.007.105-1.98.37-2.891.636-.32.096-.471.311-.4.572.074.275.315.38.65.29l1.85-.47c1.312-.326 2.534-.121 3.636.6.516.341 1.047.652 1.453.882.156.09.206.176.206.36-.005 4.55-.005 9.18-.005 13.658v2.58a1.347 1.347 0 0 0-.11-.07l-.01-.005c-.196-.13-.381-.25-.567-.36-.11-.066-.28-.126-.395-.07-.146.07-.306.22-.316.36-.015.155.1.356.215.451.186.15.381.296.571.436.2.145.406.3.597.456.18.15.32.255.47.255.146 0 .276-.095.462-.26l.04-.035c.02-.02.045-.04.065-.06 1.027-.897 2.15-1.383 3.437-1.488 1.037-.08 2.129.045 3.341.385 1.067.3 2.15.637 3.192.962l.035.01c.466.146.947.29 1.418.436.215.065.385.055.506-.035.12-.09.18-.25.18-.476v-4.754c0-3.958 0-8.442.005-12.756.01-.306-.12-.48-.41-.576zm-11.824.887c0-.16.045-.26.17-.366 1.267-1.107 2.78-1.613 4.489-1.498 1.548.105 3.05.586 4.374 1.012.37.12.746.246 1.112.366l.01.005c.34.115.691.23 1.037.345.04.015.07.026.09.04a.07.07 0 0 1 .02.016c.02.02.04.05.04.145-.005 2.475-.005 5.18-.005 8.517v8.026c0 .03 0 .06-.005.095-.195-.065-.396-.125-.591-.19l-.01-.005c-.491-.156-.997-.32-1.493-.476-1.313-.411-2.6-.792-3.928-.967a8.993 8.993 0 0 0-1.192-.08c-1.568 0-2.916.44-4.113 1.352v-2.34c0-4.583 0-9.328-.005-13.997zM24.3 21.534c0 .04-.01.085-.01.135a.686.686 0 0 0 .01-.135zm-.02-16.658c-.01 2.845-.01 5.721-.01 8.572 0-2.85.01-5.727.01-8.572zm-.008 9.429v1.703-1.703zm.015-9.43c0-.1-.03-.16-.1-.2.07.04.1.1.1.2zm-.06-.162c-.02-.02-.04-.04-.06-.05.02.01.04.03.06.05zm-.861 11.123s0 .01 0 0c0 .01 0 0 0 0zM9.629 20.091c.27.09.411.32.336.561-.07.24-.306.366-.566.3-.787-.194-1.618-.24-2.54-.13-1.203.14-2.325.492-3.262.817l-.741.266c-.421.155-.857.31-1.288.446a1.9 1.9 0 0 1-.566.105c-.426 0-.716-.236-.972-.787l-.01-.03V4.665l.005-.01c.14-.446.451-.716.977-.856.656-.18 1.288-.401 1.824-.602.19-.07.365-.07.496-.005.1.05.17.14.205.256.045.16.06.45-.396.601-.145.05-.285.095-.43.145l-.026.01c-.5.17-1.012.341-1.523.496-.18.056-.235.136-.235.336.005 4.289.005 8.647.005 12.86v3.393c0 .14.02.22.05.245.035.025.115.015.25-.025.116-.035.416-.14.802-.276h.005c.586-.205 1.318-.465 1.824-.626 1.212-.39 2.22-.57 2.65-.651.11-.02.225-.035.34-.045l.04-.005c.116-.005.226-.015.336-.025a7.23 7.23 0 0 1 2.335.19c.025.005.05.01.075.02zm1.408-12.254c.22.145.29.405.165.62-.13.221-.385.281-.62.151-.141-.08-.286-.16-.422-.24-.235-.136-.476-.27-.716-.391-.917-.45-1.934-.511-3.101-.18-.947.27-1.904.57-2.826.861-.396.126-.807.256-1.212.381l-.05.015-.09.03a.61.61 0 0 1-.161.02.43.43 0 0 1-.42-.29.426.426 0 0 1 .014-.351.484.484 0 0 1 .286-.236 81.212 81.212 0 0 1 1.648-.556l.25-.08c1.028-.335 2.095-.681 3.192-.836.15-.026.306-.036.42-.046.04-.005.08-.005.111-.01h.005c.987-.045 1.889.186 2.84.722.251.145.477.28.687.416zm-9.043 5.426c-.2 0-.356-.106-.41-.291a.426.426 0 0 1 .014-.35.484.484 0 0 1 .286-.236 71.938 71.938 0 0 1 1.648-.556l.25-.08c1.028-.331 2.095-.682 3.192-.837.15-.025.306-.035.42-.045.04-.005.08-.005.111-.01h.005c.987-.045 1.889.185 2.84.721.251.145.477.28.687.416.22.145.286.406.155.621-.13.22-.385.28-.62.15a11.37 11.37 0 0 1-.422-.235 14.24 14.24 0 0 0-.716-.39c-.917-.452-1.934-.512-3.101-.181-.947.27-1.904.571-2.826.862h-.01c-.39.12-.802.25-1.202.375a.63.63 0 0 0-.05.015l-.09.03a.61.61 0 0 1-.161.02zm8.968-3.382a.62.62 0 0 1 .296.36c.025.11.005.22-.06.326-.086.135-.291.326-.692.1l-.28-.16c-.276-.16-.567-.326-.857-.46-.907-.432-1.93-.472-3.132-.126-.896.255-1.803.546-2.675.821l-1.222.386-.04.01c-.09.03-.186.06-.286.065h-.04a.402.402 0 0 1-.4-.3.435.435 0 0 1 .18-.521.396.396 0 0 1 .13-.065c.355-.11.711-.236 1.057-.351 1.157-.39 2.355-.797 3.577-1.042.28-.06.566-.09.842-.12l.385-.045h.01c.827.01 1.659.25 2.536.726.23.125.455.266.67.396zm.23 6.889c-.13.215-.385.275-.616.15-.145-.08-.285-.16-.426-.24a13.498 13.498 0 0 0-.716-.391c-.917-.451-1.934-.511-3.101-.18-.947.27-1.904.57-2.826.86l-.03.011c-.386.12-.782.25-1.177.37-.015.006-.035.01-.05.016l-.09.03a.61.61 0 0 1-.161.02.43.43 0 0 1-.42-.29.426.426 0 0 1 .014-.351.484.484 0 0 1 .286-.236 64.565 64.565 0 0 1 1.648-.556l.25-.08c1.028-.33 2.095-.682 3.192-.837.155-.025.31-.035.426-.045.04-.005.08-.005.11-.01h.005c.987-.045 1.889.185 2.84.721.251.146.477.281.687.416.22.146.286.406.155.622zm-9.218-1.413a.412.412 0 0 1-.4-.296.435.435 0 0 1 .18-.52.396.396 0 0 1 .13-.066c.355-.115.711-.236 1.057-.35 1.157-.392 2.355-.797 3.577-1.043.28-.06.566-.09.842-.12l.385-.045h.01c.827.01 1.659.25 2.536.726.23.126.455.266.67.396.161.1.261.22.292.356.025.11.005.22-.06.325-.086.136-.291.326-.692.1-.09-.05-.18-.105-.27-.155l-.01-.005c-.276-.16-.567-.325-.857-.46-.907-.431-1.93-.472-3.132-.126-.891.256-1.798.546-2.67.822h-.005c-.4.13-.812.26-1.217.386l-.04.01c-.09.03-.186.06-.286.065h-.04zm11.443-9.179c.005.476 0 .957 0 1.418v3.537c0 .22.08.391.22.471.14.085.33.07.526-.04.085-.045.166-.095.24-.14l.096-.055c1.112-.667 2.11-.897 3.121-.737.511.08 1.052.176 1.573.326.852.245 1.714.521 2.55.781h.005c.326.1.652.206.977.306.1.03.19.045.266.045.105 0 .19-.025.26-.075.12-.085.18-.24.18-.456V6.013c0-.27-.124-.446-.365-.521-.43-.13-.862-.266-1.277-.39a99.874 99.874 0 0 0-2.566-.772l-.37-.106c-1.032-.29-1.954-.345-2.82-.165-.833.17-1.58.566-2.26.962-.261.15-.371.346-.366.641 0 .16.005.321.005.486l.005.03zm9.138 3.613v1.217c0 .015 0 .025-.005.05-.185-.06-.366-.12-.551-.175l-.015-.005c-.471-.15-.912-.296-1.368-.431-.997-.306-1.979-.586-2.996-.707-.2-.025-.4-.035-.601-.035-.842 0-1.663.216-2.49.647-.06.03-.12.06-.19.1l-.025.015v-.01c-.005-.055-.005-.105-.005-.155V9.11c0-1.038 0-2.11-.005-3.167 0-.15.04-.22.18-.3.506-.296.922-.492 1.318-.617a3.33 3.33 0 0 1 1.412-.16c.727.08 1.508.235 2.45.486.637.165 1.268.375 1.884.576.28.09.566.185.857.275.115.035.16.066.16.186-.01 1.142-.01 2.29-.01 3.402zm-8.502 5.766c.125-.055.24-.125.35-.195l.006-.005a.59.59 0 0 1 .095-.055c.777-.466 1.493-.722 2.19-.777.044-.005.095-.005.14-.01.125-.005.25-.005.37.005.126.005.25.02.371.04.682.105 1.323.24 1.899.406.756.215 1.523.46 2.26.696.31.1.626.2.941.3l.045.016c.025.01.046.015.07.025.066.02.13.03.191.03.205 0 .36-.11.42-.31a.417.417 0 0 0-.014-.331.529.529 0 0 0-.33-.25l-.532-.171c-.987-.31-2.009-.636-3.021-.937-.907-.27-1.718-.41-2.495-.42h-.19c-.03 0-.06 0-.09.004h-.026c-.035 0-.07.005-.1.005h-.01c-1.117.095-2.039.581-2.72.992l-.025.015c-.02.015-.045.025-.065.04l-.086.055c-.03.02-.06.036-.085.056-.205.13-.255.36-.13.586.125.22.34.29.571.19zm9.299 3.527c-.065-.08-.156-.185-.276-.225l-.636-.196c-1.273-.39-2.595-.796-3.903-1.157-1.658-.45-3.261-.14-4.895.957-.22.15-.29.406-.16.621.125.216.38.28.621.155.125-.065.246-.14.366-.21l.035-.025c1.202-.741 2.445-.957 3.682-.636.912.235 1.834.5 2.726.761.22.065.44.13.661.19.23.066.461.146.682.221.175.06.355.12.536.175.06.02.12.025.175.025.1 0 .19-.03.265-.08.126-.09.196-.25.2-.446v-.04l-.03-.025c-.004-.02-.024-.04-.05-.065zm.005-1.854c-.065-.08-.156-.185-.276-.22l-.526-.16c-1.297-.401-2.635-.817-3.963-1.183a5.433 5.433 0 0 0-2.58-.09c-.787.165-1.583.516-2.365 1.042l-.075.06a.443.443 0 0 0-.085.561c.125.216.38.286.621.16.135-.07.27-.155.401-.235 1.187-.741 2.45-.952 3.758-.63a57.03 57.03 0 0 1 2.304.62c.476.14.957.296 1.418.446l.01.005c.26.085.531.176.802.26.06.02.12.03.175.03a.434.434 0 0 0 .26-.08c.126-.09.2-.245.206-.445v-.04l-.03-.025a.717.717 0 0 0-.055-.076zm-.01-3.722c-.07-.075-.156-.17-.276-.215-.336-.13-.676-.236-1.012-.341-.09-.03-.185-.06-.275-.085-.12-.04-.24-.075-.356-.115-1.097-.351-2.235-.717-3.402-.907-.04-.005-.075-.01-.11-.01-.26-.005-.446.13-.491.365-.005.015-.005.03-.005.045v.04c.005.211.16.371.426.446l.315.086c1.032.275 2.1.56 3.152.851.3.086.6.186.896.286.186.065.381.13.572.19.065.02.125.03.185.03.1 0 .195-.03.27-.085.126-.095.196-.255.196-.45v-.04l-.03-.026a.475.475 0 0 0-.055-.065zm-6.98-1.708h-.01c-.014 0-.03.005-.044.005-.045.005-.096.01-.15.02-.978.175-1.824.64-2.52 1.077a.448.448 0 0 0-.151.626c.085.135.22.21.37.21.076 0 .156-.02.231-.06.13-.07.256-.14.38-.215.111-.065.221-.13.337-.19.596-.316 1.107-.501 1.623-.577.285-.04.456-.235.43-.5-.024-.236-.22-.396-.495-.396z" id="mag-ab"/></svg>
                                            </span>
                    Magazine
                </a>
            </li>
            </ul>
</li></ul></div></nav>    <section class="bgc-lighter">
        <div class="viewport m-auto d-f ai-c pt-0c5 pb-0c5">
            
            
            <span class="ff-body fs-xs c-dark fw-700 pr-0c75 d-n@lg">En ce moment :</span>

            <ul class="d-f ai-c o-a pt-0c5 pb-0c5 p-r zi-1 scroll-n pb-1@lg pl-1@lg">
                                                        <li class="f-auto"><a class="c-main bgc-lighter b-main-s bgc-main-dark:h c-lighter:h pl-0c5 pr-0c5 mr-0c65 ff-body fs-xs br-xxl pb-0c15 pt-0c15" href="https://www.dossierfamilial.com/vie-pratique/droit-et-justice/ivg-egalite-de-salaires-soins-specialises-violences-contraception-les-propositions-des-candidats-a-la-presidentielle-en-matiere-de-droits-des-femmes-909903">🗳️ Élysée 2022 : les programmes</a></li>
                                                        <li class="f-auto"><a class="c-main bgc-lighter b-main-s bgc-main-dark:h c-lighter:h pl-0c5 pr-0c5 mr-0c65 ff-body fs-xs br-xxl pb-0c15 pt-0c15" href="https://www.dossierfamilial.com/vie-pratique/vehicules/carburant-essence-gasoil-10-astuces-pour-payer-moins-cher-902021">⛽ Faire des économies de carburant</a></li>
                                                        <li class="f-auto"><a class="c-main bgc-lighter b-main-s bgc-main-dark:h c-lighter:h pl-0c5 pr-0c5 mr-0c65 ff-body fs-xs br-xxl pb-0c15 pt-0c15" href="https://www.dossierfamilial.com/actualites/argent/guerre-en-ukraine-comment-aider-les-ukrainiens-depuis-la-france-909727">🇺🇦 Aidons les Ukrainiens !</a></li>
                                                        <li class="f-auto"><a class="c-main bgc-lighter b-main-s bgc-main-dark:h c-lighter:h pl-0c5 pr-0c5 mr-0c65 ff-body fs-xs br-xxl pb-0c15 pt-0c15" href="https://www.dossierfamilial.com/impots/impot-sur-le-revenu/declaration-de-revenus-et-impots-nos-conseils-et-astuces-pour-optimiser-sa-fiscalite-910445">💸 Impôts 2022 : nos astuces</a></li>
                                                        <li class="f-auto"><a class="c-main bgc-lighter b-main-s bgc-main-dark:h c-lighter:h pl-0c5 pr-0c5 mr-0c65 ff-body fs-xs br-xxl pb-0c15 pt-0c15" href="https://www.dossierfamilial.com/vie-pratique/apres-lepidemie-de-covid-19-on-connait-la-date-de-la-fin-du-port-obligatoire-du-masque-partout-et-du-pass-vaccinal-875886">😷 Fin du masque et du passe</a></li>
                            </ul>
        </div>
    </section>
<div class="mh-270 mh-125@lg"><div class="p-r zi-4 d-f  "><div id='contenu_haut-centre' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_haut-centre']) !== 'undefined') {
                            googletag.display('contenu_haut-centre');
                        }
                    });
                </script></div></div></div><main id="main" class=" "><div id="flashes-message" class="ta-c c-error mt-0c5 ff-body fs-s"></div><div class="bgc-lighter viewport m-auto pl-1c5 pr-1c5 pl-0c5@lg pr-0c5@lg"><section class=""><div id="header-alt"><div class="mt-0c5@lg mb-0c5 pr-0c5"><ul class="breadcrumb pt-0c5 viewport m-auto mb-0c75"><li class="d-ib breadcrumb-list"><a class="ff-body fs-xxs c-main:h c-p c-gris  track-header-arianne" href="https://www.dossierfamilial.com/">Accueil</a></li><li class="d-ib breadcrumb-list"><a href="#" class="breadcrum-list__points-js d-n d-i@lg">...</a><a class="ff-body fs-xxs c-main:h c-p c-gris breadcrum-list__node-js track-header-arianne" href="https://www.dossierfamilial.com/immobilier-logement">Immobilier logement</a></li><li class="d-ib breadcrumb-list"><a class="ff-body fs-xxs c-main:h c-p c-gris  track-header-arianne" href="https://www.dossierfamilial.com/immobilier-logement/locataire">Locataire</a></li></ul></div></div></section><article class="p-r mb-3 mt-1"><div class="d-f fw-w w-100 p-r fd-c@lg"><div class="w-70 fg-1 pr-0@lg w-100@lg pr-4"><header><div class="p-r"><h1 class="d-f title-border p-r tt-simple ff-h1 c-darker fs-5xl fs-xl@lg pb-1 c-color">
                    Multirisque habitation :  le contrat tout-en-un
                    </h1><p class="c-darker c-link ff-header fs-m w-100 p-r mb-2 fs-sm@lg"><strong>Parmi toutes les polices d'assurance détenues par une famille, la multirisque habitation apporte une couverture des plus complètes puisqu’elle protège les biens mobiliers et immobiliers.</strong></p><div class="d-f jc-fs ai-fe pt-1c5 pb-2 fd-c@lg ai-fs@lg pb-0c5@lg"><div class="d-f ai-c c-darker fs-xs pr-2 space-1 pr-0@lg mb-1@lg f-dark"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentcolor" fill-rule="nonzero" d="M10.91 9.66V4.545c0-.502-.408-.909-.91-.909s-.91.407-.91.91V10c0 .321.168.604.42.766l4.46 3.803.006.004c.381.32.95.27 1.27-.11.323-.385.273-.959-.112-1.282L11.091 9.79c-.058-.049-.118-.092-.182-.13zm8.292-3.555c.53 1.239.798 2.527.798 3.884 0 1.357-.267 2.657-.798 3.895-1.055 2.46-2.847 4.26-5.326 5.318-1.238.528-2.537.798-3.892.798-1.356 0-2.644-.267-3.882-.798-2.458-1.056-4.258-2.854-5.315-5.318C.258 12.65 0 11.346 0 9.99c0-1.357.258-2.65.787-3.884C1.844 3.641 3.643 1.854 6.102.8 7.339.267 8.628 0 9.984 0c1.356 0 2.654.27 3.893.799 2.478 1.058 4.27 2.846 5.325 5.306z"/></svg>

 9 min de lecture</div><div id="add-favorite-block" class="p-r mr-0@lg mb-1@lg mr-2"><button id="add-favorite" class="t-decoration-n d-f ai-c track-content__add-favorites d-f ai-c mr-0c5 " aria-label="Ajouter au favoris" data-id="344195" ><span class="ml-0c5 c-light-gray"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentcolor" stroke="none" d="M19.948 80.557c-.132-.423-.491-.722-.915-.762l-5.773-.547-2.282-5.574C10.81 73.264 10.427 73 10 73c-.427 0-.81.264-.978.674l-2.281 5.574-5.774.547c-.424.04-.782.34-.915.762-.131.422-.01.886.31 1.179l4.365 3.993-1.287 5.914c-.094.435.067.885.413 1.146.186.14.404.211.624.211.188 0 .376-.052.545-.157L10 89.736l4.978 3.107c.365.227.824.207 1.169-.054.346-.261.507-.71.413-1.146l-1.287-5.914 4.365-3.993c.32-.293.441-.756.31-1.179" transform="translate(-182 -122) translate(182 49)"/></svg></span><span class="ff-body  c-darker fs-xs"> Ajouter aux favoris </span></button><div class="p-a  "><div class="bgc-main p-0c5 br-m ta-c zi-2 mb-0 mt-1 p-r arrow-box add-favorites-js d-n"><button class="p-a r-0 t-0 pt-0c25 pr-0c25 c-p f-main-ligther add-favorites-js__close" type="button" aria-label="fermer"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path fill="currentcolor" fill-rule="evenodd" d="M5.6 5.857a.353.353 0 01-.5-.038L4 4.542 2.9 5.82a.353.353 0 11-.536-.461L3.533 4l-1.17-1.358a.354.354 0 11.537-.461L4 3.458 5.1 2.18a.354.354 0 01.536.461L4.467 4l1.17 1.358a.354.354 0 01-.038.499M4 0a4 4 0 100 8 4 4 0 000-8"/></svg></button><div class="msg-fav-block msg-fav-added d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Ce contenu a bien été ajouté à vos favoris</p><a href="/account/welcome#fav-anchor" class="c-lighter fs-xxxs ff-body td-u" rel="nofollow, noindex">Voir mes favoris</a></div><div class="msg-fav-block msg-fav-removed d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Ce contenu a bien été supprimé de vos favoris</p><a href="/account/welcome#fav-anchor" class="c-lighter fs-xxxs ff-body td-u" rel="nofollow, noindex">Voir mes favoris</a></div><div class="msg-fav-block msg-fav-not-logged d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Pour ajouter ce contenu à vos favoris vous devez être connecté(e)</p><a href="/login" class="c-lighter fs-xxxs ff-body td-u">Me connecter</a></div><div class="msg-fav-block msg-fav-not-subscribed d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Pour ajouter ce contenu à vos favoris vous devez être abonné(e)</p><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" class="c-lighter fs-xxxs ff-body td-u">M'abonner</a></div></div></div></div></div><figure class="ta-c p-r"><div class=" p-r img-ratio r16-9"><img  src="https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=675&w=1200" class="d-b mw-100 h-a" alt="L&#039;assurance multirisque habitation est indispensable." title="L&#039;assurance multirisque habitation est indispensable." sizes="(max-width: 1024px) calc(100vw),
                                    (max-width: 1233px) calc(100vw - (8rem + 300px + ((100vw - 4rem) * 0.10))), 806px"                            srcset="https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=236&w=420 420w,https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=453&w=806 840w,https://i-df.unimedias.fr/2018/06/05/multirisque_habitation.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=591&w=1050 1050w"
                    /></div></figure></div></header><aside class=" pb-1c5"><div class="bb-main-s"><strong class="d-ib bgc-main fs-l ff-tt-rubrique c-lighter p-0c5 pr-1 pl-1 fs-sm@lg">Sommaire</strong></div><div class="d-f fd-cr"><ul class="d-f fd-c mt-1 block-summary"><li class="ai-e p-r mb-0c5"><a href="#Bien-immobilier-%3A-choisir-une-indemnisation-valeur-%C3%A0-neuf" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            Bien immobilier : choisir une indemnisation valeur à neuf
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#Bien-mobiliers-%3A-le-calcul-des-coefficients-de-v%C3%A9tust%C3%A9" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            Bien mobiliers : le calcul des coefficients de vétusté
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#L%27assurance-des-caves%2C-des-garages%E2%80%A6" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            L&#039;assurance des caves, des garages…
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#Objets-de-valeur-%3A-%C3%A0-surveiller-de-pr%C3%A8s" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            Objets de valeur : à surveiller de près
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#L%27assurance-des-al%C3%A9as-climatiques" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            L&#039;assurance des aléas climatiques
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#En-cas-de-catastrophe-naturelle" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            En cas de catastrophe naturelle
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#Un-locataire-s%E2%80%99assure" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            Un locataire s’assure
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#Une-garantie-pour-le-%22propri%C3%A9taire-non-occupant%22" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            Une garantie pour le &quot;propriétaire non occupant&quot;
                        </a></li><li class="ai-e p-r mb-0c5"><a href="#Une-assurance-collective-pour-les-copropri%C3%A9t%C3%A9s" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                            Une assurance collective pour les copropriétés
                        </a></li></ul></div></aside><div class="paragraph-content-js article-content"><div data-identifier="1" class="list-style"><p><span><span><span><span><span>Ce type de contrat, obligatoire pour le locataire mais facultatif pour le propriétaire occupant (et néanmoins vivement recommandé !), figure parmi les plus largement répandus. Il protège contre les risques d’incendie, de dégât des eaux, de tempête, de catastrophe naturelle, de glissement de terrain, de vol, de vandalisme, d’attentat…</span></span></span></span></span></p></div><div id='contenu_inread-content' class="ad-container c-f mt-1 bgc-light d-f fd-c ml-n0c5@xs mr-n0c5@xs t-pub "><script>
                    var slotName = "contenu_inread-content",
                        slotPos = "contenu_inread-content",
                        slotSize = [[1, 2], ['fluid']],
                        refreshSlot = 0,
                        mappingSizeDefinition = "mappingInread"                    ;
                    utils.defineAndRefreshSlot(slotName, slotSize, slotPos, mappingSizeDefinition, refreshSlot);
                </script></div><div data-identifier="2" class="list-style"><p><span><span><span><span><span>Les dégâts causés à l’appartement ou à la maison (murs, sols) sont garantis ainsi que ceux qui surviennent aux biens meubles (mobilier, appareils électroménagers, linge, vêtements, peintures, tapisseries, boiseries…).</span></span></span></span></span></p></div><div id="Bien-immobilier-%3A-choisir-une-indemnisation-valeur-%C3%A0-neuf" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">Bien immobilier : choisir une indemnisation valeur à neuf</h2></div><div data-identifier="3" class="list-style"><p><span><span><span><span><span>Mieux vaut choisir une multirisque habitation qui prévoit une indemnisation dite "<strong>valeur à neuf</strong>" pour être correctement dédommagé d’un sinistre s’abattant sur un bien immobilier. </span></span></span></span></span><span><span><span><span><span>Pourquoi ? Si le plus grave survenait - un incendie, la destruction de la maison -, la compagnie établirait le montant de l’indemnisation pour le bâtiment et tout ce qui ne peut pas en être détaché (cheminées, planchers, carrelages, poutres, sanitaires, etc.) sur la base de leur valeur à neuf, à condition que le propriétaire s’engage à reconstruire ou à remettre les lieux en l’état dans un délai maximal de deux ans.</span></span></span></span></span></p></div><div data-identifier="4" class="list-style"><p><span><span><span><span><span>Sans cette option, la compagnie ne retiendrait que la <strong>valeur d’usage </strong>augmentée des frais de déblaiement. Pour la connaître, elle mandaterait un expert afin qu’il détermine la valeur réelle du bâtiment, vétusté contractuelle déduite. Souvent ce principe s’applique à condition que le coefficient de vétusté du bâtiment ne dépasse pas 25 %, auquel cas l’indemnisation serait revue à la baisse.</span></span></span></span></span></p></div><div data-identifier="5" class="list-style"><p><span><span><span><span><span>Par contre, en ce qui concerne les biens mobiliers, que l’on soit locataire ou propriétaire, la valeur à neuf n’est intéressante que si l’on possède des objets récents et d’une certaine valeur.</span></span></span></span></span></p></div><div id="Bien-mobiliers-%3A-le-calcul-des-coefficients-de-v%C3%A9tust%C3%A9" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">Bien mobiliers : le calcul des coefficients de vétusté</h2></div><div data-identifier="6" class="list-style"><p><span><span><span><span>Côté mobilier, tout dépend de la date d’achat des biens (la valeur à neuf s’éteint au bout de trois à sept ans) et des coefficients de vétusté prévus au contrat. Ainsi, un<a href="https://www.dossierfamilial.com/vie-pratique/assurances/habitation/lassurance-multirisque-habitation-couvre-t-elle-un-ordinateur-portable-et-un-mobile-443065"> ordinateur portable d’une valeur de 2 000 €</a> dérobé&nbsp;</span><span>lors d’un cambriolage</span><span><span>&nbsp;trois ans après son acquisition donnera lieu à une indemnité de 1 800 € (2 000 € moins l’éventuelle franchise, ici comptée pour 200 €).</span></span></span></span></span></p></div><div data-identifier="7" class="list-style"><p><span><span><span><span><span>Avec un contrat classique, l’assuré ne recevrait, par exemple, que 1 200 € (2 000 € moins le taux de vétusté, souvent 10% par an, soit ici 600 €, et moins l’éventuelle franchise de 200 €). Ce type de calcul des sommes versées par la compagnie d'assurance s’applique quelle que soit la source de son intervention : incendie ou… vol. Dans ce dernier cas, une autre clause risque de réduire l’indemnisation.</span></span></span></span></span></p></div><div class="list-style"><p><span><span><span><span><span>C’est ainsi que celui qui voyage souvent ou qui partage sa vie entre deux résidences aura à se pencher sur l’éventuelle clause d’inhabitation inscrite dans son contrat. Il s’agit d’une disposition qui prévoit que lorsque le logement est vide de tout occupant pendant un certain délai (entre 40 et 90 jours dans l’année, comptabilisés en une ou plusieurs fois, selon les contrats), <strong>la garantie contre le vol </strong>est suspendue. Cependant, il est parfois possible de "racheter" cette limitation de garantie moyennant une surprime.</span></span></span></span></span></p></div><div class="list-style"><section class="bloc-read-too mt-0c5 mb-1c5 ai-bs  "><ul     ><li class="p-r d-f mb-1 ai-c mb-0c5@lg "><div class="fb-100 d-f fd-c     "><a class="ff-body pr-1 pr-0@lg fs-sm fs-xxs@lg td-u" href="https://www.dossierfamilial.com/immobilier-logement/cambriolage-les-solutions-de-protection-selon-votre-budget-346148"><span class="c-main mr-0c5 fw-600@lg">À lire aussi ></span>
     Cambriolage : les solutions de protection selon votre budget
                        </a></div></li></ul></section></div><div id="L%27assurance-des-caves%2C-des-garages%E2%80%A6" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">L'assurance des caves, des garages…</h2></div><div data-identifier="8" class="list-style"><p><span><span><span><span><span>Les caves, les garages (surtout quand ils sont situés à une autre adresse) et les dépendances (abris de jardin, granges…) ne bénéficient pas non plus du même niveau de couverture que le logement principal : le dédommagement de ce qu’ils contiennent, et à condition qu’ils soient sécurisés (porte pleine, verrou de sûreté et non simple cadenas), est le plus souvent soumis à plafonnement.</span></span></span></span></span></p></div><div data-identifier="9" class="list-style"><p><span><span><span><span><span>Attention donc à ne pas entreposer de trop <strong>bonnes bouteilles</strong> dans une cave sans conclure un contrat spécifique. De même, les équipements situés dans les jardins (plantations, salon de jardin, portique…) nécessitent la souscription d’une extension type "plein air".</span></span></span></span></span></p></div><div data-identifier="10" class="list-style"><p><span><span><span><span><span>Dans tous les cas, pour prétendre à une indemnisation après un cambriolage, on respectera les moyens de protection prévus au contrat : volets, vitrages antieffraction, barreaux, serrure trois points, blindage de la porte, fermeture des persiennes pendant une absence prolongée…</span></span></span></span></span></p></div><div id="Objets-de-valeur-%3A-%C3%A0-surveiller-de-pr%C3%A8s" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">Objets de valeur : à surveiller de près</h2></div><div data-identifier="11" class="list-style"><p><span><span><span><span><span>Il en va de même pour les objets dont le remplacement se révélerait extrêmement onéreux. Ainsi, les familles qui possèdent des biens d’un certain prix devront examiner de près le chapitre "objets de valeur" (dits aussi "sensibles" ou "précieux") de leur contrat.</span></span></span></span></span></p></div><div data-identifier="12" class="list-style"><p><span><span><span><span><span>Quels sont ceux qui entrent dans cette catégorie ? Certaines compagnies en dressent la liste (pendules, tapis, etc.), d’autres les classent par prix (valeur unitaire supérieure à 2 000 ou 5 000 €) ou par multiple de l’indice du coût de la construction de la Fédération française du bâtiment.</span></span></span></span></span></p></div><div data-identifier="13" class="list-style"><p><span><span><span><span><span>Une évaluation quinquennale du mobilier montre parfois que la valeur de ce que l’on possède de précieux dépasse ces seuils. Dans ce cas, on trouvera un intérêt à souscrire une <strong>police spéciale</strong> qui prévoit une indemnisation selon une valeur agréée par un expert avant tout sinistre. On peut aussi négocier un relèvement du niveau de garantie avec son assureur.</span></span></span></span></span></p></div><div id="L%27assurance-des-al%C3%A9as-climatiques" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">L'assurance des aléas climatiques</h2></div><div data-identifier="14" class="list-style"><p><span><span><span><span><span>Si les incendies, <a href="https://www.dossierfamilial.com/vie-pratique/assurances/habitation/degat-des-eaux-comment-serez-vous-indemnise-342018">dégâts des eaux</a> et cambriolages figurent au palmarès des sinistres les plus redoutés, les aléas climatiques provoquent leur lot de ravages. L’assuré qui habite une région où les orages sont fréquents sera attentif à la couverture des dégâts dus à la foudre dans sa multirisque.</span></span></span></span></span></p></div><div data-identifier="15" class="list-style"><p><span><span><span><span><span>Si les détériorations causées aux bâtiments et aux installations (fils électriques, chauffage) sont quasiment toujours prises en compte, il n’en va pas de même des dégradations subies par les appareils électriques ou électroniques (téléphone, ordinateur, téléviseur).</span></span></span></span></span></p></div><div data-identifier="16" class="list-style"><p><span><span><span><span><span>De même, les ménages qui vivent dans une région au climat rigoureux vérifieront comment sont prises en charge les conséquences du gel, plus précisément les dommages causés à leurs biens et… à ceux de leurs voisins au moment du dégel.</span></span></span></span></span></p></div><div data-identifier="17" class="list-style"><p><span><span><span><span><span>Les compagnies exigent généralement qu’en cas d’absence pendant la période hivernale l’habitation soit mise "hors gel", c’est-à-dire que soit assuré le maintien d’une température minimale ou, à défaut, que les canalisations et les réservoirs soient vidangés. Certains étendent la clause d’inhabitation aux risques du gel, ce qui a pour effet de faire tomber la garantie si l’assuré s’absente trop longtemps.</span></span></span></span></span></p></div><div data-identifier="18" class="list-style"><p><span><span><span><span><span>Plus généralement, la prudence dicte, <strong>en cas d’absence dépassant trois ou quatre jours</strong>, quelle qu’en soit la saison, de couper l’arrivée d’eau au compteur. Sans cette précaution, on risque de ne pas être indemnisé en cas de fuite.</span></span></span></span></span></p></div><div class="list-style"><p><span><span><span><span><span>Les préjudices causés par des débordements des cours ou plans d’eau (à ne pas confondre avec les inondations reconnues par un arrêté de catastrophe naturelle, systématiquement indemnisées) ne figurent pas dans tous les contrats. Les personnes qui résident en bordure d’une pièce d’eau contrôleront qu’elles bénéficient de cette garantie.</span></span></span></span></span></p></div><div class="list-style"><section class="bloc-read-too mt-0c5 mb-1c5 ai-bs  "><ul     ><li class="p-r d-f mb-1 ai-c mb-0c5@lg "><div class="fb-100 d-f fd-c     "><a class="ff-body pr-1 pr-0@lg fs-sm fs-xxs@lg td-u" href="https://www.dossierfamilial.com/vie-pratique/demarches-administratives/tempete-alex-inondations-comment-etre-indemnise-par-son-assureur-345644"><span class="c-main mr-0c5 fw-600@lg">À lire aussi ></span>
     Tempête Alex, inondations : comment être indemnisé par son assureur ?
                        </a></div></li></ul></section></div><div id="En-cas-de-catastrophe-naturelle" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">En cas de catastrophe naturelle</h2></div><div data-identifier="19" class="list-style"><p><span><span><span><span><span>La prise en charge des dommages causés par une tempête ou une catastrophe naturelle (inondation, avalanche, glissement de terrain, coulée de boue, sécheresse) figure systématiquement dans toute multirisque habitation. Cependant, pour que les garanties se mettent en œuvre, la preuve de l’intensité anormalement forte du phénomène devra être apportée.</span></span></span></span></span></p></div><div data-identifier="20" class="list-style"><p><span><span><span><span><span><span><span>Ce sera par la production d’un <strong>arrêté interministériel publié au Journal officiel </strong>lors d’une catastrophe naturelle. La situation est plus délicate dans le cas d’une tempête, la garantie n’étant en général acquise que si la puissance du vent a été telle qu’il a entraîné la destruction de bâtiments dans la commune du logement assuré ou dans les communes avoisinantes.</span></span></span></span></span></span></span></p></div><div data-identifier="21" class="list-style"><p><span><span><span><span><span>En dehors de ces situations, l’assuré ne peut espérer de dédommagement que si sa multirisque habitation couvre expressément, en dehors des tempêtes avérées et des catastrophes naturelles, les détériorations causées par la grêle, le poids de la neige sur les toitures…</span></span></span></span></span></p></div><div id="Un-locataire-s%E2%80%99assure" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">Un locataire s’assure</h2></div><div data-identifier="22" class="list-style"><p><span><span><span><span><span>La loi met à la charge du locataire d’une maison ou d’un appartement </span></span><span><a href="https://www.dossierfamilial.com/vie-pratique/assurances/habitation/assurance-habitation-quelles-sont-les-obligations-du-locataire-420674"><span><span>l’obligation de s’assurer</span></span></a></span><span><span>&nbsp;(article 7 de la loi n° 89-462 du 6 juillet 1989). Sa multirisque habitation, qui couvrira ses biens personnels en cas de sinistre, doit impérativement inclure une garantie "risques locatifs" pour les dommages qui pourraient être causés au logement.</span></span></span></span></span></p></div><div data-identifier="23" class="list-style"><p><span><span><span><span><span>En cas d’incendie, de dégât des eaux, sa compagnie indemnisera le propriétaire. Chaque année, le locataire est tenu de produire à son bailleur l’attestation remise par son assureur, qui prouve la souscription ou le renouvellement du contrat. Faute de quoi le propriétaire est en droit de résilier le bail.</span></span></span></span></span></p></div><div id="Une-garantie-pour-le-%22propri%C3%A9taire-non-occupant%22" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">Une garantie pour le "propriétaire non occupant"</h2></div><div data-identifier="24" class="list-style"><p><span><span><span><span><span>Un propriétaire bailleur a tout intérêt à souscrire une police "</span></span><span><a href="https://www.dossierfamilial.com/immobilier-logement/proprietaire/bailleur-lassurance-du-proprietaire-non-occupant-pno-est-elle-obligatoire-428937"><span><span>propriétaire non occupant</span></span></a></span><span><span>" (PNO en jargon professionnel), bien qu’elle ne soit pas obligatoire, sauf si le logement se situe dans une copropriété. A défaut, le bailleur n’est pas couvert pour sa responsabilité civile ni lorsqu’un sinistre survient à la suite d’un défaut d’entretien…</span></span></span></span></span></p></div><div data-identifier="25" class="list-style"><p><span><span><span><span><span>Par ailleurs, si le logement est situé dans une copropriété dont le contrat collectif comporte des insuffisances (il ne couvre pas certains risques, l’immeuble n’est pas assuré en valeur à neuf, les frais de recherche de sinistre sont exclus…), l’adhésion à un contrat PNO prend tout son sens. On notera que le coût de cette garantie est déductible du revenu foncier des contribuables qui optent pour le régime du "réel".</span></span></span></span></span></p></div><div id="Une-assurance-collective-pour-les-copropri%C3%A9t%C3%A9s" class="ancres" class="list-style"><h2 class="mt-1 mb-1 ff-tt-rubrique c-main c-color fs-xxxl fs-m@lg">Une assurance collective pour les copropriétés</h2></div><div class="list-style"><p><span><span><span><span><span>La plupart des règlements de copropriété imposent au syndic de souscrire une assurance collective qui couvre au moins les parties communes de l’immeuble (murs, toiture, couloirs, escaliers, ascenseurs, cours, jardins, caves) contre les risques d’incendie, de foudre, d’explosion, de dégât des eaux, de vol, de catastrophe naturelle, d’attentat, d’acte de terrorisme, de tempête, grêle et neige sur toitures, de bris de glace… Certains étendent la garantie aux parties privatives.</span></span></span></span></span></p></div><div class="list-style"><section class="bloc-read-too mt-0c5 mb-1c5 ai-bs  "><ul     ><li class="p-r d-f mb-1 ai-c mb-0c5@lg "><div class="fb-100 d-f fd-c     "><a class="ff-body pr-1 pr-0@lg fs-sm fs-xxs@lg td-u" href="https://www.dossierfamilial.com/immobilier-logement/copropriete/regler-les-conflits-dans-une-copropriete-345660"><span class="c-main mr-0c5 fw-600@lg">À lire aussi ></span>
     Régler les conflits dans une copropriété
                        </a></div></li></ul></section></div><div data-identifier="26" class="list-style"><p><span><span><span><span><span>Le contrat assure également la responsabilité civile de l’ensemble des copropriétaires en cas de sinistre provoqué par les bâtiments (chute d’une tuile, glissade sur une marche d’escalier) ou du fait des personnes chargées du service de l’immeuble. Certains protègent en outre la responsabilité de chaque copropriétaire pour les dommages causés à des voisins ou des tiers (dégât des eaux…), ou pour les dommages causés à leurs locataires éventuels à la suite d’un sinistre dû à la vétusté de l’immeuble.</span></span></span></span></span></p></div></div><section class="bloc-read-too p-r mt-2 p-1 mb-2 pt-0c5"><div class="ff-tt-rubrique c-darker mb-0c75 d-b fs-sm fw-600">A lire aussi</div><ul><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/actualites/immobilier-logement/les-parkings-de-logements-sociaux-peuvent-permettre-de-stocker-des-meubles-427335" class="ff-body d-f ai-bs td-u c-darker fs-sm" ><span class="mr-0c5"><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span>
                            Les parkings de logements sociaux peuvent permettre de stocker des meubles
                                                    </a></li><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/actualites/famille/caf-des-allocations-trop-complexes-894571" class="ff-body d-f ai-bs td-u c-darker fs-sm" ><span class="mr-0c5"><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span>
                            Réforme des APL : des allocations trop complexes pour la CAF ?
                                                    </a></li><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/actualites/social-sante/habitat-inclusif-en-quoi-consiste-la-nouvelle-aide-a-la-vie-partagee-876796" class="ff-body d-f ai-bs td-u c-darker fs-sm" ><span class="mr-0c5"><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span>
                            Habitat inclusif : une nouvelle aide à la vie partagée jusqu&#039;à 8 000 €
                                                    </a></li><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/actualites/immobilier-logement/immobilier-les-regles-qui-changent-en-2020-430577" class="ff-body d-f ai-bs td-u c-darker fs-sm" ><span class="mr-0c5"><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span>
                            Immobilier : les règles qui changent en 2020
                                                    </a></li></ul></section><aside><div class="p-r mt-1c5"><h3 class="ff-tt-rubrique c-darker fs-l fs-sm@lg title-border pb-0c5 mb-1 pr-0c5@lg">Outils et services  </h3><div class="viewport m-auto"><ul class="mt-1 d-f fd-c"><li><h3 class="mb-0c5 p-r b-light-s  p-r corner-subscriber corner-subscriber--Xsmall"><a href="/immobilier-logement/copropriete/faq/copropriete-faut-il-un-vote-en-assemblee-generale-pour-limiter-lacces-de-limmeuble-par-lutilisation-dun-interphone-370728" class="c-darker d-f ai-c td-n mb-1c5 mt-1c5     w-95 w-90@lg    ff-body fs-xs fs-3xs@lg    m-0     link-action"><span class="mr-1 d-f ai-c jc-c col-60 h-60 col-50@lg h-50@lg p-0c5@lg mr-0c5@lg     bgc-xxslight"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" viewBox="0 0 40 40"><defs><path id="rkxx2iciga" d="M0 0L40 0 40 40 0 40z"/><path id="p7q29ziyyc" d="M0 0L20 0 20 40 0 40z"/></defs><g fill="none" fill-rule="evenodd"><g><g><g><g><g transform="translate(-298.000000, -1717.000000) translate(283.000000, 1657.000000) translate(0.000000, 45.000000) translate(15.000000, 15.000000)"><mask id="de5wtfwq3b" fill="#fff"><use xlink:href="#rkxx2iciga"/></mask><path fill="#FB7F56" d="M20 0C9.008 0 0 9.008 0 20c0 3.563.96 7.156 2.813 10.227L.07 38.453c-.14.422-.047.891.281 1.196.305.328.774.421 1.196.281l8.226-2.743C12.844 39.04 16.437 40 20 40c10.992 0 20-9.008 20-20S30.992 0 20 0" mask="url(#de5wtfwq3b)"/></g><g transform="translate(-298.000000, -1717.000000) translate(283.000000, 1657.000000) translate(0.000000, 45.000000) translate(15.000000, 15.000000) translate(19.999983, 0.000000)"><mask id="fn0uafl41d" fill="#fff"><use xlink:href="#p7q29ziyyc"/></mask><path fill="#ED633E" d="M20 20c0 10.992-9.008 20-20 20V0c10.992 0 20 9.008 20 20" mask="url(#fn0uafl41d)"/></g><path fill="#FFF" d="M20 28.281c-1.945 0-3.515 1.57-3.515 3.516 0 1.945 1.57 3.516 3.515 3.516s3.515-1.571 3.515-3.516c0-1.946-1.57-3.516-3.515-3.516M20 5.938h-.117c-3.797 0-6.914 3.117-6.914 6.914 0 1.312 1.054 2.344 2.344 2.344 1.288 0 2.343-1.032 2.343-2.344 0-1.22 1.008-2.227 2.227-2.227H20c1.313.07 2.344 1.149 2.344 2.461 0 .774-.117 1.383-.727 1.969L20 16.695l-.96.961c-.891.89-1.384 2.063-1.384 3.305v2.633c0 1.289 1.055 2.344 2.344 2.344 1.29 0 2.344-1.055 2.344-2.344V20.96l2.601-2.578c1.36-1.383 2.086-3.094 2.086-5.297 0-3.89-3.14-7.078-7.031-7.148" transform="translate(-298.000000, -1717.000000) translate(283.000000, 1657.000000) translate(0.000000, 45.000000) translate(15.000000, 15.000000)"/></g></g></g></g></g></svg></span><span class="text-nb-line-3 fw-400  fb-70@lg  fb-90">Copropriété : faut-il un vote en assemblée générale pour limiter l'accès de l'immeuble par l'utilisation d'un interphone&nbsp;?</span></a></h3></li><li><h3 class="mb-0c5 p-r b-light-s  p-r corner-subscriber corner-subscriber--Xsmall"><a href="/immobilier-logement/locataire/faq/etat-des-lieux-de-sortie-un-lino-abime-est-il-considere-comme-de-lusure-normale-370814" class="c-darker d-f ai-c td-n mb-1c5 mt-1c5     w-95 w-90@lg    ff-body fs-xs fs-3xs@lg    m-0     link-action"><span class="mr-1 d-f ai-c jc-c col-60 h-60 col-50@lg h-50@lg p-0c5@lg mr-0c5@lg     bgc-xxslight"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" viewBox="0 0 40 40"><defs><path id="rkxx2iciga" d="M0 0L40 0 40 40 0 40z"/><path id="p7q29ziyyc" d="M0 0L20 0 20 40 0 40z"/></defs><g fill="none" fill-rule="evenodd"><g><g><g><g><g transform="translate(-298.000000, -1717.000000) translate(283.000000, 1657.000000) translate(0.000000, 45.000000) translate(15.000000, 15.000000)"><mask id="de5wtfwq3b" fill="#fff"><use xlink:href="#rkxx2iciga"/></mask><path fill="#FB7F56" d="M20 0C9.008 0 0 9.008 0 20c0 3.563.96 7.156 2.813 10.227L.07 38.453c-.14.422-.047.891.281 1.196.305.328.774.421 1.196.281l8.226-2.743C12.844 39.04 16.437 40 20 40c10.992 0 20-9.008 20-20S30.992 0 20 0" mask="url(#de5wtfwq3b)"/></g><g transform="translate(-298.000000, -1717.000000) translate(283.000000, 1657.000000) translate(0.000000, 45.000000) translate(15.000000, 15.000000) translate(19.999983, 0.000000)"><mask id="fn0uafl41d" fill="#fff"><use xlink:href="#p7q29ziyyc"/></mask><path fill="#ED633E" d="M20 20c0 10.992-9.008 20-20 20V0c10.992 0 20 9.008 20 20" mask="url(#fn0uafl41d)"/></g><path fill="#FFF" d="M20 28.281c-1.945 0-3.515 1.57-3.515 3.516 0 1.945 1.57 3.516 3.515 3.516s3.515-1.571 3.515-3.516c0-1.946-1.57-3.516-3.515-3.516M20 5.938h-.117c-3.797 0-6.914 3.117-6.914 6.914 0 1.312 1.054 2.344 2.344 2.344 1.288 0 2.343-1.032 2.343-2.344 0-1.22 1.008-2.227 2.227-2.227H20c1.313.07 2.344 1.149 2.344 2.461 0 .774-.117 1.383-.727 1.969L20 16.695l-.96.961c-.891.89-1.384 2.063-1.384 3.305v2.633c0 1.289 1.055 2.344 2.344 2.344 1.29 0 2.344-1.055 2.344-2.344V20.96l2.601-2.578c1.36-1.383 2.086-3.094 2.086-5.297 0-3.89-3.14-7.078-7.031-7.148" transform="translate(-298.000000, -1717.000000) translate(283.000000, 1657.000000) translate(0.000000, 45.000000) translate(15.000000, 15.000000)"/></g></g></g></g></g></svg></span><span class="text-nb-line-3 fw-400  fb-70@lg  fb-90">Etat des lieux de sortie : un lino abimé est-il considéré comme de l'usure normale ?</span></a></h3></li><li><h3 class="mb-0c5 p-r b-light-s  p-r corner-subscriber corner-subscriber--Xsmall"><a href="/immobilier-logement/proprietaire/outils-et-services/lettre-de-mise-en-demeure-au-proprietaire-deffectuer-des-travaux-369284" class="c-darker d-f ai-c td-n mb-1c5 mt-1c5     w-95 w-90@lg    ff-body fs-xs fs-3xs@lg    m-0     link-action"><span class="mr-1 d-f ai-c jc-c col-60 h-60 col-50@lg h-50@lg p-0c5@lg mr-0c5@lg     bgc-xxslight"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" viewBox="0 0 40 40"><defs><path id="61cmw6xlsa" d="M0 0L40 0 40 27.5 0 27.5z"/><path id="gggipx7ihc" d="M0 0L40 0 40 25 0 25z"/><path id="9hcq3g0mhe" d="M0 0L40 0 40 16.25 0 16.25z"/><path id="zahypvt0og" d="M0 40L40 40 40 0 0 0z"/></defs><g fill="none" fill-rule="evenodd"><g><g><g><g transform="translate(-298.000000, -1162.000000) translate(283.000000, 782.000000) translate(0.000000, 365.000000) translate(15.000000, 15.000000)"><g transform="translate(0.000067, 0.000500)"><mask id="ue70h3ddyb" fill="#fff"><use xlink:href="#61cmw6xlsa"/></mask><path fill="#FB7F56" d="M0 15l19.26 12.257c.22.162.48.242.74.242s.52-.08.74-.242L40 14.999 20.75.25c-.445-.332-1.055-.332-1.5 0L0 15z" mask="url(#ue70h3ddyb)"/></g><path fill="#FFF" d="M32.5 0h-25C6.123 0 5 1.123 5 2.5V30c0 .69.56 1.25 1.25 1.25h27.5c.69 0 1.25-.56 1.25-1.25V2.5C35 1.123 33.88 0 32.5 0"/><g transform="translate(0.000000, 15.000200)"><mask id="kqss9m5d0d" fill="#fff"><use xlink:href="#gggipx7ihc"/></mask><path fill="#ED633E" d="M20.74 12.257c-.22.163-.48.243-.74.243s-.52-.08-.74-.243L0 0v22.5C0 23.88 1.12 25 2.5 25h35c1.38 0 2.5-1.12 2.5-2.5V0L20.74 12.257z" mask="url(#kqss9m5d0d)"/></g><g transform="translate(0.000067, 23.750000)"><mask id="977knionyf" fill="#fff"><use xlink:href="#9hcq3g0mhe"/></mask><path fill="#FB7F56" d="M37.5 16.25h-35c-1.403 0-2.5-1.097-2.5-2.5 0-.397.19-.773.51-1.007L19.26.243C19.48.08 19.74 0 20 0s.52.08.74.243l18.75 12.5c.32.234.51.61.51 1.007 0 1.403-1.097 2.5-2.5 2.5" mask="url(#977knionyf)"/></g><mask id="16kws5ri2h" fill="#fff"><use xlink:href="#zahypvt0og"/></mask><path fill="#C4C4C4" d="M9.811 5.681L29.811 5.681 29.811 3.681 9.811 3.681zM9.811 9.681L29.811 9.681 29.811 7.681 9.811 7.681zM9.811 13.681L29.811 13.681 29.811 11.681 9.811 11.681zM9.811 17.681L29.811 17.681 29.811 15.681 9.811 15.681z" mask="url(#16kws5ri2h)"/></g></g></g></g></g></svg></span><span class="text-nb-line-3 fw-400  fb-70@lg  fb-90">Lettre de mise en demeure au propriétaire d'effectuer des travaux</span></a></h3></li><li><h3 class="mb-0c5 p-r b-light-s  p-r corner-subscriber corner-subscriber--Xsmall"><a href="/immobilier-logement/locataire/outils-et-services/lettre-de-demande-de-delai-supplementaire-pour-quitter-le-logement-locataire-369248" class="c-darker d-f ai-c td-n mb-1c5 mt-1c5     w-95 w-90@lg    ff-body fs-xs fs-3xs@lg    m-0     link-action"><span class="mr-1 d-f ai-c jc-c col-60 h-60 col-50@lg h-50@lg p-0c5@lg mr-0c5@lg     bgc-xxslight"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" viewBox="0 0 40 40"><defs><path id="61cmw6xlsa" d="M0 0L40 0 40 27.5 0 27.5z"/><path id="gggipx7ihc" d="M0 0L40 0 40 25 0 25z"/><path id="9hcq3g0mhe" d="M0 0L40 0 40 16.25 0 16.25z"/><path id="zahypvt0og" d="M0 40L40 40 40 0 0 0z"/></defs><g fill="none" fill-rule="evenodd"><g><g><g><g transform="translate(-298.000000, -1162.000000) translate(283.000000, 782.000000) translate(0.000000, 365.000000) translate(15.000000, 15.000000)"><g transform="translate(0.000067, 0.000500)"><mask id="ue70h3ddyb" fill="#fff"><use xlink:href="#61cmw6xlsa"/></mask><path fill="#FB7F56" d="M0 15l19.26 12.257c.22.162.48.242.74.242s.52-.08.74-.242L40 14.999 20.75.25c-.445-.332-1.055-.332-1.5 0L0 15z" mask="url(#ue70h3ddyb)"/></g><path fill="#FFF" d="M32.5 0h-25C6.123 0 5 1.123 5 2.5V30c0 .69.56 1.25 1.25 1.25h27.5c.69 0 1.25-.56 1.25-1.25V2.5C35 1.123 33.88 0 32.5 0"/><g transform="translate(0.000000, 15.000200)"><mask id="kqss9m5d0d" fill="#fff"><use xlink:href="#gggipx7ihc"/></mask><path fill="#ED633E" d="M20.74 12.257c-.22.163-.48.243-.74.243s-.52-.08-.74-.243L0 0v22.5C0 23.88 1.12 25 2.5 25h35c1.38 0 2.5-1.12 2.5-2.5V0L20.74 12.257z" mask="url(#kqss9m5d0d)"/></g><g transform="translate(0.000067, 23.750000)"><mask id="977knionyf" fill="#fff"><use xlink:href="#9hcq3g0mhe"/></mask><path fill="#FB7F56" d="M37.5 16.25h-35c-1.403 0-2.5-1.097-2.5-2.5 0-.397.19-.773.51-1.007L19.26.243C19.48.08 19.74 0 20 0s.52.08.74.243l18.75 12.5c.32.234.51.61.51 1.007 0 1.403-1.097 2.5-2.5 2.5" mask="url(#977knionyf)"/></g><mask id="16kws5ri2h" fill="#fff"><use xlink:href="#zahypvt0og"/></mask><path fill="#C4C4C4" d="M9.811 5.681L29.811 5.681 29.811 3.681 9.811 3.681zM9.811 9.681L29.811 9.681 29.811 7.681 9.811 7.681zM9.811 13.681L29.811 13.681 29.811 11.681 9.811 11.681zM9.811 17.681L29.811 17.681 29.811 15.681 9.811 15.681z" mask="url(#16kws5ri2h)"/></g></g></g></g></g></svg></span><span class="text-nb-line-3 fw-400  fb-70@lg  fb-90">Lettre de demande de délai supplémentaire pour quitter le logement (locataire)</span></a></h3></li></ul></div></div></aside><footer><div class="l-0 mb-1 mt-1"><div class="ta-l m-0 jc-c fs-m"><strong class="d-b mb-0c5">Auteur :&nbsp;</strong><div class="d-f mb-0c5 ai-c"><div class="col-40"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40"><g fill="none" fill-rule="evenodd"><circle cx="20" cy="20" r="20" fill="#F4F4F4"/><text fill="#F67E56" font-family="MavenPro-Regular_Black, Maven Pro" font-size="20" font-weight="700"><tspan x="7.37" y="27">DF</tspan></text></g></svg></div><div class="ff-body c-darker fs-xs pl-0c5 pr-1"><a href="https://www.dossierfamilial.com/auteurs/anne-daniel-872825" class="c-main td-u">                                    Anne Daniel                                </a></div></div><div class="ff-body c-darker fs-xs mb-1 ai-c"></div></div></div><div class="d-f l-0 ai-c mb-1 mt-1"><div class="col-40"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><g transform="translate(0 -168) translate(0 129) translate(0 39)"><circle cx="20" cy="20" r="20" fill="#F4F4F4"/><g class="f-main"><path d="M.584 14.39h15.273c.137 0 .27-.049.374-.138.147-.126 3.493-3.068 3.698-9.42H3.525C3.322 10.598.24 13.308.208 13.335c-.188.162-.257.427-.172.662.084.236.302.393.548.393M19.364 1.248H16.44V.65c0-.334-.257-.597-.584-.597-.327 0-.584.263-.584.597v.598H12.31V.65c0-.334-.257-.597-.584-.597-.327 0-.585.263-.585.597v.598H8.22V.65c0-.334-.257-.597-.584-.597-.328 0-.585.263-.585.597v.598H4.13c-.327 0-.584.263-.584.597v1.792h16.403V1.845c0-.334-.257-.597-.584-.597" transform="translate(10 10)"/><path d="M16.982 15.168c-.317.27-.716.417-1.125.417H3.545v1.792c0 .33.261.597.584.597h15.235c.323 0 .584-.267.584-.597V10.68c-1.127 2.826-2.7 4.26-2.966 4.488" transform="translate(10 10)"/></g></g></g></svg></div><div class="ff-body c-darker fs-xs pl-0c5 pr-1">
                            Article publié le                         <time datetime="09-03-2022">le 9 mars 2022 </time></div></div></footer><section class="bloc-in-depth mt-2 mb-2"><ul class="d-f fw-w"><li class="fg-0 pl-1 pr-1 c-main br-xl b-main-s m-0c5 bc-main lh-2"><a href="/immobilier-logement/proprietaire" class="ff-tt c-main fs-xs">
                            Propriétaire
                        </a></li></ul></section><aside class="d-f fd-c jc-c ai-c mb-2"><div class="ff-tt-rubrique fs-xl c-darker fs-l@lg mb-1">Partager cet article</div><ul class="d-f"><li class="mr-1"><a id="fb-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dossierfamilial.com/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195?at_medium=custom3%26at_campaign=partage%26at_custom1=facebook"  onclick="return tag.click.send({elem:this, name:'partage_facebook', 13 , type:'exit'})"   class="c-main" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="52"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle cx="25" cy="25" r="25" fill="#FFF" stroke="currentcolor"/><path fill="currentcolor" d="M21.502 38h5.003V25.506h3.753L31 21.602h-4.495v-2.829c0-.912.649-1.87 1.575-1.87h2.555V13h-3.13v.018c-4.9.161-5.906 2.74-5.993 5.45h-.01v3.134H19v3.904h2.502V38z"/></g></svg></a></li><li class="mr-1"><a id="linkedin-share" href="https://www.linkedin.com/shareArticle?url=https://www.dossierfamilial.com/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195?at_medium=custom3&at_campaign=partage&at_custom1=linkedin" onclick="return tag.click.send({elem:this, name:'partage_linkedin', level2:'13', type:'exit'})" class="c-main" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="52"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle cx="25" cy="25" r="25" fill="#FFF" stroke="currentcolor"/><path fill="currentcolor" d="M32.334 31.416h-2.75V26.28c0-3.087-3.668-2.854-3.668 0v5.137h-2.75V21.333h2.75v1.618c1.28-2.37 6.418-2.546 6.418 2.27v6.195zM19.959 20.171c-.886 0-1.605-.724-1.605-1.617s.72-1.617 1.605-1.617c.886 0 1.604.724 1.604 1.617s-.718 1.617-1.604 1.617zm-1.375 11.245h2.75V21.333h-2.75v10.083zM31.416 14H18.584C16.053 14 14 16.052 14 18.583v12.833C14 33.947 16.053 36 18.584 36h12.832C33.95 36 36 33.947 36 31.416V18.583C36 16.052 33.949 14 31.416 14z"/></g></svg></a></li><li class="mr-1"><a id="twitter-share" href="https://twitter.com/intent/tweet?text=Multirisque habitation :  le contrat tout-en-un&url=https://www.dossierfamilial.com/immobilier-logement/locataire/multirisque-habitation-un-contrat-tout-en-un-344195?at_medium=custom3%26at_campaign=partage%26at_custom1=twitter&via=dossierfamilial"  onclick="return tag.click.send({elem:this, name:'partage_twitter', 13 , type:'exit'})" class="c-main" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="52"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle cx="25" cy="25" r="25" fill="#FFF" stroke="currentcolor"/><path fill="currentcolor" fill-rule="nonzero" d="M36 18.13c-.81.361-1.679.606-2.591.716a4.5594 4.5594 0 001.983-2.514c-.874.521-1.84.899-2.867 1.104C31.7 16.551 30.53 16 29.23 16c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75-.39.671-.61 1.452-.61 2.286 0 1.577.797 2.968 2.007 3.783-.74-.025-1.436-.23-2.045-.57v.056c0 2.202 1.557 4.04 3.62 4.457-.378.103-.777.16-1.19.16-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157-1.544 1.219-3.49 1.943-5.605 1.943-.364 0-.723-.022-1.076-.062C15.998 33.247 18.369 34 20.918 34c8.302 0 12.84-6.926 12.84-12.933l-.015-.589c.886-.637 1.653-1.437 2.257-2.348z"/></g></svg></a></li></ul></aside><div class="d-f fd-c@sm mt-2 mb-2"><div class="contenu_edito1 fb-50 fb-100@sm"><div id='contenu_edito1' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_edito1']) !== 'undefined') {
                            googletag.display('contenu_edito1');
                        }
                    });
                </script></div></div><div class="contenu_edito2 fb-50 fb-100@sm"><div id='contenu_edito2' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_edito2']) !== 'undefined') {
                            googletag.display('contenu_edito2');
                        }
                    });
                </script></div></div></div><div id="contenu_liens-sponso"></div><div id="popin-lexique-js__container" class="p-f h-100 col-500 p-1c5 pl-4 pr-2 t-0 r-0 bgc-lighter zi-20 br-s@lg mt-3@lg w-95@lg l-2c5@lg h-a@lg p-1@lg d-n"><button class="popin-lexique-js__button-close f-main c-main d-f ml-a mb-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="m1.6 1.6 16.587 16.587M18.4 1.6 1.813 18.187" stroke="currentcolor" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="square"/></svg></button><div id="popup-lexique-content"></div><div id="loader-ajax" class="c-main d-n"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-default"><path fill="none" class="bk" d="M0 0h100v100H0z"/><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="translate(0 -25)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(30 96.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.08333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(60 71.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.16666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(90 62.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.25s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(120 57.217 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.3333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(150 53.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.4166666666666667s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(180 50 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-150 46.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5833333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-120 42.783 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.6666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-90 37.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.75s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-60 28.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.8333333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-30 3.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.9166666666666666s" repeatCount="indefinite"/></rect></svg></div></div></div><aside id="aside-col-right" class="col-320 fs-0 fg-0 d-n@lg" data-media="(min-width: 64rem)"><div class="mb-2"><div id='contenu_coldroite-ga1' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_coldroite-ga1']) !== 'undefined') {
                            googletag.display('contenu_coldroite-ga1');
                        }
                    });
                </script></div></div>    <section class="mt-2 mb-1c5">
        <header>
            <div class="ff-tt-rubrique c-darker ta-c fs-l mb-1">Les plus consultés</div>
        </header>
                    

    
    
    <ul>
                    <li class="fb-50 fg-1 fs-1 fb-100@lg">
                                                    
<figure class=" mb-1 d-f h-100 p-r anim-hover">
    <div class="fg-1 p-r h-100 fb-50  fb-40@lg">
        <div class="img-ratio r16-9 bc-lightest ">
                            <img  src="https://i-df.unimedias.fr/2019/01/08/loyer.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210" class="lazyload d-b" alt="Votre propriétaire a-t-il le droit d’augmenter votre loyer tous les ans ?" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2019/01/08/loyer.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=73&w=130 320w,https://i-df.unimedias.fr/2019/01/08/loyer.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 640w,https://i-df.unimedias.fr/2019/01/08/loyer.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 1050w"
                    />
                    </div>
                                </div>
    <figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg">
                    <p class="d-f ai-c mb-0c5 c-main c-color tt-u ff-tt-scd fs-xxxs fw-700 ">Locataire</p>
                <a href="/immobilier-logement/locataire/votre-proprietaire-a-t-il-le-droit-daugmenter-votre-loyer-tous-les-ans-344051" class="fs-xxxs d-f c-darker link-action mb-0c5 ff-tt-rubrique  w-100 text-nb-line-3 text-nb-line-2@lg m-0@lg">Votre propriétaire a-t-il le droit d’augmenter votre loyer tous les ans&nbsp;?</a>
        
    </figcaption>
</figure>
                
                </li>
            </ul>
                    

    
    
    <ul>
                    <li class="fb-50 fg-1 fs-1 fb-100@lg">
                                                    
<figure class=" mb-1 d-f h-100 p-r anim-hover">
    <div class="fg-1 p-r h-100 fb-50  fb-40@lg">
        <div class="img-ratio r16-9 bc-lightest ">
                            <img  src="https://i-df.unimedias.fr/2019/12/16/etat_des_lieux_sortie.jpeg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210" class="lazyload d-b" alt="Fin d’une location : pourquoi établir un état des lieux de sortie ?" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2019/12/16/etat_des_lieux_sortie.jpeg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=73&w=130 320w,https://i-df.unimedias.fr/2019/12/16/etat_des_lieux_sortie.jpeg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 640w,https://i-df.unimedias.fr/2019/12/16/etat_des_lieux_sortie.jpeg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 1050w"
                    />
                    </div>
                                </div>
    <figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg">
                    <p class="d-f ai-c mb-0c5 c-main c-color tt-u ff-tt-scd fs-xxxs fw-700 ">Locataire</p>
                <a href="/immobilier-logement/locataire/fin-dune-location-pourquoi-etablir-un-etat-des-lieux-de-sortie-344109" class="fs-xxxs d-f c-darker link-action mb-0c5 ff-tt-rubrique  w-100 text-nb-line-3 text-nb-line-2@lg m-0@lg">Fin d’une location : pourquoi établir un état des lieux de sortie&nbsp;?</a>
        
    </figcaption>
</figure>
                
                </li>
            </ul>
                    

    
    
    <ul>
                    <li class="fb-50 fg-1 fs-1 fb-100@lg">
                                                    
<figure class=" mb-1 d-f h-100 p-r anim-hover">
    <div class="fg-1 p-r h-100 fb-50  fb-40@lg">
        <div class="img-ratio r16-9 bc-lightest ">
                            <img  src="https://i-df.unimedias.fr/2020/07/08/conjoint_survivant-logement.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210" class="lazyload d-b" alt="Conjoint survivant : comment conserver votre logement ?" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/07/08/conjoint_survivant-logement.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=73&w=130 320w,https://i-df.unimedias.fr/2020/07/08/conjoint_survivant-logement.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 640w,https://i-df.unimedias.fr/2020/07/08/conjoint_survivant-logement.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 1050w"
                    />
                    </div>
                                </div>
    <figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg">
                    <p class="d-f ai-c mb-0c5 c-main c-color tt-u ff-tt-scd fs-xxxs fw-700 ">Couple</p>
                <a href="/famille/couple/conjoint-survivant-comment-conserver-votre-logement-346840" class="fs-xxxs d-f c-darker link-action mb-0c5 ff-tt-rubrique  w-100 text-nb-line-3 text-nb-line-2@lg m-0@lg">Conjoint survivant : comment conserver votre logement&nbsp;?</a>
        
    </figcaption>
</figure>
                
                </li>
            </ul>
                    

    
    
    <ul>
                    <li class="fb-50 fg-1 fs-1 fb-100@lg">
                                                    
<figure class=" mb-1 d-f h-100 p-r anim-hover">
    <div class="fg-1 p-r h-100 fb-50  fb-40@lg">
        <div class="img-ratio r16-9 bc-lightest ">
                            <img  src="https://i-df.unimedias.fr/2019/11/27/locataire_age.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210" class="lazyload d-b" alt="Les droits du locataire âgé" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2019/11/27/locataire_age.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=73&w=130 320w,https://i-df.unimedias.fr/2019/11/27/locataire_age.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 640w,https://i-df.unimedias.fr/2019/11/27/locataire_age.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 1050w"
                    />
                    </div>
                                </div>
    <figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg">
                    <p class="d-f ai-c mb-0c5 c-main c-color tt-u ff-tt-scd fs-xxxs fw-700 ">Locataire</p>
                <a href="/immobilier-logement/locataire/les-droits-du-locataire-age-344145" class="fs-xxxs d-f c-darker link-action mb-0c5 ff-tt-rubrique  w-100 text-nb-line-3 text-nb-line-2@lg m-0@lg">Les droits du locataire âgé</a>
        
    </figcaption>
</figure>
                
                </li>
            </ul>
                    

    
    
    <ul>
                    <li class="fb-50 fg-1 fs-1 fb-100@lg">
                                                    
<figure class=" mb-1 d-f h-100 p-r anim-hover">
    <div class="fg-1 p-r h-100 fb-50  fb-40@lg">
        <div class="img-ratio r16-9 bc-lightest ">
                            <img  src="https://i-df.unimedias.fr/2019/05/23/immobilier.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210" class="lazyload d-b" alt="Litiges : quels sont les recours possibles du locataire contre le propriétaire ?" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2019/05/23/immobilier.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=73&w=130 320w,https://i-df.unimedias.fr/2019/05/23/immobilier.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 640w,https://i-df.unimedias.fr/2019/05/23/immobilier.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=118&w=210 1050w"
                    />
                    </div>
                                </div>
    <figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg">
                    <p class="d-f ai-c mb-0c5 c-main c-color tt-u ff-tt-scd fs-xxxs fw-700 ">Locataire</p>
                <a href="/immobilier-logement/locataire/litiges-quels-sont-les-recours-possibles-du-locataire-contre-le-proprietaire-420437" class="fs-xxxs d-f c-darker link-action mb-0c5 ff-tt-rubrique  w-100 text-nb-line-3 text-nb-line-2@lg m-0@lg">Litiges : quels sont les recours possibles du locataire contre le propriétaire&nbsp;?</a>
        
    </figcaption>
</figure>
                
                </li>
            </ul>
            </section>
<div class="mb-2"><div class="fb-100 d-f" id="contenu_coldroite-liens-sponso"></div></div><div class="mb-2 p-st t-20"><div id='contenu_coldroite-ga2' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_coldroite-ga2']) !== 'undefined') {
                            googletag.display('contenu_coldroite-ga2');
                        }
                    });
                </script></div></div></aside></div></article></div></main><footer id="footer" class="d-ib w-100 p-0@lg bgc-light"  ><div class="d-f viewport m-auto fd-c@lg"><section class="d-f fd-c viewport w-50 mt-1 mb-1 mr-1 mr-0@lg w-100@lg"><div class="jc-c bgc-lighter d-f ai-c ta-c p-1 h-80"><h3><a href="https://www.dossierfamilial.com/videos" class="ff-tt-rubrique c-darker fs-xxxl fs-l@lg">En vidéo</a></h3></div><figure class="d-f fd-c p-r h-100 m-0"><div class="p-r pl-1@lg pr-1@lg"><div class="p-r img-ratio r16-9 bc-main-dark "><img  src="https://i-df.unimedias.fr/2021-09/hausse_elec_vignette.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620" class="lazyload" alt="Comment le prix de l’électricité augmente-t-il ?" sizes="(max-width: 768px) calc(100vw), (max-width: 1024px) calc(100vw - 4rem), 630px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021-09/hausse_elec_vignette.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=264&w=320 320w,https://i-df.unimedias.fr/2021-09/hausse_elec_vignette.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2021-09/hausse_elec_vignette.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620 1050w"
                    /></div><div class="p-a b-0 r-0 col-60 h-60 col-30@xs h-30@xs d-f jc-c ai-c bgc-lighter"><svg xmlns="http://www.w3.org/2000/svg" width="41%" height="53%" viewBox="0 0 41 51" class="f-main"><path fill-rule="evenodd" d="M.885.317c14.466 7.605 24.744 15.71 39.21 23.317L1.484 50.369.884.317z"/></svg></div></div><figcaption class="bgc-lighter d-f fd-c ai-c jc-c h-100 p-2 p-1@lg"><a href="https://www.dossierfamilial.com/videos/comprendre/consommation-comment-le-prix-de-lelectricite-augmente-t-il-896762" class="ff-body c-darker fs-xxl link-action fs-l@lg ta-c w-90 w-100@xs">Comment le prix de l’électricité augmente-t-il&nbsp;?</a></figcaption></figure></section><section class="d-f fd-c bgc-light viewport w-50 m-auto mb-1 mt-1 w-100@lg m-0@lg"><h3 class=" bgc-lighter d-f ai-c jc-c p-1 h-80"><a href="//www.parents.fr" class="ff-tt-rubrique c-darker fs-xxxl fs-l@xs" target="_blank" rel="noopener">sur <span class="tt-c">parents</span>.fr </a></h3><figure class="d-f p-r fd-c h-100 m-0"><div class="fg-1 fs-0 p-r pl-1@lg pr-1@lg"><div class="p-r img-ratio r16-9 ml-n1@lg mr-n1@lg "><img  src="https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620" class="lazyload d-b mw-100 h-a" alt="recycler ses produits en famille" title="" sizes="(max-width: 1024px) calc(100vw - 4rem), 630px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=180&w=320 300w,https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620 1050w"
                    /></div></div><figcaption class="bgc-lighter d-f fd-c ai-c jc-c h-100 p-2 p-1@lg"><a href="https://www.parents.fr/enfant/education-et-vie-sociale/vie-de-famille/regles-de-vie/jai-teste-pour-vous-le-zero-dechet-en-famille-337481" class="ff-body c-darker fs-xxl link-action fs-l@lg ta-c w-90 w-100@xs" target="_blank" rel="noopener">J’ai testé pour vous : le ‘zéro déchet’ en famille</a></figcaption></figure></section></div><div class="bgc-light"><section class="mb-2 mt-1 mb-1@lg mt-0@lg"><div class="mb-2 bgc-light d-n d-f@lg ai-c@lg jc-c@lg m-0@lg"><div id="contextual-footer-pub"></div></div></section></div><section class="footer-share-section p-2"><div class="viewport m-auto ta-c"><span class="share-section-tt ff-tt-rubrique d-b ls-1 mb-0c5@lg c-lighter fw-700 c-dark ">Suivez-nous</span><ul class="d-f jc-c mt-1 b-1 social-list mt-0@lg"><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@xs"><a target="_blank" rel="noopener" href="https://www.facebook.com/dossierfamilial/" class="d-f br-50  jc-c ai-c h-50 col-50 col-40@lg h-40@lg "><svg width="10" height="19" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.999 19.001"><path fill="#ffffff" d="M9.622.004L7.222 0C4.53 0 2.857 1.91 2.857 4.75v2.193h-2.5C.15 6.943 0 7.005 0 7.22v3.123c0 .214.15.253.356.253h2.5v8.04c0 .213.1.365.31.365H6.31c.21 0 .474-.15.474-.365v-8.04h2.96c.216 0 .252-.037.252-.25V7.25c0-.102-.04-.2-.113-.27-.073-.073-.035-.004-.14-.004l-2.958-.034V5.115c0-.878.315-1.46 1.43-1.46H9.64c.21 0 .36-.15.36-.364V.39c0-.213-.17-.386-.378-.386z"></path></svg></a></li><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@xs"><a target="_blank" rel="noopener" href="https://twitter.com/dossierfamilial" class="d-f br-50  jc-c ai-c h-50 col-50 col-40@lg h-40@lg"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20.553 17.395"><path fill="#ffffff" d="M19.986.32c-.816.504-1.718.87-2.68 1.067C16.54.532 15.445 0 14.232 0c-2.328 0-4.216 1.966-4.216 4.39 0 .346.038.68.11 1.002C6.617 5.21 3.51 3.46 1.43.802 1.07 1.45.862 2.205.862 3.01c0 1.524.745 2.868 1.875 3.656-.69-.024-1.34-.223-1.91-.55v.054c0 2.128 1.454 3.902 3.382 4.308-.353.1-.727.153-1.112.153-.272 0-.535-.028-.794-.078.537 1.745 2.094 3.014 3.938 3.05-1.442 1.178-3.26 1.88-5.236 1.88-.34 0-.676-.02-1.006-.06 1.867 1.245 4.08 1.974 6.463 1.974 7.756 0 11.997-6.693 11.997-12.498l-.015-.57c.827-.616 1.543-1.39 2.108-2.27-.756.35-1.567.587-2.42.692.87-.544 1.538-1.406 1.853-2.43z"></path></svg></a></li><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@xs"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/dossierfamilial/" class="f-lighter bgc-main-dark d-f br-50  jc-c ai-c h-50 col-50 col-40@lg h-40@lg"><svg xmlns="http://www.w3.org/2000/svg" width="18"  height="18" fill-rule="evenodd" viewBox="0 0 18 18"><path fill="#FFF" d="M14.493 13.475h-2.174V9.5c0-2.389-2.899-2.208-2.899 0v3.975H7.246V5.673H9.42v1.252c1.012-1.834 5.073-1.97 5.073 1.757v4.793zm-9.783-8.7c-.7 0-1.268-.56-1.268-1.252 0-.69.568-1.25 1.268-1.25.701 0 1.268.56 1.268 1.25 0 .691-.567 1.251-1.268 1.251zm-1.087 8.7h2.174V5.673H3.623v7.802zM13.768 0H3.623C1.623 0 0 1.587 0 3.546v9.929c0 1.958 1.623 3.546 3.623 3.546h10.145c2.002 0 3.623-1.588 3.623-3.546v-9.93C17.391 1.588 15.77 0 13.768 0z" transform="translate(-211 -699) translate(0 589) translate(80 99) translate(120) translate(11.304 11.064)"/></svg></a></li></ul></div></section><div class="footer-abonnement pt-4 pb-4 pt-1@lg pb-1@lg"><div class="viewport m-auto d-f fd-c br-l b-yellow-m bgc-yellow"><div class="bgc-yellow btlr-l btrr-l"><p class="m-0 p-0c75 ta-r fs-xs ff-tt c-darker">Réservé aux abonnés</p></div><div class="d-f ai-fs jc-c jc-fs@lg bgc-lighter p-1c5 pb-2 "><div class="d-f fd-c@lg"><div class="d-f fb-20 ai-c@lg"><div class="d-f ai-fs jc-c"><a href="https://www.dossierfamilial.com/moments-de-vie"><span class="col-50 h-50 d-f ai-c jc-c bgc-light br-m d-ib mt-0c5 mt-0@lg"><svg fill="#4A4A53" width="25" height="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M14.338 19.833c.062-1.138.689-2.333 1.645-3.116C17.267 15.708 18 14.15 18 12.5c0-1.467-.55-2.842-1.65-3.942C15.342 7.55 13.967 7 12.5 7 9.567 7 7.092 9.475 7 12.408c0 1.742.733 3.392 2.108 4.4.983.804 1.53 1.869 1.558 3.025h3.672zm-.005.917h-3.666v1.1c0 .183 0 .733.458.733h2.75c.275 0 .458-.183.458-.458V20.75zm-.458 2.75h-2.75c-.642 0-1.375-.55-1.375-1.65v-1.925c0-.917-.458-1.742-1.192-2.383-1.65-1.284-2.475-3.117-2.475-5.134.092-3.483 2.934-6.233 6.325-6.325 1.742 0 3.392.642 4.584 1.834 1.191 1.191 1.925 2.841 1.925 4.583 0 1.925-.825 3.758-2.384 4.95-.825.642-1.283 1.65-1.283 2.567v2.108c0 .733-.642 1.375-1.375 1.375zM12.5 4.25c-.275 0-.458-.183-.458-.458V1.958c0-.275.183-.458.458-.458s.458.183.458.458v1.834c0 .275-.183.458-.458.458zm6.142 2.567c-.092 0-.275 0-.367-.092a.443.443 0 0 1 0-.642L19.558 4.8a.443.443 0 0 1 .642 0 .443.443 0 0 1 0 .642l-1.283 1.283s-.184.092-.275.092zm4.4 6.141h-1.834c-.275 0-.458-.183-.458-.458s.183-.458.458-.458h1.834c.275 0 .458.183.458.458s-.183.458-.458.458zm-3.117 7.425c-.092 0-.275 0-.367-.091l-1.283-1.284a.443.443 0 0 1 0-.641.443.443 0 0 1 .642 0L20.2 19.65a.443.443 0 0 1 0 .642c0 .091-.092.091-.275.091zm-14.85 0c-.092 0-.275 0-.367-.091a.443.443 0 0 1 0-.642l1.284-1.283a.443.443 0 0 1 .641 0 .443.443 0 0 1 0 .641L5.35 20.292c-.092.091-.183.091-.275.091zm-1.283-7.425H1.958c-.275 0-.458-.183-.458-.458s.183-.458.458-.458h1.834c.275 0 .458.183.458.458s-.183.458-.458.458zm2.566-6.141c-.091 0-.275 0-.366-.092L4.708 5.35a.443.443 0 0 1 0-.642.443.443 0 0 1 .642 0l1.283 1.284a.443.443 0 0 1 0 .641c-.091.092-.183.184-.275.184zm9.809 6.141c-.275 0-.459-.183-.459-.458 0-1.742-1.466-3.208-3.208-3.208-.275 0-.458-.184-.458-.459s.183-.458.458-.458a4.108 4.108 0 0 1 4.125 4.125c0 .275-.183.458-.458.458z" id="guide-a"></path></svg></span></a></div><div class="d-f fd-c ml-0c5 jc-fs"><a href="https://www.dossierfamilial.com/moments-de-vie" class="m-0 fs-sm fs-xs@lg ff-body c-darkest fw-600 td-u">Guides pratiques</a><p class="m-0 pt-0c25 p-0@lg fs-xs fs-xxs@lg ff-body c-darkest lh-1c2">Vos grands projets pas à pas</p></div></div><div class="ml-0c5 d-f ai-c jc-c jc-fs@lg p-0c5@lg"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.733 15.767c-1.11 0-1.666-.334-1.666-1V9.7H1c-.667 0-1-.556-1-1.667V7.8c0-1.111.333-1.667 1-1.667h5.067V1c0-.667.555-1 1.666-1H8.2c1.111 0 1.667.333 1.667 1v5.133H15c.667 0 1 .556 1 1.667v.233c0 1.111-.333 1.667-1 1.667H9.867v5.067c0 .666-.556 1-1.667 1h-.467z" fill="#F67E56" fill-rule="nonzero"/></svg></div><div class="d-f fb-20 ai-c@lg ml-0c5 ml-0@lg"><div class="d-f ai-fs jc-c"><a href="https://www.dossierfamilial.com/mon-compagnon-budget"><span class="col-50 h-50 d-f ai-c jc-c bgc-light br-m d-ib mt-0c5 mt-0@lg"><svg width="25" height="25" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M21.338 3.662A12.401 12.401 0 0 0 12.5 0C9.16 0 6.02 1.299 3.662 3.662A12.401 12.401 0 0 0 0 12.5c0 3.34 1.299 6.48 3.662 8.838A12.41 12.41 0 0 0 12.5 25c3.34 0 6.48-1.299 8.838-3.662A12.41 12.41 0 0 0 25 12.5c0-3.34-1.299-6.48-3.662-8.838zM12.5 1.25c3.005 0 5.83 1.169 7.958 3.297A11.173 11.173 0 0 1 23.75 12.5c0 3.005-1.169 5.83-3.297 7.958A11.173 11.173 0 0 1 12.5 23.75c-3.005 0-5.83-1.169-7.958-3.297A11.173 11.173 0 0 1 1.25 12.5c0-3.005 1.169-5.83 3.297-7.958A11.173 11.173 0 0 1 12.5 1.25zm1.282 5.024c-2.196 0-4.16 1.528-4.995 3.897l-.055.152H7.35a.583.583 0 0 0-.578.582c0 .318.261.582.578.582h1.125l-.025.253-.02.192a4.77 4.77 0 0 0-.045.592c0 .197.025.39.045.592.01.066.015.127.02.192l.025.254H7.35a.583.583 0 0 0-.578.581c0 .32.261.582.578.582h1.382l.055.152c.84 2.369 2.799 3.897 4.995 3.897.97 0 1.914-.299 2.738-.86a.58.58 0 0 0 .241-.375.579.579 0 0 0-.894-.587 3.602 3.602 0 0 1-2.085.658c-1.498 0-2.905-.982-3.663-2.556l-.156-.329h3.015a.583.583 0 0 0 .578-.582.583.583 0 0 0-.578-.581H9.63l-.025-.198a6.028 6.028 0 0 1-.07-.84c0-.304.035-.597.07-.84l.025-.197h4.15a.583.583 0 0 0 .578-.582.583.583 0 0 0-.577-.582h-3.82l.157-.33c.758-1.578 2.165-2.555 3.663-2.555.748 0 1.447.223 2.085.658a.577.577 0 0 0 .894-.587.606.606 0 0 0-.24-.375 4.847 4.847 0 0 0-2.74-.86z" fill="#4A4A53" fill-rule="nonzero"/></svg></span></a></div><div class="d-f fd-c ml-0c5 jc-fs"><a href="https://www.dossierfamilial.com/mon-compagnon-budget" class="m-0 fs-sm fs-xs@lg ff-body c-darkest fw-600 td-u">Bons plans</a><p class="m-0 fs-xs fs-xxs@lg ff-body c-darkest lh-1c2">Tous les conseils de la rédaction pour économiser​</p></div></div><div class="ml-0c5 d-f ai-c jc-c jc-fs@lg p-0c5@lg"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.733 15.767c-1.11 0-1.666-.334-1.666-1V9.7H1c-.667 0-1-.556-1-1.667V7.8c0-1.111.333-1.667 1-1.667h5.067V1c0-.667.555-1 1.666-1H8.2c1.111 0 1.667.333 1.667 1v5.133H15c.667 0 1 .556 1 1.667v.233c0 1.111-.333 1.667-1 1.667H9.867v5.067c0 .666-.556 1-1.667 1h-.467z" fill="#F67E56" fill-rule="nonzero"/></svg></div><div class="d-f fb-20 ai-c@lg ml-0c5 ml-0@lg"><div class="d-f ai-fs jc-c"><a href="https://www.dossierfamilial.com/home-allo-expert"><span class="col-50 h-50 d-f ai-c jc-c bgc-light br-m d-ib mt-0c5 mt-0@lg"><svg width="28" height="25" viewBox="0 0 28 25" xmlns="http://www.w3.org/2000/svg"><path d="M4.086 4.5c.543 0 1.053.224 1.49.646.289.263.577.558.86.843.144.148.282.291.432.439l1.263 1.248c.46.454.705.98.705 1.511 0 .537-.245 1.057-.705 1.512-.127.13-.26.257-.387.388-.361.367-.732.74-1.13 1.095.282.652.692 1.287 1.296 2.049 1.202 1.456 2.454 2.59 3.84 3.454.139.088.294.17.465.252.14.066.283.137.422.22l1.518-1.501c.45-.438.97-.673 1.513-.673.543 0 1.058.235 1.491.678l2.548 2.52c.915.898.915 2.08.012 3.011-.194.202-.4.4-.599.586-.294.28-.576.542-.82.837-.005.01-.012.017-.017.023-.693.739-1.54 1.1-2.598 1.1-.1 0-.19-.006-.288-.01-1.574-.099-2.987-.69-4.046-1.183a21.585 21.585 0 0 1-7.226-5.592c-1.662-1.97-2.782-3.822-3.519-5.82-.482-1.286-.67-2.349-.587-3.35a3.188 3.188 0 0 1 .97-2.065l1.585-1.566c.453-.428.974-.652 1.512-.652zm.11 1.412c-.261 0-.529.119-.768.35L1.877 7.793a2.14 2.14 0 0 0-.664 1.398c-.065.828.098 1.737.534 2.866.69 1.843 1.736 3.563 3.291 5.412a20.233 20.233 0 0 0 6.753 5.225c.953.452 2.226.978 3.593 1.064.07.006.147.011.217.011.735 0 1.306-.236 1.785-.748.277-.322.577-.612.87-.891.196-.189.382-.366.556-.549.506-.526.511-1.06.01-1.553l-2.514-2.478c-.163-.172-.424-.366-.74-.366-.255 0-.522.129-.762.366l-1.556 1.538c-.07.069-.288.28-.62.28a.88.88 0 0 1-.402-.103c-.017-.012-.029-.017-.044-.027a4.494 4.494 0 0 0-.458-.248c-.179-.09-.37-.182-.549-.295-1.448-.91-2.764-2.092-4.016-3.613-.697-.864-1.143-1.585-1.464-2.348 0-.012-.006-.022-.01-.032-.088-.248-.142-.57.206-.915l.022-.021c.397-.35.762-.715 1.149-1.102l.192-.193.193-.194c.261-.252.393-.516.393-.769 0-.252-.137-.515-.393-.768L6.21 7.514c-.147-.145-.294-.29-.436-.435-.283-.285-.549-.554-.827-.807-.239-.241-.495-.36-.75-.36zM20.915 0c1.75 0 3.405.62 4.65 1.752 1.255 1.143 1.95 2.666 1.95 4.282 0 1.164-.363 2.29-1.046 3.265a.523.523 0 0 1-.72.125.513.513 0 0 1-.126-.714 4.632 4.632 0 0 0 .861-2.676c0-2.764-2.495-5.012-5.564-5.012s-5.565 2.248-5.565 5.012c0 1.121.399 2.18 1.161 3.062a.499.499 0 0 1 .084.521l-.81 1.982 2.355-1.028a.51.51 0 0 1 .41 0c.74.314 1.54.475 2.365.475.951 0 1.887-.218 2.712-.636a.519.519 0 0 1 .693.224.511.511 0 0 1-.226.689 7.058 7.058 0 0 1-3.18.745c-.887 0-1.75-.156-2.558-.469l-3.316 1.45a.508.508 0 0 1-.568-.1.503.503 0 0 1-.121-.557l1.172-2.874a5.614 5.614 0 0 1-1.209-3.484c0-1.622.694-3.14 1.95-4.282C17.51.621 19.164 0 20.915 0zm.002 5.317c.33 0 .6.217.6.482v2.608c0 .265-.27.481-.6.481-.33 0-.6-.216-.6-.481V5.799c0-.265.27-.482.6-.482zm0-2.381a.6.6 0 0 1 .6.595.6.6 0 0 1-1.2 0 .6.6 0 0 1 .6-.595z" fill="#4A4A53" fill-rule="evenodd"/></svg></span></a></div><div class="d-f fd-c ml-0c5 jc-fs"><a href="https://www.dossierfamilial.com/home-allo-expert" class="m-0 fs-sm fs-xs@lg ff-body c-darkest fw-600 td-u">Allô Expert</a><p class="m-0 fs-xs fs-xxs@lg ff-body c-darkest lh-1c2">Besoin d’un conseil personnalisé ? Nos experts vous répondent ​</p></div></div><div class="ml-0c5 d-f ai-c jc-c jc-fs@lg p-0c5@lg"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.733 15.767c-1.11 0-1.666-.334-1.666-1V9.7H1c-.667 0-1-.556-1-1.667V7.8c0-1.111.333-1.667 1-1.667h5.067V1c0-.667.555-1 1.666-1H8.2c1.111 0 1.667.333 1.667 1v5.133H15c.667 0 1 .556 1 1.667v.233c0 1.111-.333 1.667-1 1.667H9.867v5.067c0 .666-.556 1-1.667 1h-.467z" fill="#F67E56" fill-rule="nonzero"/></svg></div><div class="d-f fb-20 ai-c@lg ml-0c5 ml-0@lg"><div class="d-f ai-fs jc-c"><a href="https://www.dossierfamilial.com/nos-outils-et-services"><span class="col-50 h-50 d-f ai-c jc-c bgc-light br-m d-ib mt-0c5 mt-0@lg"><svg width="32" height="25" viewBox="0 0 32 25" xmlns="http://www.w3.org/2000/svg"><path d="M29.915 8.59a.116.116 0 0 1-.045.078.15.15 0 0 1-.087.026l-.623-.072a1.346 1.346 0 0 0-1.389.768 4.553 4.553 0 0 1-.322.57 1.339 1.339 0 0 0 .065 1.586l.387.5c.027.032.027.065.027.084 0 .02-.013.053-.046.079l-.544.427c-.033.026-.066.026-.086.026-.02 0-.052-.013-.077-.045l-.388-.5a1.341 1.341 0 0 0-1.529-.439c-.21.072-.419.138-.635.177a1.357 1.357 0 0 0-1.076 1.167l-.072.624a.122.122 0 0 1-.045.079.15.15 0 0 1-.085.025l-.69-.085a.118.118 0 0 1-.104-.132l.07-.621a1.352 1.352 0 0 0-.76-1.392 4.324 4.324 0 0 1-.57-.32c-.23-.151-.486-.23-.748-.23-.295 0-.596.099-.84.295l-.497.386c-.053.04-.125.033-.165-.019l-.427-.544a.117.117 0 0 1 .02-.165l.498-.386c.467-.361.644-.978.44-1.529a4.469 4.469 0 0 1-.177-.635 1.36 1.36 0 0 0-1.168-1.077l-.622-.07a.12.12 0 0 1-.078-.048.138.138 0 0 1-.027-.085l.086-.688a.12.12 0 0 1 .13-.106l.624.079a1.347 1.347 0 0 0 1.39-.766c.091-.198.203-.394.322-.571a1.339 1.339 0 0 0-.066-1.587l-.387-.5c-.027-.032-.027-.064-.027-.084 0-.02.014-.053.047-.079l.544-.427a.115.115 0 0 1 .164.02l.386.498c.362.467.978.644 1.529.44a4 4 0 0 1 .635-.176 1.36 1.36 0 0 0 1.077-1.168l.072-.623a.111.111 0 0 1 .046-.078.138.138 0 0 1 .085-.027l.688.085a.119.119 0 0 1 .106.132l-.073.623a1.351 1.351 0 0 0 .762 1.39c.196.091.393.203.57.32.485.33 1.128.303 1.586-.065l.5-.386c.053-.04.123-.033.164.019l.427.545a.115.115 0 0 1-.02.164l-.5.386c-.466.361-.642.978-.439 1.529.072.202.138.419.177.635a1.36 1.36 0 0 0 1.168 1.077l.622.07a.12.12 0 0 1 .08.048.14.14 0 0 1 .025.085l-.085.682zm1.044-1.54a1.337 1.337 0 0 0-.905-.512l-.623-.073c-.053-.006-.093-.039-.099-.086a4.944 4.944 0 0 0-.23-.813c-.012-.046 0-.098.04-.124l.498-.388c.59-.465.696-1.318.23-1.907l-.427-.546a1.36 1.36 0 0 0-1.91-.23l-.497.388a.109.109 0 0 1-.132.006 5.372 5.372 0 0 0-.735-.413.116.116 0 0 1-.06-.119l.074-.621A1.361 1.361 0 0 0 24.995.095l-.69-.085a1.355 1.355 0 0 0-1.003.283 1.34 1.34 0 0 0-.512.906l-.073.622c-.006.053-.039.092-.084.098a4.932 4.932 0 0 0-.815.23c-.046.014-.098 0-.124-.04l-.388-.497a1.357 1.357 0 0 0-1.91-.23l-.543.426a1.342 1.342 0 0 0-.512.905c-.047.361.058.715.282 1.004l.387.497a.11.11 0 0 1 .007.132 5.246 5.246 0 0 0-.414.735.114.114 0 0 1-.118.06l-.624-.073a1.361 1.361 0 0 0-1.516 1.187l-.085.69a1.363 1.363 0 0 0 1.187 1.514l.624.072c.053.007.092.04.1.086.052.275.13.551.228.814a.11.11 0 0 1-.04.124l-.498.386a1.36 1.36 0 0 0-.229 1.91l.426.544a1.36 1.36 0 0 0 1.911.23l.498-.388a.109.109 0 0 1 .132-.006c.236.157.479.295.735.413.038.02.064.066.058.118l-.072.624c-.046.36.06.715.282 1.003.222.29.544.465.905.512l.69.085c.051.006.111.014.163.014.303 0 .598-.099.84-.289.289-.224.468-.544.513-.905l.071-.624c.007-.053.04-.092.086-.098.275-.052.55-.13.814-.23.045-.014.097 0 .124.04l.388.499c.222.288.543.464.905.51.362.047.715-.058 1.003-.281l.545-.427c.29-.223.466-.543.512-.906a1.35 1.35 0 0 0-.281-1.003l-.388-.498a.112.112 0 0 1-.006-.131c.157-.236.296-.48.413-.735a.118.118 0 0 1 .117-.06l.624.074c.361.046.716-.06 1.005-.283.289-.222.465-.544.512-.905l.085-.688c.039-.367-.06-.73-.283-1.01zm-4.861 1.307a2.507 2.507 0 0 1-3.199 1.495 2.505 2.505 0 0 1-1.412-1.294 2.503 2.503 0 0 1 1.211-3.322c.333-.16.694-.236 1.057-.236a2.504 2.504 0 0 1 2.343 3.357m-1.073-4.381a3.723 3.723 0 0 0-2.864.13 3.711 3.711 0 0 0-1.935 2.12 3.714 3.714 0 0 0 .13 2.864 3.703 3.703 0 0 0 2.12 1.934c.415.15.847.226 1.283.226.54 0 1.08-.116 1.587-.355a3.716 3.716 0 0 0 1.934-2.119c.697-1.935-.315-4.089-2.255-4.8M14.828 21.69a.333.333 0 0 1-.24.1.345.345 0 0 1-.242-.1l-.565-.565a1.535 1.535 0 0 0-1.776-.291c-.255.126-.527.24-.8.33a1.528 1.528 0 0 0-1.046 1.458v.792a.338.338 0 0 1-.337.336H8.94a.338.338 0 0 1-.337-.336v-.792a1.53 1.53 0 0 0-1.047-1.459 6.388 6.388 0 0 1-.8-.33 1.521 1.521 0 0 0-.685-.165c-.399 0-.793.158-1.091.451l-.565.563a.334.334 0 0 1-.482 0l-.622-.62a.333.333 0 0 1 0-.477l.565-.563c.47-.47.59-1.187.291-1.778a5.85 5.85 0 0 1-.33-.798 1.529 1.529 0 0 0-1.458-1.048h-.793a.338.338 0 0 1-.337-.335v-.882c0-.184.152-.336.337-.336h.793c.666 0 1.25-.419 1.459-1.047.09-.272.202-.539.33-.798.298-.59.183-1.301-.292-1.776l-.565-.565a.333.333 0 0 1 0-.477l.622-.62a.332.332 0 0 1 .476 0l.565.564c.469.47 1.186.59 1.776.292.26-.127.527-.242.8-.33A1.53 1.53 0 0 0 8.598 8.63v-.793c0-.184.152-.336.337-.336h.88c.185 0 .337.152.337.336v.793c0 .667.42 1.25 1.047 1.46.273.087.54.202.8.329.59.297 1.3.183 1.776-.292l.565-.565a.332.332 0 0 1 .476 0l.62.621a.335.335 0 0 1 0 .483l-.564.565a1.536 1.536 0 0 0-.29 1.776c.127.26.24.526.33.798a1.529 1.529 0 0 0 1.458 1.048h.793c.185 0 .337.151.337.335v.882a.34.34 0 0 1-.337.337h-.793a1.53 1.53 0 0 0-1.459 1.046c-.09.273-.202.539-.33.8-.298.589-.183 1.3.29 1.776l.566.564a.335.335 0 0 1 .101.242.28.28 0 0 1-.088.234l-.622.622zm1.488.265c.294-.293.453-.682.453-1.096 0-.414-.159-.802-.453-1.095l-.567-.567a.332.332 0 0 1-.062-.383c.158-.313.292-.637.4-.968a.339.339 0 0 1 .32-.224h.795a1.55 1.55 0 0 0 1.548-1.548v-.886a1.55 1.55 0 0 0-1.548-1.547h-.796a.33.33 0 0 1-.318-.224 6.832 6.832 0 0 0-.401-.969.328.328 0 0 1 .062-.381l.567-.567c.294-.293.453-.682.453-1.096 0-.415-.159-.804-.453-1.095l-.623-.625a1.543 1.543 0 0 0-2.187 0l-.567.567a.328.328 0 0 1-.381.062 6.832 6.832 0 0 0-.968-.4.339.339 0 0 1-.224-.32v-.795A1.55 1.55 0 0 0 9.818 6.25h-.886c-.854 0-1.548.694-1.548 1.548v.796a.33.33 0 0 1-.224.318 6.833 6.833 0 0 0-.968.401.33.33 0 0 1-.382-.062l-.568-.567a1.542 1.542 0 0 0-2.185 0l-.625.625a1.542 1.542 0 0 0 0 2.183L3 12.06c.102.102.129.255.063.382a6.933 6.933 0 0 0-.4.97.34.34 0 0 1-.32.222h-.796c-.853 0-1.547.694-1.547 1.548v.886c0 .854.694 1.548 1.547 1.548h.797c.146 0 .274.09.318.224.11.33.243.655.401.968a.326.326 0 0 1-.063.381l-.568.567a1.545 1.545 0 0 0 0 2.187l.625.623a1.54 1.54 0 0 0 1.097.453c.414 0 .802-.16 1.095-.453L5.816 22a.33.33 0 0 1 .384-.062c.31.158.636.292.968.4a.34.34 0 0 1 .221.32v.795A1.55 1.55 0 0 0 8.94 25h.885a1.55 1.55 0 0 0 1.549-1.548v-.796c0-.146.089-.274.221-.318.333-.109.657-.243.97-.401a.326.326 0 0 1 .381.062l.568.567a1.54 1.54 0 0 0 1.096.453c.414 0 .803-.16 1.096-.453l.611-.611zm-6.94-3.205a3.127 3.127 0 0 1-3.126-3.125c0-1.724 1.4-3.125 3.126-3.125 1.723 0 3.124 1.4 3.124 3.125 0 1.724-1.4 3.125-3.124 3.125m-.001-7.5A4.382 4.382 0 0 0 5 15.625 4.376 4.376 0 0 0 9.375 20a4.38 4.38 0 0 0 4.375-4.375 4.378 4.378 0 0 0-4.375-4.375" fill="#4A4A53" fill-rule="evenodd"/></svg></span></a></div><div class="d-f fd-c ml-0c5 jc-fs"><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="m-0 fs-sm fs-xs@lg ff-body c-darkest fw-600 td-u">Outils et services</a><p class="m-0 fs-xs fs-xxs@lg ff-body c-darkest lh-1c2">Simulateurs, contrats personnalisables, lettres-types…​​</p></div></div><div class="ml-0c5 d-f ai-c jc-c jc-fs@lg p-0c5@lg"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.733 15.767c-1.11 0-1.666-.334-1.666-1V9.7H1c-.667 0-1-.556-1-1.667V7.8c0-1.111.333-1.667 1-1.667h5.067V1c0-.667.555-1 1.666-1H8.2c1.111 0 1.667.333 1.667 1v5.133H15c.667 0 1 .556 1 1.667v.233c0 1.111-.333 1.667-1 1.667H9.867v5.067c0 .666-.556 1-1.667 1h-.467z" fill="#F67E56" fill-rule="nonzero"/></svg></div><div class="d-f fb-20 ai-c@lg ml-0c5 ml-0@lg"><div class="d-f ai-fs jc-c"><a href="https://magazine.dossierfamilial.com/" target="_blank" rel="noopener"><span class="col-50 h-50 d-f ai-c jc-c bgc-light br-m d-ib mt-0c5 mt-0@lg"><svg width="31" height="25" viewBox="0 0 31 25" xmlns="http://www.w3.org/2000/svg"><path d="M29.784 2.313c-.395-.126-.796-.257-1.178-.382-.256-.084-.517-.167-.772-.25l-.42-.138C25.593.96 23.709.35 21.753.123c-1.288-.148-2.503-.065-3.603.24a8.143 8.143 0 0 0-3.16 1.717c-.121.107-.182.113-.322.03l-.024-.018a60.829 60.829 0 0 0-2.455-1.42A5.579 5.579 0 0 0 8.895.034C7.674.16 6.495.476 5.39.792c-.388.113-.57.37-.486.68.091.328.383.453.79.345.711-.178 1.477-.37 2.242-.56 1.592-.388 3.075-.143 4.411.716.626.405 1.27.775 1.762 1.05.189.107.25.208.25.429-.007 5.415-.007 10.926-.007 16.258v3.072a1.637 1.637 0 0 0-.133-.083l-.012-.006a15.856 15.856 0 0 0-.687-.43c-.134-.077-.34-.149-.48-.083-.176.083-.37.262-.383.43-.018.184.122.423.261.536.225.179.462.352.693.519.243.173.492.358.723.543.219.178.389.304.571.304.176 0 .334-.114.56-.31l.048-.042c.024-.024.055-.048.079-.072 1.245-1.067 2.606-1.646 4.168-1.771 1.258-.096 2.582.053 4.053.46 1.294.357 2.606.757 3.87 1.144l.043.012c.565.173 1.148.346 1.719.519.261.078.468.066.614-.042.146-.107.218-.298.218-.566v-5.66c0-4.712 0-10.05.007-15.186.012-.363-.146-.572-.499-.685zm-26.381-.93c.23-.084.443-.084.601-.007.122.06.207.167.25.304.054.191.072.537-.48.716-.177.06-.347.113-.523.173l-.03.012a60.43 60.43 0 0 1-1.848.59c-.219.066-.285.161-.285.4.003 3.063.005 6.157.005 9.225v10.123c0 .167.025.263.061.292.043.03.14.018.304-.03.14-.041.505-.166.972-.327.717-.245 1.604-.555 2.218-.746 1.47-.465 2.692-.68 3.214-.775a4.59 4.59 0 0 1 .413-.054l.049-.006c.14-.006.273-.018.407-.03a8.926 8.926 0 0 1 2.923.25c.328.108.498.382.407.669-.085.286-.37.435-.687.358-.954-.233-1.962-.287-3.08-.155-1.459.167-2.82.584-3.956.972l-.899.316c-.51.185-1.039.37-1.562.53a2.344 2.344 0 0 1-.686.126c-.517 0-.869-.28-1.179-.937L0 23.337V3.13l.006-.012c.17-.531.547-.853 1.185-1.02a26.611 26.611 0 0 0 2.212-.716zm17.693-.234c1.877.126 3.7.698 5.304 1.205.45.143.905.293 1.349.436l.012.006c.413.137.838.274 1.258.411.048.018.085.03.11.048.011.006.017.012.023.018.025.024.049.06.049.173l-.004 2.857-.001 1.207v.62l-.001 2.61V23.14c0 .036 0 .071-.006.113-.237-.077-.48-.149-.717-.226l-.012-.006c-.596-.185-1.21-.382-1.81-.567-1.593-.49-3.154-.942-4.764-1.151a11.108 11.108 0 0 0-1.447-.096c-1.782 0-3.33.462-4.713 1.414l-.275.197v-2.786c0-5.457 0-11.105-.006-16.664a.5.5 0 0 1 .207-.435c1.537-1.318 3.372-1.92 5.444-1.784zM16.52 19.555c-.267.18-.352.483-.194.74.152.256.462.334.753.185.152-.078.298-.167.444-.25l.043-.03c1.458-.883 2.965-1.14 4.465-.758 1.106.28 2.224.596 3.306.907.267.077.534.155.802.226.28.078.559.173.826.263.213.071.431.143.65.208.073.024.146.03.213.03.121 0 .23-.036.322-.095.152-.108.237-.298.243-.531v-.048l-.037-.03a.124.124 0 0 0-.032-.049l-.028-.028c-.08-.096-.189-.22-.334-.268-.256-.078-.51-.156-.772-.233a175.16 175.16 0 0 0-4.733-1.378c-2.011-.537-3.956-.167-5.937 1.14zm2.874-3.435c-.954.197-1.92.614-2.867 1.24l-.092.072a.523.523 0 0 0-.182.418.53.53 0 0 0 .08.25c.151.257.46.34.753.19.164-.083.328-.184.486-.28 1.44-.882 2.97-1.133 4.557-.75.96.232 1.895.482 2.795.739.577.167 1.16.352 1.719.53l.012.006c.316.102.644.21.972.31a.692.692 0 0 0 .213.036c.115 0 .225-.03.316-.095.152-.107.243-.292.249-.53v-.049l-.036-.03-.032-.044-.035-.045c-.08-.095-.189-.22-.334-.262l-.638-.191c-1.574-.477-3.196-.972-4.806-1.408a6.708 6.708 0 0 0-3.13-.107zm-10.31-.674c1.197-.054 2.29.22 3.445.859.303.173.577.334.832.495.267.173.346.483.188.74-.158.256-.467.327-.747.178-.176-.095-.346-.19-.516-.286a17.372 17.372 0 0 0-.87-.465c-1.111-.537-2.345-.609-3.76-.215-1.149.322-2.31.68-3.427 1.026l-.037.012c-.467.143-.947.298-1.427.441l-.061.018-.11.036a.754.754 0 0 1-.194.024.52.52 0 0 1-.51-.346.5.5 0 0 1 .018-.418.584.584 0 0 1 .346-.28c.705-.244 1.361-.46 2-.662l.303-.095c1.246-.394 2.54-.812 3.87-.996.189-.03.377-.042.517-.054.048-.006.097-.006.133-.012zm11.52-1.664h-.231c-.037 0-.073 0-.11.006h-.03c-.043 0-.085.006-.122.006H20.1c-1.355.113-2.473.692-3.299 1.18l-.03.019c-.025.018-.055.03-.08.047l-.103.066c-.036.024-.073.042-.103.066-.25.155-.31.429-.158.697.152.263.413.346.693.227.152-.066.291-.15.425-.233l.006-.006a.72.72 0 0 1 .116-.065c.941-.555 1.81-.859 2.655-.925l.17-.012c.152-.006.304-.006.45.006a3.7 3.7 0 0 1 .45.048c.825.125 1.603.286 2.302.483.917.257 1.847.549 2.74.83.377.119.76.238 1.142.357l.055.018c.03.012.055.018.085.03a.807.807 0 0 0 .231.036c.25 0 .438-.132.51-.37a.488.488 0 0 0-.018-.394c-.073-.137-.206-.238-.4-.298l-.645-.203c-1.197-.37-2.436-.757-3.664-1.115-1.1-.322-2.084-.49-3.025-.501zm-11.223-.83c1.003.013 2.011.3 3.075.866.28.149.553.316.814.47.194.12.316.263.352.424a.498.498 0 0 1-.073.388c-.103.161-.352.388-.838.12-.11-.06-.219-.126-.328-.186l-.012-.006a13.2 13.2 0 0 0-1.04-.548c-1.1-.513-2.339-.56-3.797-.15-1.081.305-2.181.65-3.238.979-.492.155-.99.31-1.483.459l-.048.012c-.11.036-.225.072-.347.077H2.37a.498.498 0 0 1-.486-.351c-.08-.25-.007-.466.218-.62a.484.484 0 0 1 .158-.078c.432-.137.863-.28 1.282-.418 1.404-.465 2.856-.948 4.339-1.24.34-.072.686-.108 1.02-.143l.468-.054zm12.322-1.287c-.316-.006-.54.155-.595.435-.006.018-.006.036-.006.054v.047c.006.25.194.442.516.531l.383.102c1.252.328 2.546.668 3.822 1.013.364.102.729.221 1.087.34.225.078.462.156.693.227a.768.768 0 0 0 .225.036.562.562 0 0 0 .328-.102c.152-.113.237-.304.237-.536v-.048l-.037-.03a.568.568 0 0 0-.066-.077c-.085-.09-.189-.203-.335-.257-.407-.155-.82-.28-1.227-.405a7.124 7.124 0 0 0-.334-.102c-.146-.048-.292-.09-.431-.137-1.331-.417-2.71-.853-4.126-1.08-.049-.005-.091-.011-.134-.011zm-1.877-.042h-.012c-.019 0-.037.006-.055.006-.055.006-.115.012-.182.024-1.185.208-2.212.763-3.057 1.282a.527.527 0 0 0-.182.745c.104.162.268.251.45.251a.608.608 0 0 0 .28-.072c.157-.083.31-.167.461-.256.134-.078.267-.155.407-.227.723-.375 1.343-.596 1.969-.686.346-.047.553-.28.522-.596-.03-.28-.267-.471-.601-.471zM9.084 10.502c1.197-.054 2.29.22 3.445.858.303.173.577.334.832.495.267.173.346.484.188.74-.158.262-.467.334-.753.179-.17-.09-.346-.185-.51-.28a17.372 17.372 0 0 0-.87-.466c-1.111-.536-2.345-.608-3.76-.214-1.149.322-2.31.68-3.427 1.026h-.012c-.474.143-.972.298-1.459.447-.024.006-.042.012-.06.018l-.11.036a.754.754 0 0 1-.194.023c-.243 0-.431-.125-.498-.346a.5.5 0 0 1 .018-.417.584.584 0 0 1 .346-.28 88.38 88.38 0 0 1 2-.662l.303-.096c1.246-.393 2.54-.811 3.87-.996.183-.03.371-.042.51-.054.05-.006.098-.006.134-.011zm10.335-8.094c-1.009.203-1.914.674-2.74 1.145-.316.179-.45.412-.444.764 0 .19.006.381.006.578l.006.036c.006.566 0 1.139 0 1.688v4.21c0 .263.097.466.267.561.17.102.401.084.638-.048.104-.053.2-.113.292-.167l.115-.065c1.35-.793 2.558-1.068 3.786-.877.62.096 1.276.209 1.908.388 1.033.292 2.078.62 3.092.93h.006c.395.12.79.245 1.185.364.122.036.231.054.322.054.128 0 .231-.03.316-.09.146-.101.219-.286.219-.542V4.734c0-.322-.152-.53-.444-.62-.522-.155-1.045-.316-1.549-.465-1.015-.31-2.06-.627-3.11-.919l-.45-.125c-1.252-.346-2.37-.412-3.421-.197zM9.38 8.002c1.003.012 2.011.299 3.075.865.28.15.553.316.814.471.188.114.31.257.358.43a.498.498 0 0 1-.073.388c-.103.16-.352.387-.838.119l-.34-.191a13.2 13.2 0 0 0-1.04-.549c-1.099-.513-2.339-.56-3.797-.149-1.087.304-2.187.65-3.244.978l-1.483.46-.048.012c-.11.035-.225.071-.347.077H2.37l-.098-.008a.483.483 0 0 1-.388-.35c-.08-.25-.007-.465.218-.62a.484.484 0 0 1 .158-.078c.432-.13.863-.28 1.282-.417 1.404-.465 2.856-.948 4.339-1.24.34-.072.686-.108 1.02-.144l.468-.054zm11.472-4.634c.88.096 1.829.28 2.97.579.772.197 1.538.447 2.285.686.34.107.687.22 1.04.328.14.041.194.077.194.22-.012 1.36-.012 2.726-.012 4.05v1.45c0 .017 0 .03-.006.06-.225-.072-.444-.144-.669-.21l-.018-.006c-.571-.179-1.106-.352-1.659-.513-1.209-.363-2.4-.697-3.633-.84a5.977 5.977 0 0 0-.73-.042c-1.02 0-2.017.256-3.02.77a4.476 4.476 0 0 0-.23.118l-.03.018v-.012c-.006-.065-.006-.125-.006-.185V8.42c0-1.235 0-2.511-.006-3.77 0-.178.048-.262.218-.357.614-.352 1.118-.585 1.598-.734.602-.19 1.16-.25 1.714-.19zM9.083 5.551c1.198-.054 2.291.22 3.446.859.303.173.577.334.832.495.267.173.352.483.2.74-.157.262-.467.334-.753.179-.17-.096-.346-.191-.51-.287a17.372 17.372 0 0 0-.87-.465c-1.111-.537-2.344-.608-3.76-.215-1.149.322-2.309.68-3.427 1.026-.48.15-.978.304-1.47.453l-.061.018-.11.036a.754.754 0 0 1-.194.024.52.52 0 0 1-.51-.346.5.5 0 0 1 .018-.417.584.584 0 0 1 .346-.28c.711-.245 1.367-.46 2-.663l.303-.095c1.246-.4 2.54-.811 3.87-.996.183-.03.371-.042.51-.054.05-.006.098-.006.134-.012z" fill="#4A4A53" fill-rule="nonzero"/></svg></span></a></div><div class="d-f fd-c ml-0c5 jc-fs"><a href="https://www.dossierfamilial.com/magazine" target="_blank" rel="noopener" class="m-0 fs-sm fs-xs@lg ff-body c-darkest fw-600 td-u">Le magazine</a><p class="m-0 fs-xs fs-xxs@lg ff-body c-darkest lh-1c2">En version numérique, tous les mois, où que vous soyez</p></div></div></div></div><div class="bgc-XSlight bblr-l bbrr-l"><p class="m-0 p-0c75 ta-c fs-m fs-sm@lg ff-body c-darkest fw-600">Pas encore abonné(e) ? <a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" target="_blank" rel="noopener" class="track-footer__bloc-abonnement td-u">Je m’abonne</a>&ensp;<span class="fs-sm fs-xs@lg fw-400">(À partir de 2,99€/mois sans engagement)</span></p></div></div></div><div id="newsletters-footer-content" class="d-f fd-c@lg footer-form-NL bgc-dark"><div class="o-h"><img class="d-b@lg d-n w-100 h-auto lazyload" loading="lazy" src="https://www.dossierfamilial.com/build/assets/img/image-newsletter-mobile@2x.0faee440.jpg" alt="Inscrivez-vous à nos newsletters " /><img class="d-b d-n@lg lazyload" loading="lazy" src="https://www.dossierfamilial.com/build/assets/img/image-newsletter.9c5dd1f2.jpg" alt="Inscrivez-vous à nos newsletters " /></div><div class="p-1@lg p-2 d-f fd-c jc-sb fg-1"><form name="subscribe_form" method="post" action="https://www.dossierfamilial.com/newsletter/register/footer" id="NL-formulaire-footer" class="form-NL"><div class=" pl-1c5@lg pb-1c5@lg pb-2 footer-border"><div class="ff-tt-rubrique c-lighter fs-4xl fs-xl@lg">Inscrivez-vous à nos newsletters</div><div class="ff-tt c-lighter fs-sm fs-xs@lg pt-0c5">Ne manquez rien de l'actualité qui vous concerne, toutes les réponses à vos questions du quotidien !</div></div><div class="d-f fd-c@xs ta-c@lg"><div class="mr-1c5 mr-0@lg fb-50@lg d-f@lg fw-w@lg ac-sb@lg fd-c mb-1@lg"><div class="ff-body fw-700 fs-xs c-lighter"><label for="subscribe_form_newsletters_0">Les infos de la semaine à retenir</label></div><div class="ff-body fs-xxs c-main-light pt-0c5 pb-0c5">1 fois par semaine</div><label class="d-f ai-c c-p mt-0c5 mb-0c5 d-b@lg"><input type="checkbox" id="subscribe_form_newsletters_0" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_hebdo" /><span class="ff-body fw-700 fs-xs c-main tt-u">Je m'abonne</span></label></div><div class="mr-1c5 mr-0@lg fb-50@lg d-f@lg fw-w@lg ac-sb@lg fd-c mb-1@lg"><div class="ff-body fw-700 fs-xs c-lighter"><label for="subscribe_form_newsletters_1">Votre actu retraite</label></div><div class="ff-body fs-xxs c-main-light pt-0c5 pb-0c5">1 fois par semaine</div><label class="d-f ai-c c-p mt-0c5 mb-0c5 d-b@lg"><input type="checkbox" id="subscribe_form_newsletters_1" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_retraite" /><span class="ff-body fw-700 fs-xs c-main tt-u">Je m'abonne</span></label></div><div class="m-0 fb-50@lg d-f@lg fw-w@lg ac-sb@lg fd-c mb-1@lg"><div class="ff-body fw-700 fs-xs c-lighter"><label for="subscribe_form_newsletters_2">Offres exclusives de nos partenaires</label></div><div class="ff-body fs-xxs c-main-light pt-0c5 pb-0c5">1 fois par semaine</div><label class="d-f ai-c c-p mt-0c5 mb-0c5 d-b@lg"><input type="checkbox" id="subscribe_form_newsletters_2" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_optinpartenaire" /><span class="ff-body fw-700 fs-xs c-main tt-u">Je m'abonne</span></label></div></div><div id="newsletters_errors_footer" class="c-main fs-xxs ff-body w-50 mb-1 w-100@lg"></div><div class="mb-1 mb-2@lg"><label for="subscribe_form_email" class="c-lighter ff-tt fs-xxs">Votre email pour recevoir votre newsletter :
        <div class="mw-col530  d-f jc-sb ai-c br-xxl bgc-lighter mt-0c5 "><input type="email" id="subscribe_form_email" name="subscribe_form[email]" class="fg-1 mw-0 mh-0 ff-tt fs-xxs c-brownish p-0c5 ml-1" placeholder="Sophie@mail.com" maxlength="200" /><input id="submitNlForm-footer" class="mw-0 mh-0 tt-u c-lighter br-xxl fs-xs p-1c5 pt-0c5 pb-0c5 bgc-gardient-main bgc-gardient-main:h" value="je m’inscris" type="submit"><div  class="loader_subscribe_newsletter loader_subscribe_newsletter--footer"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-default"><path fill="none" class="bk" d="M0 0h100v100H0z"/><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="translate(0 -25)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(30 96.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.08333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(60 71.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.16666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(90 62.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.25s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(120 57.217 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.3333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(150 53.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.4166666666666667s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(180 50 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-150 46.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5833333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-120 42.783 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.6666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-90 37.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.75s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-60 28.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.8333333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-30 3.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.9166666666666666s" repeatCount="indefinite"/></rect></svg></div></div></label><div id="email_errors_footer" class="mt-0c5 c-main fs-xxs ff-tt"></div></div><div class="delivery-date"><label for="subscribe_form_delivery_date"><input type="date" id="subscribe_form_delivery_date" name="subscribe_form[delivery_date]" type="date" name="trip" /></label></div></form><script>
    if(screen.width <= 1024){
        (function(){
            function jump(h){
                var top = document.getElementById(h).offsetTop;
                window.scrollTo(0, top);
            }

            var elem = document.getElementById('js-form-action');
            var label = document.getElementsByClassName('js-input-action')[0];
            if (label) {
                elem.addEventListener("click", function( event ) {
                    if (label.checked){
                        jump('form-action');
                    }
                }, false);
            }
        })();
    }

    function newslettersDatalayerPush(data) {
        for (var datum in data) {
            utils.setCookie(datum,data[datum],1);
        }
        dataLayer.push({
            'type_nl': utils.getCookie('type_nl'),
            'inscrit_nl': utils.getCookie('inscrit_nl'),
            'event': 'form_nl_submitted'
        });
    }
</script><p class="footer-mention-legales ff-body c-gris m-0 ta-j">Les informations vous concernant sont destinées à l'envoi des newsletters afin de vous fournir ses services, des informations personnalisées et des conseils pratiques. Elles sont conservées pendant une durée de trois ans à compter du dernier contact. Ces informations pourront faire l’objet d’une prise de décision automatisée visant à évaluer vos préférences ou centres d’intérêts personnels. Conformément à la loi française « Informatique et Libertés » n°78-17 du 6 janvier 1978 modifiée et au Règlement Européen 2016/679, vous pouvez demander à accéder aux informations qui vous concernent, pour les faire rectifier, modifier, ou supprimer, pour vous opposer à leur traitement par mail à dpo@uni-medias.com ou par courrier à l'adresse suivante : Uni-médias, à l'attention du DPO, 22 rue Letellier - 75015 - Paris, ou pour demander leur portabilité, en écrivant par courrier à l'adresse suivante : Uni-médias, à l'attention du DPO, 22 rue Letellier - 75015 - Paris ou par mail à dpo@uni-medias.com. Vous pouvez également définir les conditions d'utilisation, de conservation et de communication de vos données à caractère personnel en cas de décès. Pour toute demande relative à vos données personnelles, vous pouvez contacter le délégué à la protection des données à l’adresse mail suivante : dpo@uni-medias.com, ou introduire une réclamation auprès de la Commission Nationale Informatique et Libertés.</p></div></div><div class="footer-plan-section pt-2 p-2 pl-1@lg pr-1@lg bb-mid-s"><div class="d-f jc-c viewport m-auto fd-c@lg"><div class="fb-50 c-lighter c-dark mb-2"><div class="title-border mb-1c5 fw-700 fs-4xl fs-l@lg">
                    Nos services
                </div><ul class="w-100 pb-2 cc-2"><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/annuaire-de-l-administration" class="track-footer__service td-u:h d-f ai-c fs-xs">Annuaire des administrations</a></li><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/cerfa" class="track-footer__service td-u:h d-f ai-c fs-xs">CERFA</a></li><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/contrats" class="track-footer__service td-u:h d-f ai-c fs-xs">Contrats</a></li><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-type" class="track-footer__service td-u:h d-f ai-c fs-xs">Lettres types</a></li><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-de-motivation" class="track-footer__service td-u:h d-f ai-c fs-xs">Lettres de motivation</a></li><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/faq" class="track-footer__service td-u:h d-f ai-c fs-xs">Questions Réponses</a></li><li class="d-ib w-100 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/simulateurs" class="track-footer__service td-u:h d-f ai-c fs-xs">Simulateurs</a></li></ul></div><div class="fb-50 c-lighter c-dark mb-2"><div class="title-border mb-1c5 fw-700 fs-4xl fs-l@lg">
                Nos sujets
            </div><ul class="p-r o-h d-f fw-w"><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/credit-emprunt/ptz" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Prêt à taux zéro</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/epargne/assurance-vie" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Assurance vie</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/impots/impot-sur-le-revenu/prelevement-a-la-source-tout-sur-limpot-a-la-source-347883" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Prélèvement à la source</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/epargne/epargne-salariale" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Épargne salariale</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/epargne/livrets-d-epargne" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Livrets d&#039;épargne</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/credit-emprunt/credit-consommation" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Crédit consommation</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/dossiers" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Nos dossiers</a></p></li></ul></div></div></div><section class="footer-plan-section footer-info-section--bgc"><dl class="d-f fd-c m-auto jc-c ai-c p-2 pt-1c5 pb-1c5 ta-c@sm"><dt class="ff-body fs-s c-main fw-700 tt-u mb-0c5 plan-section-tt">Sites du groupe : </dt><dd><ul class="alphabet-list fs-s d-f@lg fw-w jc-c@lg"><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.parents.fr" target="_blank" rel="noopener" title="Nouvelle fenêtre : parents.fr" class="track-footer__site animation-link">parents.fr</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.santemagazine.fr" target="_blank" rel="noopener" title="Nouvelle fenêtre : santemagazine.fr" class="track-footer__site animation-link">santemagazine.fr</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.bottingourmand.com/" target="_blank" rel="noopener" title="Nouvelle fenêtre : bottingourmand.com" class="track-footer__site animation-link">bottingourmand.com</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.regal.fr/" target="_blank" rel="noopener" title="Nouvelle fenêtre : regal.fr" class="track-footer__site animation-link">regal.fr</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.detentejardin.com/" target="_blank" rel="noopener" title="Nouvelle fenêtre : detentejardin.com" class="track-footer__site animation-link">detentejardin.com</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.maisoncreative.com/" target="_blank" rel="noopener" title="Nouvelle fenêtre : maisoncreative.com" class="track-footer__site animation-link">maisoncreative.com</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.detoursenfrance.fr/" target="_blank" rel="noopener" title="Nouvelle fenêtre : detoursenfrance.fr" class="track-footer__site animation-link">detoursenfrance.fr</a></li><li class="ff-body c-lighter d-i mb-0c5@lg mr-0c5@lg tt-l"><a href="https://www.momes.net/" target="_blank" rel="noopener" title="Nouvelle fenêtre : momes.net" class="track-footer__site animation-link">momes.net</a></li></ul></dd></dl></section><section class="footer-info-section pt-1 pb-2"><div class="viewport m-auto ta-c "><ul class="alphabet-list d-f@lg fw-w@lg jc-c@lg"><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/contact-895751" class="tt-u td-u:h fs-xxs fs-xxs"
                                                                                        >Nous contacter</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" class="tt-u td-u:h fs-xxs fs-xxs"
                                                                                        >Abonnement</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/mentions-legales-383073" class="tt-u td-u:h fs-xxs fs-xxs"
                                                                                        >Mentions légales</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/conditions-generales-dutilisation-et-de-vente-du-site-web-wwwdossierfamilialcom-383129" class="tt-u td-u:h fs-xxs fs-xxs"
                                                                                        >CGU</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/protection-des-donnees-et-cookies-383118" class="tt-u td-u:h fs-xxs fs-xxs"
                                                                                        >Données personnelles et cookies</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://uni-medias.com/desabonnement/" class="tt-u td-u:h fs-xxs fs-xxs"
                                                                                        >Désabonnement au magazine</a></li></ul></div></section><button type="button" aria-label="back to top" class="zi-2 p-f b-0 r-0 p-0c5 m-2 bgc-darker-0c7 c-p js-back-to-top bounce:h d-n@sm"><svg width="25" height="25" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><g fill="#ffffff"><path d="M256 118.4c-2.8 0-5.5 1.1-7.6 3.2L3 375.7c-4 4.2-3.9 10.9.3 14.9s10.9 3.9 14.9-.3l245.5-254c4-4.2 3.9-10.9-.3-14.9-2.1-2-4.8-3-7.4-3z"/><path d="M256 118.4c-2.6 0-5.3 1-7.3 3-4.2 4-4.3 10.7-.3 14.9l245.5 254c4 4.2 10.7 4.3 14.9.3 4.2-4 4.3-10.7.3-14.9l-245.5-254c-2.1-2.2-4.8-3.3-7.6-3.3z"/></g></svg></button></footer></div><!-- Footer script area: START --><script>
        UNI.cookies_agreement_url = "/protection-des-donnees-et-cookies-383118";
    </script><!-- Footer script area: END --></body></html><!-- >>> 2022-03-10 18:37:53 mobile