<!DOCTYPE html><html prefix="og:http://ogp.me/ns#" lang="fr-FR" class="font-body-pending font-tt-pending font-tt-scd-pending"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><title>Réouverture des discothèques : dates et conditions | Dossier Familial</title><meta name="robots" content="index,follow,noydir,noodp"/><meta name="description" content="Pass sanitaire, port du masque… le protocole sanitaire pour la réouverture des boîtes, à partir du 2 juillet 2021."/><meta name="keywords" content=""/><link rel="canonical" href="https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813" /><meta name="MSSmartTagsPreventParsing" content="TRUE"/><meta property="og:title" content="Réouverture des discothèques : dates et conditions" /><meta property="og:type" content=article /><meta property="og:url" content="https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813" /><meta property="og:image" content="https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg" /><meta property="og:description" content="Pass sanitaire, port du masque… le protocole sanitaire pour la réouverture des boîtes, à partir du 2 juillet 2021." /><meta property="og:site_name" content="Dossier Familial" /><meta property="fb:app_id" content="465821363449691" /><meta name="DC.date.issued" content="2021-06-11" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@dossierfamilial" /><link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" /><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//cstatic.weborama.fr"><link rel="preconnect dns-prefetch" href="https://ui-df.unimedias.fr"><link rel="preconnect dns-prefetch" href="https://i-df.unimedias.fr"><link rel="preconnect dns-prefetch" href="https://tag.aticdn.net"><link rel="icon" type="image/png" sizes="16x16" href="https://ui-df.unimedias.fr/build/assets/img/favicon-16x16.7b2b224f.png"><link rel="icon" type="image/png" sizes="32x32" href="https://ui-df.unimedias.fr/build/assets/img/favicon-32x32.8bf8f93d.png"><link rel="apple-touch-icon" href="https://ui-df.unimedias.fr/build/assets/img/apple-icon.29a50ba2.png"><link rel="mask-icon" color="#ffe400" href="https://ui-df.unimedias.fr/build/assets/img/safari-icon.6c4fbc77.svg"><meta name="theme-color" content="#ffffff"><meta name="msapplication-config" content="browserconfig.xml" /><link rel="manifest" href="/manifest.json"><meta name="include_mode" content="async" /><link rel="preload" as="image" href="https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&amp;crop=faces&amp;cs=tinysrgb&amp;fit=crop&amp;h=507&amp;w=806"
                            imagesrcset="https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=180&w=320 300w,https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=590&w=1050 1050w"
                                        imagesizes="(max-width: 1024px) calc(100vw - 4rem),
                                (max-width: 1233px) calc(100vw - (8rem + 300px + ((100vw - 4rem) * 0.10))), 806px"
                    /><link rel="amphtml" href="https://www.dossierfamilial.com/amp/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813"><link href="https://ui-df.unimedias.fr/build/dossierfamilial.00547af4.css" rel="stylesheet preload" as="style" crossorigin="anonymous" /><script src="https://ui-df.unimedias.fr/build/common.9c0d4b1f.js" rel="preload" as="script" crossorigin="anonymous"></script><!-- TAG COMMANDER CMP --><script rel="preload" as="script" type="text/javascript" src="https://cdn.tagcommander.com/4507/tc_UniMedias_20.js" crossorigin="anonymous"></script><!-- DataLayer --><script>
    var md = new MobileDetect(window.navigator.userAgent);
    if (md.mobile() != null) {
        UNI.device = 'mobile';
    }
    var userDataCookie = utils.getCookie('userData');
    if ((typeof userDataCookie !== "undefined") && (userDataCookie !== "")) {
        userDataCookie = JSON.parse(userDataCookie);
    }
    var userData = {
        'user_firstname': '',
        'user_lastname': '',
        'user_email': '',
        'user_subscribe_id': '',
        'type_offre': ''
    };
    UNI.userType = 'null';
    var dataLayer = [] || dataLayer;
            dataLayer.push({
            'rub': 'actualites',
			'site': 'dossierfamilial',
			'env': 'prod',
			'id': '892813',
			'title': 'reouverture-des-boites-de-nuit-quel-sera-le-protocole-sanitaire',
			'sponsor': '',
			'ean': '',
			'contenttype': 'news',
			'published': '20210611',
			'modified': '',
			'premium': '',
			'nbwords': '631',
			'author': 'Sarah_Corbeel',
			'updated_author': '',
			'topic1': 'actualites',
			'content_origin': 'dossierfamilial',
			'topic2': 'vie-pratique',
			'template': 'actu',
			'pagetype': 'contenu',
			'url': 'https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813',
			'tags': 'covid,loisirs'    });
    
    
    dataLayer.push({'logged': UNI.logged });
    dataLayer.push({'user_type': UNI.userType });

    if (UNI.userType == 'premium' || UNI.userType == 'nbq_premium') {
        dataLayer.push({ 'user_fisrtname': userData.user_firstname });
        dataLayer.push({ 'user_lastname': userData.user_lastname });
        dataLayer.push({ 'user_subcribe_id': userData.user_subscribe_id });
        dataLayer.push({'type_offre': userData.type_offre });
    }

    if (UNI.userType == 'premium' || UNI.userType == 'collaborator'|| UNI.userType == 'nbq_premium') {
        dataLayer.push({'user_email': userData.user_email });
    }

    var jwplayer_src = 'https\u003A\/\/cdn.jwplayer.com\/libraries\/ZTDuk2aL.js';
</script><!-- End DataLayer --><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5JJSNM');</script><!-- End Google Tag Manager --><!-- Google DoubleClick for publishers --><script>
            var is_premium_content = '',
                paywall = '0',
                user_logged = UNI.logged ? '1' : '0'
            ;
            if (is_premium_content == 1 && UNI.logged === false) {
                paywall = '1';
            }
        </script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><!-- End Google DoubleClick for publishers --></head><body class="page-news" data-id="892813"><!-- Google Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JJSNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><script type="application/ld+json">
[
    

    
    
    
                

    

            
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {
            "@type": "ListItem",
            "position": 1,
            "item": {
            "@id": "https://www.dossierfamilial.com/",
            "name": "Accueil"
            }
            },                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
            "@id": "https://www.dossierfamilial.com/actualites",
            "name": "Actualités"
            }
            },                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
            "@id": "https://www.dossierfamilial.com/actualites/vie-pratique",
            "name": "Vie pratique"
            }
            },                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
            "@id": "https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813",
            "name": "Réouverture des boîtes de nuit : quel sera le protocole sanitaire ?"
            }
            }                ]
    }
            ,{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Réouverture des boîtes de nuit : quel sera le protocole sanitaire ?",
    "description": "Les boîtes de nuit pourraient être autorisées à rouvrir le 2 juillet prochain avec un protocole sanitaire strict. Pass sanitaire, jauge, port du masque… Voici ce qui est prévu.",
    "author": [
                                        {
                "@type": "Person",
                "name" : "Sarah Corbeel"
                }                            ],
    "datePublished": "2021-06-11 03:19",
    "dateModified": "2021-06-11 03:19",
    "mainEntityOfPage": "true",
    "image": {
        "@type": "imageObject",
        "url": "https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&amp;cs=tinysrgb"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dossier Familial",
        "logo": {
            "@type": "imageObject",
            "url": "https://ui-df.unimedias.fr/build/assets/img/logo-dossierfamilial.e054f102.png"
        }
    }
}]
</script><div id='container'><div class="p-r o-h d-n@lg"><div id="contextual-header" class="t-0 p-a l-50 ttx-n5"></div></div><header><div id="header" class="t-0 p-r bgc-lighter w-100 zi-9 pb-0c5 pt-0c25"><div id="header-sticked-js" class="m-auto viewport pt-0c5 pb-0c5 pl-1@lg pr-1@lg w-100@lg"><div class="p-r d-f jc-sb w-100@xs"><div class="h-100 d-f p-r fb-50 fb-a@lg"><button type="button" class="d-f fd-c burger o-n track-header-burger"><p class="burger__open p-r ff-body fs-4xs c-darkest pt-0c25">menu</p><span></span></button><div class="d-f w-100 jc-fe ml-1 mr-1 jc-fs@lg"><a class="track-header__logo" href="https://www.dossierfamilial.com/"><img id="logo-sticked-js" class="h-21@lg" src="https://ui-df.unimedias.fr/build/assets/img/logo-dossier.2b014fd2.svg" alt="votre expert de confiance pour vos projets et vos démarches au quotidien !" title="votre expert de confiance pour vos projets et vos démarches au quotidien !" /></a></div></div><ul id="header-right-js" class="d-f ai-c h-100 pb-0c5 mb-1"><li id="onglet-desktop-2" class="d-n@lg"><div id='header_onglet2' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['header_onglet2']) !== 'undefined') {
                            googletag.display('header_onglet2');
                        }
                    });
                </script></div></li><li><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" target='_blank' rel="noopener" class="track-header__abonnez-vous ff-body fs-xxs fw-600 c-darkest tt-u td-n bgc-yellow bgc-yellow:h juri-a:h br-xl p-0c5 pl-1 pr-1 fs-3xs@lg pl-0c5@lg pr-0c5@lg">abonnez-vous</a></li><li class="pl-1 pr-1 pl-0c5@lg pr-0c5@lg"><a href="https://www.dossierfamilial.com/login" class="track-header__se-connecter d-f fd-c ai-c ff-body fs-xxs td-n c-gris c-main:h" id="ico-login"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="20" viewBox="0 0 19 20"><path fill="currentcolor" d="M9.452 2.5c-1.709 0-3.099 1.372-3.099 3.057 0 1.686 1.39 3.059 3.099 3.059 1.708 0 3.098-1.373 3.098-3.059 0-1.685-1.39-3.058-3.098-3.058zm3.86 7.086c3.291 1.475 5.592 4.741 5.592 8.535H16.37c0-3.79-3.126-6.875-6.966-6.875-3.04 0-6.17 2.088-6.768 5.655H6.68v2.5H0v-1.25c0-4.226 2.467-7.224 5.57-8.583a5.496 5.496 0 01-1.75-4.011c0-3.069 2.522-5.558 5.632-5.558s5.631 2.49 5.631 5.558c0 1.591-.685 3.015-1.77 4.029zm-3.86-6.377l2.381 2.349c0-1.298-1.066-2.35-2.381-2.35z"/></svg><span class="d-n@lg">S&#039;identifier</span></a></li><li><button id="open-modal-js" type="button" class="d-f fd-c ai-c ff-body fs-xxs c-gris c-main:h f-main:h track-header-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 14 16"><path fill="currentcolor" d="M6.629 11.681c2.529 0 4.589-1.96 4.589-4.37 0-2.409-2.06-4.369-4.59-4.369S2.04 4.902 2.04 7.312c0 2.409 2.059 4.369 4.589 4.369zm4.695.084L14 14.735 12.452 16l-2.78-3.085a6.867 6.867 0 01-3.043.708C2.968 13.623 0 10.797 0 7.311 0 3.826 2.968 1 6.629 1c3.66 0 6.629 2.826 6.629 6.311 0 1.74-.74 3.313-1.934 4.454zM7.445 3.913l2.805 4.026c0-1.807-1.159-3.36-2.805-4.026z" fill-rule="evenodd"/></svg><span class="d-n@lg">Rechercher</span></button><meta itemprop="url" content="https://www.dossierfamilial.com/"/><form id="form-modal-js" class="d-n p-a zi-13 col-500 t-150 l-30 b-darker-s bc-light br-xxxl bgc-lighter p-0c25 w-100@lg l-0@lg" method="get" action="https://www.dossierfamilial.com/recherche"><label for="search-autocomplete-header" class="d-b fg-1"><meta itemprop="target" content="https://www.dossierfamilial.com/recherche/{q}"/><input placeholder="" class="w-100 fs-l ff-body c-gris p-0c5 br-xxxl p-0c25@lg juri-input-b" type="text" name="q" aria-label="search" id="search-autocomplete-header" required="required" maxlength="60"></label><button class="pr-0c5 c-p c-main juri-btn-mh" type="submit" aria-label="Chercher" id="search-autocomplete-header-submit"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 14 16"><path fill="currentcolor" d="M6.629 11.681c2.529 0 4.589-1.96 4.589-4.37 0-2.409-2.06-4.369-4.59-4.369S2.04 4.902 2.04 7.312c0 2.409 2.059 4.369 4.589 4.369zm4.695.084L14 14.735 12.452 16l-2.78-3.085a6.867 6.867 0 01-3.043.708C2.968 13.623 0 10.797 0 7.311 0 3.826 2.968 1 6.629 1c3.66 0 6.629 2.826 6.629 6.311 0 1.74-.74 3.313-1.934 4.454zM7.445 3.913l2.805 4.026c0-1.807-1.159-3.36-2.805-4.026z" fill-rule="evenodd"/></svg></button></form></li></ul></div><div class="d-f jc-sb o-a bt-lightest-s"><ul id="nav-header-js" class="d-f ai-c o-a w-70 mr-0c5 w-100@lg o-h@lg m-0@lg"><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/argent" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Argent</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/impots" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Impôts</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/famille" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Famille</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/emploi" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Emploi</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/retraite" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Retraite</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/social-sante" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Social santé</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Immobilier</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/vie-pratique" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Vie pratique</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/environnement" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Environnement</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/videos" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Vidéos</a></li></ul><div id="tab-bar-js" class="w-30 bs-mid-light-s@lg p-f@lg b-0@lg l-0@lg bgc-lighter@lg w-100@lg"><ul class="tab-border p-r d-f jc-fe pt-0c25 p-1@lg jc-sa@lg"><li class="f-auto mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/home-allo-expert" class="d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><use fill="currentcolor" x1="50%" x2="50%" y1="0%" y2="100%"/><path fill="currentcolor" transform="translate(-13)" d="M31.17 1.84a6.23 6.23 0 0 0-8.839 0 6.212 6.212 0 0 0-.252 8.541l.04.04c-.232.508-.655 1.142-1.294 1.458a.249.249 0 0 0 .065.467c.72.106 1.738 0 2.67-.719l.021.02c2.394 1.397 5.534 1.08 7.59-.974 2.439-2.448 2.439-6.402 0-8.834zm-4.409 9.195a4.777 4.777 0 0 1 0-9.553 4.777 4.777 0 0 1 0 9.553zm-1.678 3.57l1.899 1.891c.524.522.524 1.173 0 1.716-.348.367-.742.693-1.07 1.085-.498.547-1.11.74-1.831.697-1.002-.066-1.941-.413-2.86-.847a15.626 15.626 0 0 1-5.24-4.087c-1.069-1.282-1.962-2.651-2.553-4.237-.285-.76-.482-1.54-.415-2.347.046-.496.24-.93.612-1.302L14.803 6c.524-.501 1.178-.501 1.681 0 .327.304.633.63.96.956l.94.935c.545.543.545 1.173 0 1.716-.395.392-.763.78-1.179 1.152-.109.108-.109.175-.067.305.265.63.633 1.173 1.048 1.695.852 1.04 1.812 1.953 2.948 2.671.239.155.524.263.763.414.13.062.218.042.327-.067l1.178-1.173c.524-.522 1.178-.522 1.68 0zm1.675-10.23c.34 0 .617-.277.617-.617a.632.632 0 0 0-.617-.633.643.643 0 0 0-.633.617.643.643 0 0 0 .633.633zM26.75 5a.625.625 0 0 0-.625.625v2.5a.625.625 0 1 0 1.25 0v-2.5A.625.625 0 0 0 26.75 5z"/></svg>                Allô Expert
            </a></li><li class="f-auto mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/mon-compagnon-budget" class="track-nav__mon-compagnon-budget d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg width="22" height="19"><g fill="#F67E56" fill-rule="evenodd"><path d="M16.549 13.314c-.351 0-.635-.283-.635-.632 0-.349.284-.632.635-.632.35 0 .635.283.635.632 0 .35-.285.632-.635.632m3.851-3.16h-3.85c-1.4 0-2.54 1.134-2.54 2.528 0 1.395 1.14 2.529 2.54 2.529h3.85c.7 0 1.27-.568 1.27-1.265v-2.528c0-.697-.57-1.264-1.27-1.264M.299 4.619l5.699-2.05H1.27C.568 2.568 0 3.133 0 3.832c0 .302.121.568.299.786m17.816-2.521l-.614-1.68c-.057-.158-.176-.286-.329-.357-.152-.072-.326-.08-.484-.021L14.999.65c.03.672.343 1.184.755 1.494.591.443 1.541.58 2.361-.048"/><path d="M13.777 1.094L2.69 5.097h16.52l-.65-1.782c-1.205.719-2.594.572-3.572-.161-.61-.46-1.072-1.18-1.212-2.06m-6.283 10.35c.042 0 .076.034.076.076v.746c0 .042-.034.076-.076.076h-2.41c-.002.044-.004.1-.004.164 0 .065.002.12.004.164h2.41c.042 0 .076.034.076.076v.746c0 .042-.034.076-.076.076H5.367c.154.248.362.448.62.596.296.17.638.256 1.015.256.599 0 1.11-.239 1.522-.71.013-.016.032-.026.053-.027.021 0 .04.006.056.02l.919.853c.03.027.032.073.007.104-.304.369-.684.654-1.13.847-.445.193-.95.29-1.498.29-.525 0-1.02-.094-1.47-.28-.452-.187-.84-.457-1.156-.801-.303-.33-.528-.717-.669-1.148h-.952c-.042 0-.076-.034-.076-.076v-.746c0-.042.034-.076.076-.076h.792c-.002-.045-.003-.1-.003-.164s.001-.119.003-.164h-.792c-.042 0-.076-.034-.076-.076v-.746c0-.042.034-.076.076-.076h.952c.141-.43.366-.817.669-1.147.315-.345.704-.614 1.156-.801.45-.187.945-.281 1.47-.281.549 0 1.053.098 1.498.29.446.194.826.476 1.13.839.025.03.022.076-.007.103l-.919.853c-.015.014-.035.021-.055.02-.02 0-.04-.01-.054-.025-.417-.466-.93-.703-1.522-.703-.377 0-.719.086-1.015.256-.258.148-.466.349-.62.596h2.126zm9.056-2.555H20.4V6.993c0-.35-.284-.632-.635-.632H1.27c-.465 0-.895-.134-1.27-.352v11.098c0 1.047.853 1.896 1.905 1.896h17.86c.351 0 .635-.283.635-.632v-1.896h-3.85c-2.1 0-3.81-1.701-3.81-3.793 0-2.091 1.71-3.793 3.81-3.793z"/></g></svg>                Compagnon budget
            </a></li><li class="f-auto track-nav__magazine mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/magazine" target="_blank" rel="noopener" class="d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="20" viewBox="0 0 22 20"><path fill="currentcolor" fill-rule="evenodd" d="M10.497 16.997V1.477a11.05 11.05 0 00-6.877-.351l-1.448.392v15.517l1.26-.33a11.773 11.773 0 017.065.292zm.724-15.52v15.52c2.27-.824 4.731-.93 7.062-.307l1.26.344V11.85a.42.42 0 01.003-.05V1.5l-1.448-.393a11.052 11.052 0 00-6.877.37zm9.05.871l1.085.182s.362.166.362.37v16.727c0 .204-.162.37-.362.37a.41.41 0 01-.094 0l-1.987-.555a12.862 12.862 0 00-8.239.507l-.05.019a.354.354 0 01-.268 0l-.05-.019a12.863 12.863 0 00-8.225-.507l-1.987.544a.356.356 0 01-.315-.066.373.373 0 01-.141-.293V2.9c0-.204.165-.338.362-.37.16-.027.63-.142 1.086-.271v-1.01a.37.37 0 01.268-.371l1.715-.47A11.79 11.79 0 0110.86.84a11.74 11.74 0 017.428-.434l1.715.456a.37.37 0 01.268.37v1.115zm-2.562 3.523V3.52l-.495-.164a3.387 3.387 0 00-1.51-.14v2.385a3.969 3.969 0 011.724.177l.28.092zm.668-2.596V6.34c0 .109-.05.211-.137.276a.35.35 0 01-.197.064.372.372 0 01-.104-.017l-.718-.238a3.36 3.36 0 00-1.761-.095.352.352 0 01-.424-.33V2.933a.34.34 0 01.264-.34 4.045 4.045 0 012.121.119l.725.238a.34.34 0 01.23.324zM8.873 9.466c.2.02.339.16.312.31-.027.151-.21.257-.41.237a.398.398 0 01-.098 0 11.581 11.581 0 00-4.864 0c-.2.04-.405-.049-.459-.2-.054-.15.064-.306.264-.347a12.519 12.519 0 015.255 0zm0 1.67c.2.021.339.16.312.31-.027.152-.21.258-.41.237a.398.398 0 01-.098 0 11.581 11.581 0 00-4.864 0c-.2.041-.405-.048-.459-.2-.054-.15.064-.306.264-.346a12.519 12.519 0 015.255 0zm0 1.671c.2.02.339.16.312.31-.027.152-.21.257-.41.237a.398.398 0 01-.098 0 11.581 11.581 0 00-4.864 0c-.2.04-.405-.049-.459-.2-.054-.15.064-.306.264-.347a12.519 12.519 0 015.255 0zm3.28-6.128c-.225.019-.429-.09-.456-.242-.027-.152.134-.29.358-.308l1.629-.275c.225-.036.45.057.505.209.053.152-.085.305-.31.341l-1.628.275h-.098zm1.045 6.034v2.347l.28-.092a4.01 4.01 0 011.725-.177v-2.38a3.394 3.394 0 00-1.51.139l-.495.163zm-.531 3.089a.342.342 0 01-.137-.276v-3.061a.34.34 0 01.23-.33l.725-.238a4.048 4.048 0 012.122-.113.339.339 0 01.264.34v3.062a.342.342 0 01-.124.272.33.33 0 01-.28.068 3.398 3.398 0 00-1.781.102l-.719.238a.374.374 0 01-.103 0 .35.35 0 01-.197-.064zm-.121-7.654a.22.22 0 01.032-.219.368.368 0 01.231-.131 12.398 12.398 0 015.252 0c.2.02.34.16.312.313-.026.152-.21.259-.41.238a.39.39 0 01-.111-.01 11.469 11.469 0 00-4.862 0c-.191.04-.39-.045-.444-.19zm5.417 2.7a.398.398 0 01-.097 0 11.581 11.581 0 00-4.864 0c-.2.04-.406-.049-.46-.2-.053-.15.065-.306.264-.347a12.519 12.519 0 015.255 0c.2.02.34.16.312.31-.026.152-.21.258-.41.237zm-.931 1.398c-.228-.036-.369-.187-.314-.338.055-.15.284-.243.513-.207l1.653.273c.11.015.208.06.267.124.06.064.076.141.047.214-.024.073-.092.137-.189.176a.602.602 0 01-.324.031l-1.653-.273zm-8.21-7.398c-.201 0-.365-.174-.365-.389v-.868a8.378 8.378 0 00-4.385 0v3.87a9.082 9.082 0 014.385 0V6.015c0-.215.164-.39.366-.39.202 0 .365.175.365.39v1.947c0 .215-.163.389-.365.389a.293.293 0 01-.099-.016 8.405 8.405 0 00-4.918 0 .347.347 0 01-.318-.062.398.398 0 01-.147-.311V3.29a.387.387 0 01.267-.39 9.086 9.086 0 015.313 0 .39.39 0 01.267.39v1.17c0 .215-.163.39-.365.39z"/></svg>                Lire mon magazine
            </a></li><li class="track-nav__mes-projets f-auto mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/moments-de-vie" class="d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="currentcolor" fill-rule="evenodd" d="M1.154 8.018C1.207 3.588 4.827 0 9.27 0c4.476 0 8.118 3.641 8.118 8.117a8.083 8.083 0 01-1.32 4.438 8.133 8.133 0 01-3.074 2.775v2.515A2.158 2.158 0 0110.84 20H6.447a2.157 2.157 0 01-2.155-2.155v-.628a.984.984 0 00-.983-.983 2.157 2.157 0 01-2.155-2.155v-.983H.987a.915.915 0 01-.751-.39c-.296-.414-.313-1.096-.048-1.87l.967-2.818zm12.738-.342a.586.586 0 00-.324-1l-2.731-.396-1.221-2.475a.586.586 0 00-1.051 0L7.343 6.28l-2.73.396a.586.586 0 00-.325 1l1.976 1.926-.467 2.72a.586.586 0 00.85.618l2.443-1.285 2.443 1.285a.582.582 0 00.272.067h.002a.586.586 0 00.57-.717l-.46-2.688 1.975-1.926z"/></svg>                Guides pratiques
            </a></li><li class="track-nav__inscription-nl f-auto"><a id="tab-bar-nl-link" href="#newsletters-footer-content" class="d-f fd-c ai-c ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 16"><path fill="currentcolor" d="M1 1h19a1 1 0 011 1v12a1 1 0 01-1 1H1a1 1 0 01-1-1V2a1 1 0 011-1zm1 2v10h17V3H2zm8.245 5.7l6.95-5.103.591.806-7.541 5.537-7.54-5.537.59-.806 6.95 5.103z"/></svg>                    Newsletter
                </a></li></ul></div></div></div><nav><div id="nav" class="header-nav bgc-lighter w-100 p-r pt-3 pl-1@lg"><ul class="col-600 m-auto js-sub-nav-list d-f jc-sb p-r fd-c w-100@lg"><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/argent" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Argent</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Argent
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/epargne" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Epargne
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/consommation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Consommation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/credit-emprunt" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Crédit et emprunt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/banque" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Banque
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/surendettement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Surendettement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/placement-immobilier" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Placement immobilier
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/donation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Donation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/argent" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Argent
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/impots" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Impôts</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Impôts
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/impot-sur-le-revenu" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Impôt sur le revenu
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/impots-locaux" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Impôts locaux
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/credit-d-impot" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Crédit d&#039;impôt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/reduction-d-impots" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Réduction d&#039;impôt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/declaration-impot" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Déclaration d&#039;impôt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/taxes" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Taxes
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/impots" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Impôts
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/famille" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Famille</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Famille
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/couple" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Couple
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/enfant" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Enfant
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/famille-monoparentale" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Famille monoparentale
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/famille-recomposee" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Famille recomposée
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/deces" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Décès
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/particulier-employeur" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Particulier employeur
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/administratif-et-etat-civil" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Administratif et État civil
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/succession" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Succession
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/divorce" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Divorce
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/famille" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Famille
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/emploi" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Emploi</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Emploi
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/conges" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Congés
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/chomage" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Chômage
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/demission" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Démission
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/licenciement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Licenciement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/conditions-de-travail" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Conditions de travail
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/travail-a-domicile" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Travail à domicile
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/formation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Formation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/recrutement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Recrutement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/emploi" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Emploi
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/entreprendre" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Entreprendre</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Entreprendre
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/entreprendre/entreprise" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Entreprise
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/entreprendre/contrat-de-travail" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Contrat de travail
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/entreprendre" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Entreprendre
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/retraite" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Retraite</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Retraite
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/regime-de-base" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Régime de base
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/retraite-complementaire" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Retraite complémentaire
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/caisses-de-retraite" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Caisses de retraite
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/pension-de-reversion" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Pension de réversion
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/retraite" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Retraite
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/social-sante" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Social-Santé</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Social-Santé
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/securite-sociale" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Sécurité sociale
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/soins-et-prevention" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Soins et prévention
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/handicap" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Handicap
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/droits-des-patients" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Droits des patients
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/aide-sociale" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Aide sociale
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/hebergement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Hébergement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/aides-et-allocations" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Aides et allocations
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/social-sante" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Social-Santé
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Immobilier</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Immobilier
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/achat" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Achat
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/vente" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Vente
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/locataire" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Locataire
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/proprietaire" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Propriétaire
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/copropriete" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Copropriété
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/travaux" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Travaux
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/investissement-locatif" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Investissement locatif
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Immobilier
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/vie-pratique" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Vie pratique</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Vie pratique
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/alimentation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Alimentation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/assurances" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Assurances
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/economies" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Economies
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/energie" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Énergie
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/vacances" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Vacances
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/multimedia" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Multimédia
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/vehicules" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Véhicules
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/demarches-administratives" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Démarches administratives
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/droit-et-justice" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Droit et justice
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/vie-pratique" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Vie pratique
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/environnement" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Environnement</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Environnement
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/consommation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Consommation 
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/transports" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Transports
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/transition-energetique" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Transition énergétique
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/faq" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        FAQ Environnement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/outils-et-services" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Outils et services Environnement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/videos" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Vidéos Environnement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/environnement" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Environnement
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg "><a href="https://www.dossierfamilial.com/videos" class="track-header__nav-rub o-n d-f jc-sb c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h  "><span class="fs-s@lg">Vidéos</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link c-main"><span class="fs-s@lg c-main">Nos services</span><span class="f-main-light c-main"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Nos services
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-type" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Lettres type
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/simulateurs" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Simulateurs
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/cerfa" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Cerfa
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-de-motivation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Lettres de motivation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Nos services
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg "><a href="https://www.dossierfamilial.com/moments-de-vie" class="track-header__nav-rub o-n d-f jc-sb c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h  c-main"><span class="fs-s@lg c-main">Vos guides pratiques</span><span class="f-main-light c-main"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li></ul><div id="zc_header_burger" class="col-600 m-auto mt-2 mb-2 w-100@lg"><div id='header_burger' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['header_burger']) !== 'undefined') {
                            googletag.display('header_burger');
                        }
                    });
                </script></div></div><div class="nav-footer-rs d-f ai-c jc-c"><p class="d-f ff-body c-gris fs-xxs m-0">Suivez-nous</p><ul class="d-f m-0c5 pl-1 pr-1 ai-c jc-c pr-0@lg"><li class="fg-0 fs-0"><a href="https://www.facebook.com/dossierfamilialcom/" class="c-p f-gris:h" target="_blank"rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="15" viewBox="0 0 8 15"><path fill="currentcolor" fill-rule="nonzero" d="M5.235 15H1.859V8.275H0v-3.09h1.86V3.453C1.86 1.859 2.9 0 5.837 0c1.036 0 1.796.093 1.828.097l.311.039-.075 2.89-.343-.003s-.772-.007-1.614-.007c-.627 0-.71.148-.71.736v1.435H8l-.153 3.088H5.236V15h-.001z"/></svg></a></li><li class="ml-1 fg-0 fs-0"><a href="https://twitter.com/dossierfamilial" class="c-p f-gris:h" target="_blank"rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><path fill="currentcolor" fill-rule="nonzero" d="M14.914 1.463a.32.32 0 0 0-.305-.08l-.51.189c.306-.38.51-.786.637-1.165.05-.135.025-.243-.051-.325a.259.259 0 0 0-.306-.054c-.713.325-1.324.596-1.833.758 0 .028-.025 0-.05 0-.408-.243-1.401-.785-2.114-.785C8.574.028 7.123 1.653 7.123 3.63v.108C4.475 3.197 3.024 2.384 1.446.624L1.19.354l-.153.324c-.865 1.76-.254 3.358.739 4.441a2.022 2.022 0 0 1-1.044-.487c-.102-.081-.23-.108-.357-.027-.101.054-.152.217-.127.352.357 1.273 1.248 2.302 2.215 2.925-.458 0-.84-.055-1.222-.325a.34.34 0 0 0-.356.027c-.102.081-.153.216-.102.352.458 1.381 1.35 2.112 2.775 2.302-.738.46-1.706.84-3.208.866a.364.364 0 0 0-.331.244c-.051.163 0 .298.102.406C1.038 12.54 3.075 13 5.596 13c4.48 0 8.147-4.252 8.147-9.478V3.44c.56-.298 1.018-.866 1.247-1.652a.373.373 0 0 0-.076-.325z"/></svg></a></li><li class="ml-1 fg-0 fs-0"><a href="https://www.linkedin.com/company/dossierfamilial/" class="c-p f-gris:h" target="_blank"rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 10 10"><path fill="currentcolor" fill-rule="evenodd" d="M9.029 0c.398 0 .722.322.722.72v8.56c0 .397-.324.72-.722.72H.72A.72.72 0 0 1 0 9.28V.72A.72.72 0 0 1 .72 0h8.309zm-6.86 1.377a.85.85 0 0 0-.838.86c0 .475.374.86.839.86a.85.85 0 0 0 .837-.86.85.85 0 0 0-.837-.86zm-.724 7.146h1.448V3.75H1.445v4.773zM3.8 3.749v4.773h1.445v-2.36c0-.624.113-1.226.868-1.226.74 0 .75.711.75 1.265v2.321h1.445V5.905c0-1.287-.27-2.276-1.733-2.276-.704 0-1.176.397-1.37.773h-.019v-.653H3.8z"/></svg></a></li></ul></div></div></nav></div></header><main id="main"><div class="pl-1@lg pr-1@lg cf"><div id="flashes-message"></div><div class="p-r zi-4 d-f ml-n1@xs mr-n1@xs "><div id='contenu_haut-centre' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_haut-centre']) !== 'undefined') {
                            googletag.display('contenu_haut-centre');
                        }
                    });
                </script></div></div><div class="mt-0c5@lg mb-0c5 pr-0c5 ml-1"><ul class="breadcrumb pt-0c5 viewport m-auto mb-1c5"><li class="d-ib breadcrumb-list"><a class="ff-body fs-xxs c-main:h c-p c-gris  track-header-arianne" href="https://www.dossierfamilial.com/">Accueil</a></li><li class="d-ib breadcrumb-list"><a href="#" class="breadcrum-list__points-js d-n d-i@lg">...</a><a class="ff-body fs-xxs c-main:h c-p c-gris breadcrum-list__node-js track-header-arianne" href="https://www.dossierfamilial.com/actualites">Actualités</a></li><li class="d-ib breadcrumb-list"><a class="ff-body fs-xxs c-main:h c-p c-gris  track-header-arianne" href="https://www.dossierfamilial.com/actualites/vie-pratique">Vie pratique</a></li></ul></div><article><div class="d-f ai-s fw-w w-100 p-r fd-c@lg p-r mb-3 mt-1 bgc-lighter viewport m-auto"><div class="col-100 fg-1 pr-3 p-0@lg w-100@lg"><header><div class="w-100 d-ib"><div class="p-r"><time class="d-f ff-tt-scd c-main fs-m mb-0c5 c-color" datetime="2021-06-11"><span>11/06/2021</span></time><h1 class="ff-h1 c-dark fs-5xl fs-xl@lg d-f mb-1c5 c-color "><span class="mr-1 bgc-main bgc-color f-lighter d-f ai-c jc-c col-50 h-50 col-30@lg h-30@lg p-0c5@lg mr-0c5@lg "><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></span><span class="fb-90">Réouverture des boîtes de nuit : quel sera le protocole sanitaire&nbsp;?</span></h1><p class="c-darker c-link ff-header fs-m mb-2 fs-sm@lg">
Les boîtes de nuit pourraient être autorisées à rouvrir le 2 juillet prochain avec un protocole sanitaire strict. Pass sanitaire, jauge, port du masque… Voici ce qui est prévu.
</p><div class="d-f jc-fs pt-1c5 pb-2 fd-c@lg ai-fs@lg pb-0c5@lg"><div id="add-favorite-block" class="p-r mr-2 mb-1@lg mr-0@lg"><button id="add-favorite" class="track-content__add-favorites d-f ai-c" aria-label="Ajouter au favoris" data-id="892813" ><span class="mr-0c5  c-lighter "><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15"><path fill="currentcolor" stroke="#FB7F56" d="M8 12l-4.702 2.472.898-5.236L.392 5.528l5.257-.764L8 0l2.351 4.764 5.257.764-3.804 3.708.898 5.236z"/></svg></span><span class=" c-main ff-body fs-xxs">Ajouter aux favoris</span></button><div class="p-a"><div class="bgc-main p-0c5 br-m ta-c zi-2 mb-0 mt-1 p-r arrow-box add-favorites-js d-n"><button class="p-a r-0 t-0 pt-0c25 pr-0c25 c-p f-main-ligther add-favorites-js__close" type="button" aria-label="fermer"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path fill="currentcolor" fill-rule="evenodd" d="M5.6 5.857a.353.353 0 01-.5-.038L4 4.542 2.9 5.82a.353.353 0 11-.536-.461L3.533 4l-1.17-1.358a.354.354 0 11.537-.461L4 3.458 5.1 2.18a.354.354 0 01.536.461L4.467 4l1.17 1.358a.354.354 0 01-.038.499M4 0a4 4 0 100 8 4 4 0 000-8"/></svg></button><div class="msg-fav-block msg-fav-added d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Ce contenu a bien été ajouté à vos favoris dans votre compte</p><a href="/account/welcome#fav-anchor" class="c-lighter fs-xxxs ff-body td-u" rel="nofollow, noindex">Voir mes favoris</a></div><div class="msg-fav-block msg-fav-not-logged d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Pour ajouter ce contenu à vos favoris vous devez être connecté(e)</p><a href="/login" class="c-lighter fs-xxxs ff-body td-u">Me connecter</a></div><div class="msg-fav-block msg-fav-not-subscribed d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Pour ajouter ce contenu à vos favoris vous devez être abonné(e)</p><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" class="c-lighter fs-xxxs ff-body td-u">M'abonner</a></div></div></div></div><div class="d-f ai-c c-gris fs-xxs pr-1 space-1 pr-0@lg mb-1@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="14" height="11" viewBox="0 0 14 11"><path fill="currentcolor" fill-rule="nonzero" d="M6 5.3V2.5a.5.5 0 0 0-1 0v3a.5.5 0 0 0 .23.421l2.454 2.092a.496.496 0 0 0 .702-.059.5.5 0 0 0-.062-.704L6 5.3zm4.56-1.942c.293.68.44 1.39.44 2.136 0 .746-.147 1.461-.439 2.142-.58 1.353-1.566 2.343-2.929 2.925-.681.29-1.395.439-2.141.439a5.348 5.348 0 0 1-2.135-.44A5.42 5.42 0 0 1 .433 7.637 5.387 5.387 0 0 1 0 5.494c0-.746.142-1.457.433-2.136.581-1.355 1.57-2.338 2.923-2.919C4.036.147 4.746 0 5.491 0c.746 0 1.46.149 2.141.44 1.363.581 2.349 1.565 2.929 2.918z"/></svg>

 3mn de lecture</div></div><figure class="ta-c p-r"><div class=" p-r img-ratio r16-9"><img  src="https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=507&w=806" class="lazyload d-b mw-100 h-a" alt="" title="" sizes="(max-width: 1024px) calc(100vw - 4rem),
                                (max-width: 1233px) calc(100vw - (8rem + 300px + ((100vw - 4rem) * 0.10))), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=180&w=320 300w,https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2021/06/11/boite_de_nuit-reouverture.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=590&w=1050 1050w"
                    /></div><small class="d-b ff-body fs-xs fs-xxs@lg pt-0c25 c-cprght ta-r">
                                                                        © shironosov                    </small></figure></div></div></header><div class="article-content"><aside class=" pb-1c5"><div class="bb-main-s"><strong class="d-ib bgc-main fs-l ff-tt-rubrique c-lighter p-0c5 pr-1 pl-1 fs-sm@lg">Sommaire</strong></div><ul class="d-f fd-c mt-1 extra-content-summary js-expand-list"><li class="ai-e p-r mb-0c5"><a href="#Pass-sanitaire-obligatoire-et-carnet-de-rappel" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                                    Pass sanitaire obligatoire et carnet de rappel
                                </a></li><li class="ai-e p-r mb-0c5"><a href="#Jauge-de-65-%,-puis-de-85-%-en-intérieur" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                                    Jauge de 65 %, puis de 85 % en intérieur
                                </a></li><li class="ai-e p-r mb-0c5"><a href="#Port-du-masque-obligatoire-pour-se-déplacer" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                                    Port du masque obligatoire pour se déplacer
                                </a></li><li class="ai-e p-r mb-0c5"><a href="#Inspection-et-référent-Covid" class="d-f ai-c fs-m o-n ff-body fs-sm@lg c-main t-decoration-n td-u:h"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11" class="f-main"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/></svg></span>
                                    Inspection et référent Covid
                                </a></li></ul></aside><div class="paragraph-content-js article-content"><div data-identifier="1" class="list-style"><p>Fermées depuis quinze mois, les boîtes de nuit pourraient de nouveau accueillir des clients à partir du vendredi 2 juillet. Emmanuel Macron a donné rendez-vous aux patrons des discothèques le 21 juin prochain pour faire un point sur la situation sanitaire. En attendant, l’Union des métiers et des industries de l’hôtellerie (UMIH) et le Groupement national des indépendants (GNI) – les deux syndicats représentatifs du secteur de la nuit – ont présenté, jeudi 10 juin, le projet de protocole sanitaire en discussion avec le gouvernement. S’il peut encore évoluer, les grandes lignes ont été validées.</p></div><div id='contenu_inread-content' class="ad-container c-f mt-1 bgc-light d-f fd-c "><script>
                    var slotName = "contenu_inread-content",
                        slotPos = "contenu_inread-content",
                        slotSize = [[1, 2], ['fluid']],
                        refreshSlot = 0,
                        mappingSizeDefinition = "mappingInread"                    ;
                    utils.defineAndRefreshSlot(slotName, slotSize, slotPos, mappingSizeDefinition, refreshSlot);
                </script></div><div id="Pass-sanitaire-obligatoire-et-carnet-de-rappel" class="ancres" class="list-style"><h2 class="ff-tt-rubrique c-dark fs-xxxl fs-m@lg mt-1 mb-1">Pass sanitaire obligatoire et carnet de rappel</h2></div><div data-identifier="2" class="list-style"><p>L’entrée en boîte de nuit sera conditionnée à la présentation d’un pass sanitaire valide, c’est-à-dire qu’il faudra soit avoir reçu les deux doses de vaccin depuis au moins quinze jours, soit avoir fait un test RT-PCR ou antigénique dans les 48 heures qui précèdent. Cette obligation s’appliquera <em>«&nbsp;alors même que 90 % des établissements peuvent accueillir moins de 300 clients&nbsp;»</em> et que le pass sanitaire est, en principe, prévu pour se rendre dans les lieux publics rassemblant plus de 1&nbsp;000 personnes. Les organisations professionnelles aimeraient aussi qu’il soit possible de pouvoir réaliser un autotest salivaire à l’entrée de la discothèque mais ce point n’a pas encore été validé.</p></div><div data-identifier="3" class="list-style"><p>Comme les restaurants, bars et salles de sport, les discothèques devront mettre en place un QR code à scanner avec l’application TousAntiCovid à l’entrée ainsi qu’un carnet de rappel sous format papier.</p></div><div id="Jauge-de-65-%,-puis-de-85-%-en-intérieur" class="ancres" class="list-style"><h2 class="ff-tt-rubrique c-dark fs-xxxl fs-m@lg mt-1 mb-1">Jauge de 65 %, puis de 85 % en intérieur</h2></div><div data-identifier="4" class="list-style"><p>En ce qui concerne les jauges, le protocole sanitaire prévoit une réouverture en deux étapes. Jusqu’au 30 juillet, les établissements pourront accueillir en intérieur 65 % de l’effectif maximal du public admissible fixé par le règlement de sécurité contre les risques d’incendie et de panique dans les établissements recevant du public (ERP) de type P et en extérieur 85 %.</p></div><div data-identifier="5" class="list-style"><p>Puis, du 31 juillet au 28 août, la jauge devrait passer à 85 % de la capacité maximale d’accueil en intérieur et 100 % en extérieur.</p></div><div id="Port-du-masque-obligatoire-pour-se-déplacer" class="ancres" class="list-style"><h2 class="ff-tt-rubrique c-dark fs-xxxl fs-m@lg mt-1 mb-1">Port du masque obligatoire pour se déplacer</h2></div><div data-identifier="6" class="list-style"><p>Sur place, plusieurs règles sanitaires devront être respectées. Les clients ne pourront pas être plus de six à table et devront rester assis pour consommer. Ils devront porter un masque lorsqu’ils se déplacent pour passer une commande, aller aux toilettes ou se rendre sur la piste de danse. Du gel hydro-alcoolique devra également être mis à leur disposition et les règles sanitaires devront être affichées et rappelées au cours de la soirée.</p></div><div data-identifier="7" class="list-style"><p>Les boîtes de nuit retrouvent leurs horaires habituels et pourront rester ouvertes jusqu’à 7 heures du matin. L’an dernier, elles avaient dû s’adapter aux horaires de bar et devaient fermer à 2h du matin.</p></div><div id="Inspection-et-référent-Covid" class="ancres" class="list-style"><h2 class="ff-tt-rubrique c-dark fs-xxxl fs-m@lg mt-1 mb-1">Inspection et référent Covid</h2></div><div data-identifier="8" class="list-style"><p>Avant leur réouverture, les boîtes de nuit seront soumises à une inspection et <em>«&nbsp;celles qui n’auront pas les équipements nécessaires pour garantir une bonne ventilation et une bonne aération n’auront tout simplement pas le droit de rouvrir et dans ce cas elles continueront à être indemnisées par l’Etat&nbsp;»</em>, selon <a href="https://www.bfmtv.com/economie/discotheques-vers-une-reouverture-le-2-juillet_AV-202106090047.html" target="_blank" rel="external noopener">BFM Business</a>. Enfin, elles devront désigner un référent Covid.</p></div><div data-identifier="9" class="list-style"><p>Même si la date n’est pas encore actée, une réouverture cet été est essentielle pour les discothèques. Depuis le début de la crise sanitaire, au moins 400 établissements sur 1&nbsp;600 ont déjà mis la clé sous la porte en France.</p></div></div><section class="bloc-read-too p-r mt-2 mb-1 p-1 mb-2 pt-0c5"><h3 class="ff-tt-rubrique c-darker mb-0c75 d-b fs-sm fw-600">A lire aussi</h3><ul><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/vie-pratique/confinement-et-couvre-feu-en-2021-les-nouvelles-attestations-a-telecharger-ici-879927" class="ff-body d-f ai-bs fs-sm"><span><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span><span class="c-darker td-u ml-0c5">
                                Couvre-feu à 23h : la nouvelle attestation à télécharger ici
                                                            </span></a></li><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/actualites/vie-pratique/covid-19-a-quand-la-fin-du-masque-obligatoire-892112" class="ff-body d-f ai-bs fs-sm"><span><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span><span class="c-darker td-u ml-0c5">
                                Port du masque à l’extérieur : l’obligation progressivement levée cet été
                                                            </span></a></li><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/actualites/social-sante/covid-19-comment-concilier-vacances-dete-et-vaccination-892032" class="ff-body d-f ai-bs fs-sm"><span><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span><span class="c-darker td-u ml-0c5">
                                Covid-19 : comment concilier vacances d&#039;été et vaccination ? 
                                                            </span></a></li><li class="mb-0c75  "><a href="https://www.dossierfamilial.com/videos/tout-ce-quil-faut-savoir-sur-le-pass-sanitaire-891779" class="ff-body d-f ai-bs fs-sm"><span><svg class="f-main" width="13" height="10" viewBox="0 0 13.99 10.982"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.99 5.49L8 0v4.99H0v1h8v4.992"/></svg></span><span class="c-darker td-u ml-0c5">
                                Tout ce qu&#039;il faut savoir sur le Pass sanitaire
                                                            </span></a></li></ul></section><footer><div class="d-f l-0 ai-c mb-1 mt-1"><div class="col-40"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40"><g fill="none" fill-rule="evenodd"><circle cx="20" cy="20" r="20" fill="#F4F4F4"/><text fill="#F67E56" font-family="MavenPro-Regular_Black, Maven Pro" font-size="20" font-weight="700"><tspan x="7.37" y="27">DF</tspan></text></g></svg></div><div class="ta-l m-0 jc-c fs-m clr-brownish pl-0c5 pr-1"><div class="ff-body c-darker fs-xs"><strong>Auteur :&nbsp;</strong><a href="https://www.dossierfamilial.com/auteurs/sarah-corbeel-872921" class="c-main td-u">                                Sarah Corbeel                            </a></div></div></div><div class="d-f l-0 ai-c mb-1 mt-1"><div class="col-40"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><g transform="translate(0 -168) translate(0 129) translate(0 39)"><circle cx="20" cy="20" r="20" fill="#F4F4F4"/><g class="f-main"><path d="M.584 14.39h15.273c.137 0 .27-.049.374-.138.147-.126 3.493-3.068 3.698-9.42H3.525C3.322 10.598.24 13.308.208 13.335c-.188.162-.257.427-.172.662.084.236.302.393.548.393M19.364 1.248H16.44V.65c0-.334-.257-.597-.584-.597-.327 0-.584.263-.584.597v.598H12.31V.65c0-.334-.257-.597-.584-.597-.327 0-.585.263-.585.597v.598H8.22V.65c0-.334-.257-.597-.584-.597-.328 0-.585.263-.585.597v.598H4.13c-.327 0-.584.263-.584.597v1.792h16.403V1.845c0-.334-.257-.597-.584-.597" transform="translate(10 10)"/><path d="M16.982 15.168c-.317.27-.716.417-1.125.417H3.545v1.792c0 .33.261.597.584.597h15.235c.323 0 .584-.267.584-.597V10.68c-1.127 2.826-2.7 4.26-2.966 4.488" transform="translate(10 10)"/></g></g></g></svg></div><div class="ff-body c-darker fs-xs pl-0c5 pr-1">
                            Publié le                         <time datetime="11-06-2021">le 11 juin 2021 </time></div></div></footer><section class="bloc-in-depth mt-2 mb-2"><ul class="d-f fw-w"><li class="fg-0 pl-1 pr-1 c-main br-xl b-main-s m-0c5 bc-main lh-2"><a href="/vie-pratique" class="ff-tt c-main fs-xs">
                            Vie pratique
                        </a></li></ul></section><aside class="d-f fd-c jc-c ai-c mb-2"><h3 class="ff-tt-rubrique fs-xl c-darker fs-l@lg mb-1">Partager cet article</h3><ul class="d-f"><li class="mr-1"><a id="fb-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813?at_medium=custom3&at_campaign=partage&at_custom1=facebook" onclick="return tag.click.send({elem:this, name:'partage_facebook', 13 , type:'exit'})"  class="c-main" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="52"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle cx="25" cy="25" r="25" fill="#FFF" stroke="currentcolor"/><path fill="currentcolor" d="M21.502 38h5.003V25.506h3.753L31 21.602h-4.495v-2.829c0-.912.649-1.87 1.575-1.87h2.555V13h-3.13v.018c-4.9.161-5.906 2.74-5.993 5.45h-.01v3.134H19v3.904h2.502V38z"/></g></svg></a></li><li class="mr-1"><a id="linkedin-share" href="https://www.linkedin.com/shareArticle?url=https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813?at_medium=custom3&at_campaign=partage&at_custom1=linkedin" onclick="return tag.click.send({elem:this, name:'partage_linkedin', level2:'13', type:'exit'})"class="c-main" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="52"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle cx="25" cy="25" r="25" fill="#FFF" stroke="currentcolor"/><path fill="currentcolor" d="M32.334 31.416h-2.75V26.28c0-3.087-3.668-2.854-3.668 0v5.137h-2.75V21.333h2.75v1.618c1.28-2.37 6.418-2.546 6.418 2.27v6.195zM19.959 20.171c-.886 0-1.605-.724-1.605-1.617s.72-1.617 1.605-1.617c.886 0 1.604.724 1.604 1.617s-.718 1.617-1.604 1.617zm-1.375 11.245h2.75V21.333h-2.75v10.083zM31.416 14H18.584C16.053 14 14 16.052 14 18.583v12.833C14 33.947 16.053 36 18.584 36h12.832C33.95 36 36 33.947 36 31.416V18.583C36 16.052 33.949 14 31.416 14z"/></g></svg></a></li><li class="mr-1"><a id="twitter-share" href="https://twitter.com/intent/tweet?text=Réouverture des boîtes de nuit : quel sera le protocole sanitaire ?&url=https://www.dossierfamilial.com/actualites/vie-pratique/reouverture-discotheques-et-boites-de-nuit-dates-et-conditions-892813&via=dossierfamilial?at_medium=custom3&at_campaign=partage&at_custom1=twitter" onclick="return tag.click.send({elem:this, name:'partage_twitter', 13 , type:'exit'})" class="c-main" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="52"><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><circle cx="25" cy="25" r="25" fill="#FFF" stroke="currentcolor"/><path fill="currentcolor" fill-rule="nonzero" d="M36 18.13c-.81.361-1.679.606-2.591.716a4.5594 4.5594 0 001.983-2.514c-.874.521-1.84.899-2.867 1.104C31.7 16.551 30.53 16 29.23 16c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75-.39.671-.61 1.452-.61 2.286 0 1.577.797 2.968 2.007 3.783-.74-.025-1.436-.23-2.045-.57v.056c0 2.202 1.557 4.04 3.62 4.457-.378.103-.777.16-1.19.16-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157-1.544 1.219-3.49 1.943-5.605 1.943-.364 0-.723-.022-1.076-.062C15.998 33.247 18.369 34 20.918 34c8.302 0 12.84-6.926 12.84-12.933l-.015-.589c.886-.637 1.653-1.437 2.257-2.348z"/></g></svg></a></li></ul></aside></div><aside><div class="d-f ml-n1@lg mr-n1@lg"><div class="w-100 m-auto w-100@lg"><h3 class="d-f ai-c jc-c bgc-pin ff-h1 c-dark ta-c p-0c5 pl-1 pr-1 mb-1 fs-4xl fs-xl@lg"> 
           Dernières actus
        </h3><ul class="pr-0c5@lg pl-0c5@lg"><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100  fb-25 fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2021/06/11/don_de_sang.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Dons de sang : le projet de loi bioéthique pose le principe de l’égalité quelle que soit l’orientation sexuelle" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021/06/11/don_de_sang.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2021/06/11/don_de_sang.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2021/06/11/don_de_sang.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c  fb-75 fb-60@lg"><div class=" f-main  d-f ai-c mb-0c5 m-0@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><path fill="currentcolor" fill-rule="nonzero" d="M6 5.3V2.5a.5.5 0 0 0-1 0v3a.5.5 0 0 0 .23.421l2.454 2.092a.496.496 0 0 0 .702-.059.5.5 0 0 0-.062-.704L6 5.3zm4.56-1.942c.293.68.44 1.39.44 2.136 0 .746-.147 1.461-.439 2.142-.58 1.353-1.566 2.343-2.929 2.925-.681.29-1.395.439-2.141.439a5.348 5.348 0 0 1-2.135-.44A5.42 5.42 0 0 1 .433 7.637 5.387 5.387 0 0 1 0 5.494c0-.746.142-1.457.433-2.136.581-1.355 1.57-2.338 2.923-2.919C4.036.147 4.746 0 5.491 0c.746 0 1.46.149 2.141.44 1.363.581 2.349 1.565 2.929 2.918z"/></svg><time datetime="21-06-11" class="ff-tt-scd c-main fs-xs tt-u fw-700 fs-xxs@lg">11/06/2021</time></div><h3 class="fs-l fs-xxs@lg mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/social-sante/le-don-du-sang-ouvert-aux-homosexuels-sans-abstinence-sexuelle-892814" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Dons de sang : le projet de loi bioéthique pose le principe de l’égalité quelle que soit l’orientation sexuelle</a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100  fb-25 fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2021/06/11/elections_regionales_et_departementales-indemnites-elus.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Elections : combien gagnent les élus de votre région et de votre département ?" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021/06/11/elections_regionales_et_departementales-indemnites-elus.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2021/06/11/elections_regionales_et_departementales-indemnites-elus.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2021/06/11/elections_regionales_et_departementales-indemnites-elus.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c  fb-75 fb-60@lg"><div class=" f-main  d-f ai-c mb-0c5 m-0@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><path fill="currentcolor" fill-rule="nonzero" d="M6 5.3V2.5a.5.5 0 0 0-1 0v3a.5.5 0 0 0 .23.421l2.454 2.092a.496.496 0 0 0 .702-.059.5.5 0 0 0-.062-.704L6 5.3zm4.56-1.942c.293.68.44 1.39.44 2.136 0 .746-.147 1.461-.439 2.142-.58 1.353-1.566 2.343-2.929 2.925-.681.29-1.395.439-2.141.439a5.348 5.348 0 0 1-2.135-.44A5.42 5.42 0 0 1 .433 7.637 5.387 5.387 0 0 1 0 5.494c0-.746.142-1.457.433-2.136.581-1.355 1.57-2.338 2.923-2.919C4.036.147 4.746 0 5.491 0c.746 0 1.46.149 2.141.44 1.363.581 2.349 1.565 2.929 2.918z"/></svg><time datetime="21-06-11" class="ff-tt-scd c-main fs-xs tt-u fw-700 fs-xxs@lg">11/06/2021</time></div><h3 class="fs-l fs-xxs@lg mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/emploi/elections-combien-gagnent-les-elus-de-votre-region-et-de-votre-departement-892808" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Elections : combien gagnent les élus de votre région et de votre département&nbsp;?</a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100  fb-25 fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2021/06/10/librairie.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="L’expédition gratuite de livres va être interdite" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021/06/10/librairie.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2021/06/10/librairie.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2021/06/10/librairie.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c  fb-75 fb-60@lg"><div class=" f-main  d-f ai-c mb-0c5 m-0@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><path fill="currentcolor" fill-rule="nonzero" d="M6 5.3V2.5a.5.5 0 0 0-1 0v3a.5.5 0 0 0 .23.421l2.454 2.092a.496.496 0 0 0 .702-.059.5.5 0 0 0-.062-.704L6 5.3zm4.56-1.942c.293.68.44 1.39.44 2.136 0 .746-.147 1.461-.439 2.142-.58 1.353-1.566 2.343-2.929 2.925-.681.29-1.395.439-2.141.439a5.348 5.348 0 0 1-2.135-.44A5.42 5.42 0 0 1 .433 7.637 5.387 5.387 0 0 1 0 5.494c0-.746.142-1.457.433-2.136.581-1.355 1.57-2.338 2.923-2.919C4.036.147 4.746 0 5.491 0c.746 0 1.46.149 2.141.44 1.363.581 2.349 1.565 2.929 2.918z"/></svg><time datetime="21-06-10" class="ff-tt-scd c-main fs-xs tt-u fw-700 fs-xxs@lg">10/06/2021</time></div><h3 class="fs-l fs-xxs@lg mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/vie-pratique/lexpedition-gratuite-de-livres-va-etre-interdite-892792" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">L’expédition gratuite de livres va être interdite</a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100  fb-25 fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2021/06/09/pma.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Ouverture de la PMA aux couples lesbiens et aux femmes seules : ce qui va changer" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021/06/09/pma.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2021/06/09/pma.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2021/06/09/pma.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c  fb-75 fb-60@lg"><div class=" f-main  d-f ai-c mb-0c5 m-0@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><path fill="currentcolor" fill-rule="nonzero" d="M6 5.3V2.5a.5.5 0 0 0-1 0v3a.5.5 0 0 0 .23.421l2.454 2.092a.496.496 0 0 0 .702-.059.5.5 0 0 0-.062-.704L6 5.3zm4.56-1.942c.293.68.44 1.39.44 2.136 0 .746-.147 1.461-.439 2.142-.58 1.353-1.566 2.343-2.929 2.925-.681.29-1.395.439-2.141.439a5.348 5.348 0 0 1-2.135-.44A5.42 5.42 0 0 1 .433 7.637 5.387 5.387 0 0 1 0 5.494c0-.746.142-1.457.433-2.136.581-1.355 1.57-2.338 2.923-2.919C4.036.147 4.746 0 5.491 0c.746 0 1.46.149 2.141.44 1.363.581 2.349 1.565 2.929 2.918z"/></svg><time datetime="21-06-09" class="ff-tt-scd c-main fs-xs tt-u fw-700 fs-xxs@lg">09/06/2021</time></div><h3 class="fs-l fs-xxs@lg mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/famille/ouverture-de-la-pma-aux-couples-lesbiens-et-aux-femmes-seules-ce-qui-va-changer-892765" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Ouverture de la PMA aux couples lesbiens et aux femmes seules : ce qui va changer</a></h3></figcaption></figure></li></ul></ul></div></div></aside><div class="d-f fd-c@sm mt-2 mb-2"><div class="contenu_edito1 fb-50 fb-100@sm"><div id='contenu_edito1' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_edito1']) !== 'undefined') {
                            googletag.display('contenu_edito1');
                        }
                    });
                </script></div></div><div class="contenu_edito2 fb-50 fb-100@sm"><div id='contenu_edito2' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_edito2']) !== 'undefined') {
                            googletag.display('contenu_edito2');
                        }
                    });
                </script></div></div></div><div id="contenu_liens-sponso"></div></div><aside id="aside-col-right" class="col-300 fs-0 fg-0 d-n@lg" data-media="(min-width: 64rem)"><div class="mb-2"><div id='contenu_coldroite-ga1' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_coldroite-ga1']) !== 'undefined') {
                            googletag.display('contenu_coldroite-ga1');
                        }
                    });
                </script></div></div><section class="mt-2 mb-1c5"><header><h2 class="ff-tt-rubrique c-darker ta-c fs-l mb-1">Les plus consultés</h2></header><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100 fb-50  fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2020/09/11/conseil_de_defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Conseil de défense : toutes les mesures prises par l’exécutif" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/09/11/conseil_de_defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2020/09/11/conseil_de_defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2020/09/11/conseil_de_defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg"><div class="d-f ai-c mt-0c5 mb-0c5"><h2 class="c-main tt-u ff-tt-scd fs-xxxs fw-700  m-0">Vie pratique</h2></div><h3 class="fs-xxxs mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/vie-pratique/conseil-de-defense-toutes-les-mesures-prises-par-lexecutif-860025" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Conseil de défense : toutes les mesures prises par l’exécutif</a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100 fb-50  fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2020/09/10/defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Que va décider l’exécutif lors du conseil de défense ?" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/09/10/defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2020/09/10/defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2020/09/10/defense.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg"><div class="d-f ai-c mt-0c5 mb-0c5"><h2 class="c-main tt-u ff-tt-scd fs-xxxs fw-700  m-0">Vie pratique</h2></div><h3 class="fs-xxxs mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/vie-pratique/que-va-decider-lexecutif-lors-du-conseil-de-defense-860002" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Que va décider l’exécutif lors du conseil de défense ?</a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100 fb-50  fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2020/08/11/istock-873936662.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Transition énergétique : Ma Prime Rénov accessible à tous en 2021 " title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/08/11/istock-873936662.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2020/08/11/istock-873936662.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2020/08/11/istock-873936662.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg"><div class="d-f ai-c mt-0c5 mb-0c5"><h2 class="c-main tt-u ff-tt-scd fs-xxxs fw-700  m-0">Vie pratique</h2></div><h3 class="fs-xxxs mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/vie-pratique/transition-energetique-ma-prime-renov-accessible-a-tous-en-2021-665753" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Transition énergétique : Ma Prime Rénov accessible à tous en 2021 </a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100 fb-50  fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2020/04/28/istock-1214418491.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Zoom : télécharger, installer et utiliser le logiciel de visioconférence" title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/28/istock-1214418491.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2020/04/28/istock-1214418491.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2020/04/28/istock-1214418491.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg"><div class="d-f ai-c mt-0c5 mb-0c5"><h2 class="c-main tt-u ff-tt-scd fs-xxxs fw-700  m-0">Vie pratique</h2></div><h3 class="fs-xxxs mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/vie-pratique/zoom-telecharger-installer-et-utiliser-le-logiciel-de-visioconference-433755" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Zoom : télécharger, installer et utiliser le logiciel de visioconférence</a></h3></figcaption></figure></li></ul><ul><li class="fb-50 fg-1 fs-1 fb-100@lg"><figure class=" mb-1 d-f h-100 p-r anim-hover"><div class="fg-1 p-r h-100 fb-50  fb-40@lg"><div class="img-ratio r16-9 bc-lightest "><img  src="https://i-df.unimedias.fr/2020/04/13/patron_masque_barriere_afnor.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210" class="lazyload d-b" alt="Tuto - Fabriquer un masque en tissu " title="" sizes="(max-width: 605px) calc(100vw - 2rem),
                 (max-width: 1024px) calc(100vw - 4rem),
                 (max-width: 1233px) calc(100vw - (8rem + 300px)), 806px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/13/patron_masque_barriere_afnor.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=80&w=130 320w,https://i-df.unimedias.fr/2020/04/13/patron_masque_barriere_afnor.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 640w,https://i-df.unimedias.fr/2020/04/13/patron_masque_barriere_afnor.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=120&w=210 1050w"
                    /></div><div class="bgc-main f-lighter p-a r-0 b-0 zi-5 d-f ai-c jc-c col-30 h-30 p-0c65"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="#FFF" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="bgc-lighter fg-1 pl-1 pr-1 d-f fw-w ac-c ai-c fb-60  fb-60@lg"><div class="d-f ai-c mt-0c5 mb-0c5"><h2 class="c-main tt-u ff-tt-scd fs-xxxs fw-700  m-0">Santé</h2></div><h3 class="fs-xxxs mb-0c5 ff-tt-rubrique w-100 m-0@lg"><a href="/actualites/social-sante/tuto-fabriquer-un-masque-en-tissu-433455" class="d-f c-darker link-action link-action--35 text-nb-line-3 text-nb-line-2@lg">Tuto - Fabriquer un masque en tissu </a></h3></figcaption></figure></li></ul></section><div class="mb-2"><div class="fb-100 d-f" id="contenu_coldroite-liens-sponso"></div></div><div class="mb-2 p-st t-20"><div id='contenu_coldroite-ga2' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_coldroite-ga2']) !== 'undefined') {
                            googletag.display('contenu_coldroite-ga2');
                        }
                    });
                </script></div></div></aside></div></article><aside><div class="p-r mr-n1@lg ml-n1@lg mt-1c5"><div class="viewport m-auto p-1@lg"><div class="p-r d-f jc-sb"><h4 class="ff-tt-rubrique c-dark ta-l@lg fs-l ta-l title-border mb-0@lg fs-s@lg">Nos outils et services </h4><div class="d-n d-f@lg"><button role="button" aria-label="Previous" class="tools-and-services__prev c-main:h c-main-light br-main-s pr-1 pt-0c5 pb-0c5 o-n"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" d="M9.5 3.167L3.5 8.5l6 5.333V16.5l-9-8 9-8v2.667z"/></svg></button><button role="button" aria-label="Next" class="tools-and-services__next c-main:h c-main pl-1 pt-0c5 pb-0c5 pr-0 o-n"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></button></div></div><ul class="tools-and-services-slider mt-1"><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/immobilier-logement/proprietaire/faq/terrain-insalubre-quel-recours-contre-le-proprietaire-371473">Terrain insalubre : quel recours contre le propriétaire ?</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/vacances/outils-et-services/lettre-de-demande-de-remboursement-dun-coffret-cadeau-en-raison-dune-prestation-de-mauvaise-qualite-369545">Lettre de demande de remboursement d'un coffret cadeau en raison d’une prestation de mauvaise qualité</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M3 37a3 3 0 01-3-3V3a3 3 0 013-3h25.999a3 3 0 013 3v31a3 3 0 01-3 3H3zm1-2h24a2 2 0 002-2V4a2 2 0 00-2-2H4a2 2 0 00-2 2v29a2 2 0 002 2zm12.5-17a4.5 4.5 0 110-9 4.5 4.5 0 010 9zm7.5 7.5h-9.64c-4.094.039-4.66 0-5.36 0a7.5 7.5 0 0115 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/nos-outils-et-services/lettres-de-motivation/animateur-candidature-spontanee-348525">Animateur – Candidature spontanée</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/vacances/outils-et-services/lettre-de-demande-dindemnisation-a-lagence-de-voyage-ou-au-site-internet-pour-publicite-mensongere-369551">Lettre de demande d’indemnisation à l’agence de voyage (ou au site Internet) pour publicité mensongère</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/vacances/faq/annulation-dune-location-de-vacances-et-remboursement-371413">Annulation d'une location de vacances et remboursement</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/droit-et-justice/faq/societe-en-liquidation-judiciaire-quelles-solutions-pour-le-creancier-du-bien-achete-371399">Société en liquidation judiciaire : quelles solutions pour le créancier du bien acheté ? </a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/vacances/faq/quels-sont-les-emplacements-autorises-pour-mon-mobil-home-371415">Quels sont les emplacements autorisés pour mon mobil home ?</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r corner-subscriber corner-subscriber--Xsmall mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/vacances/outils-et-services/lettre-de-refus-dune-augmentation-du-prix-du-voyage-369543">Lettre de refus d’une augmentation du prix du voyage</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M3 37a3 3 0 01-3-3V3a3 3 0 013-3h25.999a3 3 0 013 3v31a3 3 0 01-3 3H3zm1-2h24a2 2 0 002-2V4a2 2 0 00-2-2H4a2 2 0 00-2 2v29a2 2 0 002 2zm12.5-17a4.5 4.5 0 110-9 4.5 4.5 0 010 9zm7.5 7.5h-9.64c-4.094.039-4.66 0-5.36 0a7.5 7.5 0 0115 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/nos-outils-et-services/lettres-de-motivation/animateur-reponse-a-une-annonce-348527">Animateur – Réponse à une annonce</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li></ul></div></div></aside><!-- CONTEXTUAL ZONE--><div class="bgc-light"><section class="mb-2 mt-1"><div class="mb-2 bgc-light d-n d-f@lg ai-c@lg jc-c@lg"><div id="contextual-footer-pub"></div></div></section><section class=" mb-3"><div class=" bgc-lighter "><div id="contextual-footer-large"><div id='footer_large' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_large']) !== 'undefined') {
                            googletag.display('footer_large');
                        }
                    });
                </script></div></div></div></section><div class="d-f fd-c@xs mb-1 "><section class="w-50 mt-1 mb-1 p-0@sm w-100@sm"><div id="contextual-footer-small-1"><div id='footer_small1' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_small1']) !== 'undefined') {
                            googletag.display('footer_small1');
                        }
                    });
                </script></div></div></section><section class=" w-50 mt-1 mb-1 p-0@sm w-100@sm"><div id="contextual-footer-small-2"><div id='footer_small2' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_small2']) !== 'undefined') {
                            googletag.display('footer_small2');
                        }
                    });
                </script></div></div></section></div></div></div></main><footer id="footer" class="p-0@lg bgc-light"  ><div class="d-f viewport m-auto fd-c@lg"><section class="d-f fd-c viewport w-50 mt-1 mb-1 mr-1 mr-0@lg w-100@lg"><div class="jc-c bgc-lighter d-f w-100 ai-c ta-c p-1 h-80"><h3><a href="https://www.dossierfamilial.com/videos" class="ff-tt-rubrique c-darker fs-xxxl fs-l@lg">En vidéo</a></h3></div><figure class="d-f fd-c p-r h-100"><div class="p-r pl-1@lg pr-1@lg"><div class="p-r img-ratio r16-9 bc-main-dark "><img  src="https://i-df.unimedias.fr/2021-06/permis_long.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620" class="lazyload" alt="Comment payer son permis de conduire moins cher ?" sizes="(max-width: 768px) calc(100vw), (max-width: 1024px) calc(100vw - 4rem), 630px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2021-06/permis_long.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=264&w=320 320w,https://i-df.unimedias.fr/2021-06/permis_long.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2021-06/permis_long.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620 1050w"
                    /></div><div class="p-a b-0 r-0 col-60 h-60 col-30@xs h-30@xs d-f jc-c ai-c bgc-lighter"><svg xmlns="http://www.w3.org/2000/svg" width="41%" height="53%" viewBox="0 0 41 51" class="f-main"><path fill-rule="evenodd" d="M.885.317c14.466 7.605 24.744 15.71 39.21 23.317L1.484 50.369.884.317z"/></svg></div></div><figcaption class="bgc-lighter d-f fd-c ai-c jc-c h-100 p-2 w-100 p-1@lg"><a href="https://www.dossierfamilial.com/videos/comment-payer-son-permis-de-conduire-moins-cher-892762" class="ff-body c-darker fs-xxl link-action fs-l@lg ta-c w-90 w-100@xs">Comment payer son permis de conduire moins cher&nbsp;?</a></figcaption></figure></section><section class="d-f fd-c bgc-light viewport w-50 m-auto mb-1 mt-1 w-100@lg"><h3 class=" bgc-lighter d-f w-100 ai-c jc-c p-1 h-80"><a href="//www.parents.fr" class="ff-tt-rubrique c-darker fs-xxxl fs-l@xs" target="_blank" rel="noopener">sur <span class="tt-c">parents</span>.fr </a></h3><figure class="d-f p-r fd-c h-100 pb-2@lg"><div class="fg-1 fs-0 p-r pl-1@lg pr-1@lg"><div class="p-r img-ratio r16-9 ml-n1@lg mr-n1@lg "><img  src="https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620" class="lazyload d-b mw-100 h-a" alt="recycler ses produits en famille" title="" sizes="(max-width: 1024px) calc(100vw - 4rem), 630px" loading="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=180&w=320 300w,https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2019/03/18/recyclage_famille.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=620 1050w"
                    /></div></div><figcaption class="bgc-lighter d-f fd-c ai-c jc-c h-100 p-2 w-100 p-1@lg"><a href="https://www.parents.fr/enfant/education-et-vie-sociale/vie-de-famille/regles-de-vie/jai-teste-pour-vous-le-zero-dechet-en-famille-337481" class="ff-body c-darker fs-xxl link-action fs-l@lg ta-c w-90 w-100@xs" target="_blank" rel="noopener">J’ai testé pour vous : le ‘zéro déchet’ en famille</a></figcaption></figure></section></div><!-- CONTEXTUAL ZONE--><div class="bgc-light"><section class="mb-2 mt-1"><div class="mb-2 bgc-light d-n d-f@lg ai-c@lg jc-c@lg"><div id="contextual-footer-pub"></div></div></section><section class="mb-1 "><div class=" bgc-light "><div id="contextual-footer-large"><div id='footer_large' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_large']) !== 'undefined') {
                            googletag.display('footer_large');
                        }
                    });
                </script></div></div></div></section><div class="d-f fd-c@xs mb-1  viewport m-auto"><section class="w-50 mt-1 mb-1 p-0@sm w-100@sm"><div id="contextual-footer-small-1"><div id='footer_small1' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_small1']) !== 'undefined') {
                            googletag.display('footer_small1');
                        }
                    });
                </script></div></div></section><section class=" w-50 mt-1 mb-1 p-0@sm w-100@sm"><div id="contextual-footer-small-2"><div id='footer_small2' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_small2']) !== 'undefined') {
                            googletag.display('footer_small2');
                        }
                    });
                </script></div></div></section></div></div><section class="footer-share-section p-2"><div class="viewport m-auto ta-c"><span class="share-section-tt ff-tt-rubrique d-b ls-1 mb-0c5@lg c-lighter fw-700 c-dark ">Suivez-nous</span><ul class="d-f jc-c mt-1 b-1 social-list mt-0@lg"><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@xs"><a target="_blank" rel="noopener" href="https://www.facebook.com/dossierfamilialcom/" class="d-f br-50  jc-c ai-c h-50 col-50 col-40@lg "><svg width="10" height="19" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.999 19.001"><path fill="#ffffff" d="M9.622.004L7.222 0C4.53 0 2.857 1.91 2.857 4.75v2.193h-2.5C.15 6.943 0 7.005 0 7.22v3.123c0 .214.15.253.356.253h2.5v8.04c0 .213.1.365.31.365H6.31c.21 0 .474-.15.474-.365v-8.04h2.96c.216 0 .252-.037.252-.25V7.25c0-.102-.04-.2-.113-.27-.073-.073-.035-.004-.14-.004l-2.958-.034V5.115c0-.878.315-1.46 1.43-1.46H9.64c.21 0 .36-.15.36-.364V.39c0-.213-.17-.386-.378-.386z"></path></svg></a></li><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@x"><a target="_blank" rel="noopener" href="https://www.pinterest.fr/dossierfamilial/" class="d-f br-50  jc-c ai-c h-50 col-50 col-40@lg "><svg width="17" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 18"><path d="M12.405 2.196C11.245 1.07 9.64.45 7.885.45c-2.68 0-4.33 1.11-5.24 2.042C1.52 3.642.877 5.165.877 6.675c0 1.897.784 3.352 2.098 3.893.09.037.177.055.264.055.277 0 .497-.183.573-.477.045-.17.147-.585.192-.766.096-.357.018-.528-.19-.777-.38-.454-.557-.992-.557-1.69 0-2.08 1.53-4.287 4.367-4.287 2.25 0 3.65 1.293 3.65 3.375 0 1.314-.28 2.53-.79 3.426-.353.622-.974 1.364-1.928 1.364-.412 0-.783-.17-1.016-.47-.22-.282-.293-.647-.204-1.027.1-.43.237-.877.37-1.31.24-.79.47-1.537.47-2.133 0-1.02-.62-1.704-1.543-1.704-1.172 0-2.09 1.204-2.09 2.74 0 .754.198 1.317.287 1.534-.147.632-1.025 4.392-1.192 5.1-.096.415-.676 3.684.284 3.945 1.078.293 2.042-2.89 2.14-3.25.08-.294.358-1.4.53-2.08.52.507 1.357.85 2.173.85 1.537 0 2.92-.7 3.893-1.97.944-1.23 1.464-2.948 1.464-4.833 0-1.474-.626-2.927-1.717-3.986z" fill="#FFF"></path></svg></a></li><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@xs"><a target="_blank" rel="noopener" href="https://twitter.com/dossierfamilial" class="d-f br-50  jc-c ai-c h-50 col-50 col-40@lg"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20.553 17.395"><path fill="#ffffff" d="M19.986.32c-.816.504-1.718.87-2.68 1.067C16.54.532 15.445 0 14.232 0c-2.328 0-4.216 1.966-4.216 4.39 0 .346.038.68.11 1.002C6.617 5.21 3.51 3.46 1.43.802 1.07 1.45.862 2.205.862 3.01c0 1.524.745 2.868 1.875 3.656-.69-.024-1.34-.223-1.91-.55v.054c0 2.128 1.454 3.902 3.382 4.308-.353.1-.727.153-1.112.153-.272 0-.535-.028-.794-.078.537 1.745 2.094 3.014 3.938 3.05-1.442 1.178-3.26 1.88-5.236 1.88-.34 0-.676-.02-1.006-.06 1.867 1.245 4.08 1.974 6.463 1.974 7.756 0 11.997-6.693 11.997-12.498l-.015-.57c.827-.616 1.543-1.39 2.108-2.27-.756.35-1.567.587-2.42.692.87-.544 1.538-1.406 1.853-2.43z"></path></svg></a></li><li class="d-f ml-1 mr-1 fs-0 mr-0c5@xs ml-0c5@xs"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/dossierfamilial/" class="f-lighter bgc-main-dark d-f br-50  jc-c ai-c h-50 col-50 col-40@lg"><svg xmlns="http://www.w3.org/2000/svg" width="18"  height="18" fill-rule="evenodd" viewBox="0 0 18 18"><path fill="#FFF" d="M14.493 13.475h-2.174V9.5c0-2.389-2.899-2.208-2.899 0v3.975H7.246V5.673H9.42v1.252c1.012-1.834 5.073-1.97 5.073 1.757v4.793zm-9.783-8.7c-.7 0-1.268-.56-1.268-1.252 0-.69.568-1.25 1.268-1.25.701 0 1.268.56 1.268 1.25 0 .691-.567 1.251-1.268 1.251zm-1.087 8.7h2.174V5.673H3.623v7.802zM13.768 0H3.623C1.623 0 0 1.587 0 3.546v9.929c0 1.958 1.623 3.546 3.623 3.546h10.145c2.002 0 3.623-1.588 3.623-3.546v-9.93C17.391 1.588 15.77 0 13.768 0z" transform="translate(-211 -699) translate(0 589) translate(80 99) translate(120) translate(11.304 11.064)"/></svg></a></li></ul></div></section><div class="footer-abonnement pt-4 pb-4 pt-1@lg pb-1@lg bgc-lightest"><div class="viewport m-auto d-f fd-c@lg p-1"><div class="d-f fd-c jc-c ai-c bgc-header p-2 fb-40"><img class="col-135@sm" src="https://ui-df.unimedias.fr/build/assets/img/footer-abonnement-logo.4fb46aa7.svg" class="" loading="lazy" alt="Dossier familial" /><div class="d-f fd-c ai-c w-100 pl-1 pr-1 ff-tt-rubrique mt-2"><hr class="bt-main-s w-100 mb-1c5"><mark class="d-ib bc-t"><span class="c-main bt-dark-s bt-main-s fw-700 d-b ta-c">A partir de</span><strong class="c-lighter fs-4xl d-b">2,99€<sup class="ml-0c5 fs-sm">/mois</sup></strong><span class="ff-tt-rubrique c-lighter fs-xxs d-b ta-c">sans engagement</span></mark><a class="track-footer__bloc-abonnement ff-body d-ib mt-1 mb-1 mw-0 mh-0 tt-u c-lighter br-xxl fs-xs p-1c5 pt-0c5 pb-0c5 bgc-gardient-main bgc-gardient-main:h ta-c" href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" target="_blank" rel="noopener">J'en&nbspprofite</a></div></div><div class="bgc-lighter ta-c pt-1"><h2 class="c-dark fs-xxl ff-tt-rubrique">Plus qu’un magazine !</h2><div class="c-dark fs-l ff-tt-rubrique">Toute une offre pour vos projets et vos démarches du quotidien</div><div class="bgc-lighter d-f fd-c@lg"><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg footer-abonnement_plus mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg"><img class="w-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/assets/img/footer-abonnement-illimite.47fb1eb5.svg" loading="lazy" alt="Accès illimité à tous les contenus" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Accès illimité à tous les contenus</h3><div class="ff-tt fs-xxs pt-0c5">L'actualité décryptée par nos experts, tous les articles et questions/réponses</div></figcaption></figure><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg footer-abonnement_plus mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg "><img class="w-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/assets/img/footer-abonnement-mag.61a7c014.svg" loading="lazy" alt="Le magazine Dossier Familial" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Le magazine Dossier Familial</h3><div class="ff-tt fs-xxs pt-0c5">Tous les mois où que vous soyez. En ligne ou livré chez vous</div></figcaption></figure><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg footer-abonnement_plus mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg"><img class="col-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/assets/img/footer-abonnement-services.5a080f9d.svg" loading="lazy" alt="Accès aux outils et services" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Accès aux outils et services</h3><div class="ff-tt fs-xxs pt-0c5">Newsletters exclusives, outils pratiques : lettres type, contrats personnalisables, simulateurs ...</div></figcaption></figure><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg"><img class="col-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/assets/img/footer-abonnement-acces.833f0ad5.svg" loading="lazy" alt="Le service Allô Expert" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Le service Allô Expert</h3><div class="ff-tt fs-xxs pt-0c5">Pour une réponse adaptée à toutes vos questions par téléphone, mail et chat</div></figcaption></figure></div></div></div></div><div id="newsletters-footer-content" class="d-f fd-c@lg footer-form-NL bgc-dark"><div class="o-h"><img class="d-b@lg d-n w-100 h-auto lazyload" loading="lazy" src="https://ui-df.unimedias.fr/build/assets/img/image-newsletter-mobile@2x.0faee440.jpg" alt="Inscrivez-vous à nos newsletters " /><img class="d-b d-n@lg lazyload" loading="lazy" src="https://ui-df.unimedias.fr/build/assets/img/image-newsletter.9c5dd1f2.jpg" alt="Inscrivez-vous à nos newsletters " /></div><div class="p-1@lg p-2 d-f fd-c jc-sb fg-1"><form name="subscribe_form" method="post" action="https://www.dossierfamilial.com/newsletter/register/footer" id="NL-formulaire-footer" class="form-NL"><div class=" pl-1c5@lg pb-1c5@lg pb-2 footer-border"><div class="ff-tt-rubrique c-lighter fs-4xl fs-xl@lg">Inscrivez-vous à nos newsletters</div><div class="ff-tt c-lighter fs-sm fs-xs@lg pt-0c5">Ne manquez rien de l'actualité qui vous concerne, toutes les réponses à vos questions du quotidien !</div></div><div class="d-f fd-c@xs ta-c@lg"><div class="mr-1c5 mr-0@lg fb-50@lg d-f@lg fw-w@lg ac-sb@lg fd-c mb-1@lg"><div class="ff-body fw-700 fs-xs c-lighter"><label for="subscribe_form_newsletters_0">Les infos de la semaine à retenir</label></div><div class="ff-body fs-xxs c-main-light pt-0c5 pb-0c5">1 fois par semaine</div><label class="d-f ai-c c-p mt-0c5 mb-0c5 d-b@lg"><input type="checkbox" id="subscribe_form_newsletters_0" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_hebdo" /><span class="ff-body fw-700 fs-xs c-main tt-u">Je m'abonne</span></label></div><div class="mr-1c5 mr-0@lg fb-50@lg d-f@lg fw-w@lg ac-sb@lg fd-c mb-1@lg"><div class="ff-body fw-700 fs-xs c-lighter"><label for="subscribe_form_newsletters_1">Votre actu retraite</label></div><div class="ff-body fs-xxs c-main-light pt-0c5 pb-0c5">1 fois par semaine</div><label class="d-f ai-c c-p mt-0c5 mb-0c5 d-b@lg"><input type="checkbox" id="subscribe_form_newsletters_1" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_retraite" /><span class="ff-body fw-700 fs-xs c-main tt-u">Je m'abonne</span></label></div><div class="m-0 fb-50@lg d-f@lg fw-w@lg ac-sb@lg fd-c mb-1@lg"><div class="ff-body fw-700 fs-xs c-lighter"><label for="subscribe_form_newsletters_2">Offres exclusives de nos partenaires</label></div><div class="ff-body fs-xxs c-main-light pt-0c5 pb-0c5">1 fois par semaine</div><label class="d-f ai-c c-p mt-0c5 mb-0c5 d-b@lg"><input type="checkbox" id="subscribe_form_newsletters_2" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_optinpartenaire" /><span class="ff-body fw-700 fs-xs c-main tt-u">Je m'abonne</span></label></div></div><div id="newsletters_errors_footer" class="c-main fs-xxs ff-body w-50 mb-1 w-100@lg"></div><div class="mb-1 mb-2@lg"><label for="subscribe_form_email" class="c-lighter ff-tt fs-xxs">Votre email pour recevoir votre newsletter :
        <div class="mw-col530  d-f jc-sb ai-c br-xxl bgc-lighter mt-0c5 "><input type="email" id="subscribe_form_email" name="subscribe_form[email]" class="fg-1 mw-0 mh-0 ff-tt fs-xxs c-brownish p-0c5 ml-1" placeholder="Sophie@mail.com" maxlength="200" /><input id="submitNlForm-footer" class="mw-0 mh-0 tt-u c-lighter br-xxl fs-xs p-1c5 pt-0c5 pb-0c5 bgc-gardient-main bgc-gardient-main:h" value="je m’inscris" type="submit"><div  class="loader_subscribe_newsletter loader_subscribe_newsletter--footer"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-default"><path fill="none" class="bk" d="M0 0h100v100H0z"/><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="translate(0 -25)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(30 96.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.08333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(60 71.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.16666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(90 62.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.25s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(120 57.217 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.3333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(150 53.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.4166666666666667s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(180 50 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-150 46.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5833333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-120 42.783 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.6666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-90 37.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.75s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-60 28.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.8333333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-30 3.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.9166666666666666s" repeatCount="indefinite"/></rect></svg></div></div></label><div id="email_errors_footer" class="mt-0c5 c-main fs-xxs ff-tt"></div></div><div class="delivery-date"><label for="subscribe_form_delivery_date"><input type="date" id="subscribe_form_delivery_date" name="subscribe_form[delivery_date]" type="date" name="trip" /></label></div></form><script>
    if(screen.width <= 1024){
        (function(){
            function jump(h){
                var top = document.getElementById(h).offsetTop;
                window.scrollTo(0, top);
            }

            var elem = document.getElementById('js-form-action');
            var label = document.getElementsByClassName('js-input-action')[0];
            if (label) {
                elem.addEventListener("click", function( event ) {
                    if (label.checked){
                        jump('form-action');
                    }
                }, false);
            }
        })();
    }

    function newslettersDatalayerPush(data) {
        for (var datum in data) {
            utils.setCookie(datum,data[datum],1);
        }
        dataLayer.push({
            'type_nl': utils.getCookie('type_nl'),
            'inscrit_nl': utils.getCookie('inscrit_nl'),
            'event': 'form_nl_submitted'
        });
    }
</script><p class="footer-mention-legales ff-body c-gris m-0 ta-j">Les informations vous concernant sont destinées à l'envoi des newsletters afin de vous fournir ses services, des informations personnalisées et des conseils pratiques. Elles sont conservées pendant une durée de trois ans à compter du dernier contact. Ces informations pourront faire l’objet d’une prise de décision automatisée visant à évaluer vos préférences ou centres d’intérêts personnels. Conformément à la loi française « Informatique et Libertés » n°78-17 du 6 janvier 1978 modifiée et au Règlement Européen 2016/679, vous pouvez demander à accéder aux informations qui vous concernent, pour les faire rectifier, modifier, ou supprimer, pour vous opposer à leur traitement par mail à dpo@uni-medias.com ou par courrier à l'adresse suivante : Uni-médias, à l'attention du DPO, 22 rue Letellier - 75015 - Paris, ou pour demander leur portabilité, en écrivant par courrier à l'adresse suivante : Uni-médias, à l'attention du DPO, 22 rue Letellier - 75015 - Paris ou par mail à dpo@uni-medias.com. Vous pouvez également définir les conditions d'utilisation, de conservation et de communication de vos données à caractère personnel en cas de décès. Pour toute demande relative à vos données personnelles, vous pouvez contacter le délégué à la protection des données à l’adresse mail suivante : dpo@uni-medias.com, ou introduire une réclamation auprès de la Commission Nationale Informatique et Libertés.</p></div></div><div class="footer-plan-section pt-2 p-2 pl-1@lg pr-1@lg bb-mid-s"><div class="d-f jc-c viewport m-auto fd-c@lg"><div class="fb-50 c-lighter c-dark mb-2"><div class="title-border mb-1c5 fw-700 fs-4xl fs-l@lg">
                    Nos services
                </div><ul class="w-100 p-2 pl-0 pt-0 cc-2"><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/mon-compagnon-budget" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-02/icon-compagnon-budget.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Mon compagnon budget" loading="lazy"                    /></span>
                                        Mon compagnon budget
                </a></li><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/annuaire-de-l-administration" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-03/icon-annuaire-administration_0.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Annuaire de l&#039;administration" loading="lazy"                    /></span>
                                        Annuaire de l&#039;administration
                </a></li><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/simulateurs" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-02/icon-simulateurs.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Simulateurs" loading="lazy"                    /></span>
                                        Simulateurs
                </a></li><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-type" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-02/icon-lettre-type.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Lettres type " loading="lazy"                    /></span>
                                        Lettres type 
                </a></li><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/cerfa" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-02/icon-cerfa.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Cerfa" loading="lazy"                    /></span>
                                        Cerfa
                </a></li><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-de-motivation" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-02/icon-lettre-motivation.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Lettres de motivation" loading="lazy"                    /></span>
                                        Lettres de motivation
                </a></li><li class="d-ib w-100 ls-1 pb-0c5 plan-section-tt"><a href="https://www.dossierfamilial.com/nos-outils-et-services/contrats" class="track-footer__service td-u:h d-f ai-c fs-xs fs-xxs@lg"><span class="mr-1 mr-0c5@lg col-30 c-main f-main"><img  src="https://i-df.unimedias.fr/2021-02/icon-contrat.png?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=30&w=30" width="30" alt="Contrats" loading="lazy"                    /></span>
                                        Contrats
                </a></li></ul></div><div class="fb-50 c-lighter c-dark mb-2"><div class="title-border mb-1c5 fw-700 fs-4xl fs-l@lg">
                Nos sujets
            </div><ul class="p-r o-h d-f fw-w"><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/credit-emprunt/ptz" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Prêt à taux zéro</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/epargne/epargne-salariale" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Épargne salariale</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/epargne/assurance-vie" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Assurance vie</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/epargne/livrets-d-epargne" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Livrets d&#039;épargne</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/impots/impot-sur-le-revenu/prelevement-a-la-source-tout-sur-limpot-a-la-source-347883" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Prélèvement à la source</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/argent/credit-emprunt/credit-consommation" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Crédit consommation</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/retraite/regime-de-base" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Régime de base</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/vie-pratique/demarches-administratives" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Démarches administratives</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/immobilier-logement/investissement-locatif" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Investissement locatif</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/immobilier-logement/copropriete" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Copropriété</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/immobilier-logement/proprietaire" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Propriétaire</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/faq" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Questions réponses</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/dossiers" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Nos dossiers</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/moments-de-vie" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Vos guides pratiques</a></p></li><li class="fb-33c3 fb-50@lg pb-0c5"><p class="mt-0 mb-0 plan-section-tt"><a href="https://www.dossierfamilial.com/actualites" class="track-footer__sujet animation-link c-dark  fs-xs td-u:h">Actualités</a></p></li></ul></div></div></div><section class="footer-plan-section footer-info-section--bgc"><dl class="d-f fd-c m-auto jc-c ai-c p-2 pt-1c5 pb-1c5 ta-c@sm"></dl></section><section class="footer-info-section pt-1 pb-2"><div class="viewport m-auto ta-c "><ul class="alphabet-list d-f@lg fw-w@lg jc-c@lg"><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" class="tt-u td-u:h fs-xs fs-xxs">Abonnement</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/mentions-legales-383073" class="tt-u td-u:h fs-xs fs-xxs">Mentions légales</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/conditions-generales-dutilisation-et-de-vente-du-site-web-wwwdossierfamilialcom-383129" class="tt-u td-u:h fs-xs fs-xxs">CGU</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/protection-des-donnees-et-cookies-383118" class="tt-u td-u:h fs-xs fs-xxs">Données personnelles et cookies</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://www.dossierfamilial.com/contact" class="tt-u td-u:h fs-xs fs-xxs">Nous contacter</a></li><li class="d-i d-b@sm mb-0c5@sm mr-0c5@lg fw-700"><a href="https://uni-medias.com/desabonnement/" class="tt-u td-u:h fs-xs fs-xxs">Désabonnement au magazine</a></li></ul></div></section><button type="button" aria-label="back to top" class="zi-2 p-f b-0 r-0 p-0c5 m-2 bgc-darker-0c7 c-p js-back-to-top bounce:h d-n@sm"><svg width="25" height="25" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><g fill="#ffffff"><path d="M256 118.4c-2.8 0-5.5 1.1-7.6 3.2L3 375.7c-4 4.2-3.9 10.9.3 14.9s10.9 3.9 14.9-.3l245.5-254c4-4.2 3.9-10.9-.3-14.9-2.1-2-4.8-3-7.4-3z"/><path d="M256 118.4c-2.6 0-5.3 1-7.3 3-4.2 4-4.3 10.7-.3 14.9l245.5 254c4 4.2 10.7 4.3 14.9.3 4.2-4 4.3-10.7.3-14.9l-245.5-254c-2.1-2.2-4.8-3.3-7.6-3.3z"/></g></svg></button></footer></div><!-- Footer script area: START --><script>
        UNI.cookies_agreement_url = "/protection-des-donnees-et-cookies-383118";
    </script><script src="https://ui-df.unimedias.fr/build/dossierfamilial.3fbc6837.js"></script><script src="https://ui-df.unimedias.fr/build/digiteka.739c2b84.js"></script><script src="https://ui-df.unimedias.fr/build/webshare.e5b211ab.js"></script><!-- Footer script area: END --></body></html><!-- >>> 2021-06-11 16:45:38 mobile