<!DOCTYPE html><html prefix="og:http://ogp.me/ns#" lang="fr-FR" class="font-body-pending font-tt-pending font-tt-scd-pending"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><title>Arnaque : attention aux faux SMS de la Poste | Dossier Familial</title><meta name="robots" content="index,follow,noydir,noodp"/><meta name="description" content="Des pirates informatiques envoient de faux SMS usurpant l’identité de la Poste dans le but de récupérer les accès aux comptes bancaires des victimes."/><meta name="keywords" content=""/><link rel="canonical" href="https://www.dossierfamilial.com/actualites/vie-pratique/arnaque-attention-aux-faux-sms-de-la-poste-433807" /><meta name="MSSmartTagsPreventParsing" content="TRUE"/><meta property="og:title" content="Arnaque : attention aux faux SMS de la Poste" /><meta property="og:type" content=article /><meta property="og:url" content="https://www.dossierfamilial.com/actualites/vie-pratique/arnaque-attention-aux-faux-sms-de-la-poste-433807" /><meta property="og:image" content="https://i-df.unimedias.fr/2020/04/29/sms_frauduleux-la_poste.jpg" /><meta property="og:description" content="Des pirates informatiques envoient de faux SMS usurpant l’identité de la Poste dans le but de récupérer les accès aux comptes bancaires des victimes." /><meta property="og:site_name" content="Dossier Familial" /><meta property="fb:app_id" content="465821363449691" /><meta name="DC.date.issued" content="2020-04-29" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@dossierfamilial" /><link rel="dns-prefetch" href="//ui.unimedias.fr" /><link rel="dns-prefetch" href="//i.unimedias.fr" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="//acdn.adnxs.com" /><link rel="dns-prefetch" href="//mmtro.com" /><link rel="dns-prefetch" href="//cdn.gigya-ext.com" /><link rel="dns-prefetch" href="https://cdns.gigya.com" /><link rel="icon" type="image/png" sizes="16x16" href="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/favicon-16x16.7b2b224f.png"><link rel="icon" type="image/png" sizes="32x32" href="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/favicon-32x32.8bf8f93d.png"><link rel="apple-touch-icon" href="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/apple-icon.29a50ba2.png"><link rel="mask-icon" color="#ffe400" href="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/safari-icon.6c4fbc77.svg"><meta name="theme-color" content="#ffffff"><meta name="msapplication-config" content="browserconfig.xml" /><link rel="manifest" href="/manifest.json"><meta name="include_mode" content="async" /><link rel="amphtml" href="https://www.dossierfamilial.com/amp/actualites/vie-pratique/arnaque-attention-aux-faux-sms-de-la-poste-433807"><link rel="stylesheet" href="https://ui-df.unimedias.fr/build/dossierfamilial.70e1b948.css"><script src="https://ui-df.unimedias.fr/build/common.6dc0e00b.js"></script><!-- TAG COMMANDER CMP --><script type="text/javascript" src="https://cdn.tagcommander.com/4507/tc_UniMedias_20.js"></script><!-- DataLayer --><script>
    var md = new MobileDetect(window.navigator.userAgent);
    if (md.mobile() != null) {
        UNI.device = 'mobile';
    }
    var dataLayer = [] || dataLayer;
            dataLayer.push({
            'rub': 'actualites',
			'site': 'dossierfamilial',
			'env': 'prod',
			'id': '433807',
			'title': 'arnaque-attention-aux-faux-sms-de-la-poste',
			'sponsor': '',
			'ean': '',
			'contenttype': 'news',
			'published': '20200429',
			'modified': '',
			'premium': '',
			'nbwords': '423',
			'topic1': 'actualites',
			'content_origin': 'dossierfamilial',
			'topic2': 'vie-pratique',
			'template': 'actu',
			'pagetype': 'contenu',
			'url': 'https://www.dossierfamilial.com/actualites/vie-pratique/arnaque-attention-aux-faux-sms-de-la-poste-433807',
			'tags': 'arnaque,coronavirus,fraude,phishing'    });
    
                UNI.userType = 'null';
        dataLayer.push({'logged': UNI.logged });
    dataLayer.push({'user_type': UNI.userType });

    if (UNI.userType == 'premium' || UNI.userType == 'collaborator') {
        if (UNI.userType == 'premium') {
            dataLayer.push({'user_fisrtname': '' });
            dataLayer.push({'user_lastname': '' });
            dataLayer.push({'user_subcribe_id': '' });
        }
        dataLayer.push({'user_email': '' });
    }

    var jwplayer_src = 'https\u003A\/\/cdn.jwplayer.com\/libraries\/ZTDuk2aL.js';
</script><!-- End DataLayer --><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5JJSNM');</script><!-- End Google Tag Manager --><!-- SublimeSkinz --><script src="//sac.ayads.co/sublime/30741/prebid"></script><!-- Google DoubleClick for publishers --><script>
            var is_premium_content = '',
                paywall = '0',
                user_logged = UNI.logged ? '1' : '0'
            ;

            if (is_premium_content == 1 && UNI.logged === false) {
                paywall = '1';
            }
        </script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><!-- End Google DoubleClick for publishers --><!-- HEADER BIDDING TC_VARS --><script type="text/javascript" src="https://cdn.mediasquare.fr/header-bidding/16_DossierFamilial_MSQ.js" async></script><!-- END TC_VARS --></head><body class="page-news" data-id="433807"><!-- Google Tag Manager --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JJSNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><script type="application/ld+json">
[
    

                

    

            
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {
            "@type": "ListItem",
            "position": 1,
            "item": {
            "@id": "https://www.dossierfamilial.com/",
            "name": "Accueil"
            }
            },                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
            "@id": "https://www.dossierfamilial.com/actualites",
            "name": "Actualités"
            }
            },                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
            "@id": "https://www.dossierfamilial.com/actualites/vie-pratique",
            "name": "Vie pratique"
            }
            },                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
            "@id": "https://www.dossierfamilial.com/actualites/vie-pratique/arnaque-attention-aux-faux-sms-de-la-poste-433807",
            "name": "Arnaque : attention aux faux SMS de la Poste"
            }
            }                ]
    }
            ,{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Arnaque : attention aux faux SMS de la Poste",
    "description": "Si vous attendez un colis de la Poste, soyez vigilant&amp;nbsp;! Des pirates informatiques envoient des SMS sous l’identité de la Poste dans le but de soutirer les accès à votre compte bancaire.",
    "author": "Sarah Corbeel",
    "datePublished": "2020-04-29 02:03",
    "dateModified": "2020-04-29 02:03",
    "mainEntityOfPage": "true",
    "image": {
        "@type": "imageObject",
        "url": "https://i-df.unimedias.fr/2020/04/29/sms_frauduleux-la_poste.jpg?auto=format%2Ccompress&amp;cs=tinysrgb"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dossier Familial",
        "logo": {
            "@type": "imageObject",
            "url": "https://ui-df.unimedias.fr/bundles/uedossierfamilial/img/logo-dossierfamilial.png"
        }
    },
    "articleBody": "    Le confinement n’arrête pas les pirates informatiques ! Depuis le début de l’épidémie de coronavirus, les campagnes d’hameçonnage (ou phishing en anglais) visant à récupérer les données personnelles et bancaires se multiplient. La dernière en date ? De faux SMS de la Poste ciblant des clients en attente d’un colis.C’est la société Eset, spécialisée dans la cybersécurité, qui a repéré cette tentative d’escroquerie et donné l’alerte sur Twitter.
Android banking trojan impersonates &quot;La Poste&quot; and spreads via SMS-this is fake Sagawa that was distributed mainly in Japan, now it targets France 🇫🇷-demo of installing and running this trojan https://t.co/xYqqKpy3hh pic.twitter.com/0Au6uqpixa— Lukas Stefanko (@LukasStefanko) April 16, 2020      La potentielle victime reçoit un SMS qui usurpe l’identité de la Poste. Le message redirige vers une page web imitant l’interface de celui du groupe. Pour choisir la date de livraison, une copie de « Lisa de La Poste », le personnage virtuel du groupe (@lisalaposte), va lui demander d’installer une application sur son smartphone. Le fichier cache en réalité un cheval de Troie bancaire appelé FakeSpy, Roaming Mantis, MaqHao ou encore XLoader.Une fois installé, le cheval de Troie va tenter de récupérer les informations de son compte en banque : son numéro de compte et son mot de passe. S’il y parvient, les données sont transmises aux escrocs qui peuvent vider le compte bancaire.
    Signalez le SMS frauduleux
    Si vous recevez un message de ce type, ignorez son contenu et signalez-le à la plateforme de lutte contre les spams vocaux et SMS. Pour cela, il vous suffit de transférer le SMS au 33700. Pour faciliter le traitement du message, il est conseillé de n’ajouter aucun commentaire. Vous recevrez alors un message du 33700. Vous devrez renvoyer le numéro de téléphone qui vous a envoyé le SMS indésirable. Un dernier message du 33700 vous informera que le signalement est terminé.L’envoi est gratuit pour les clients Bouygues Telecom, Euro-Information Telecom (NRJ Mobile, Crédit Mutuel mobile, CIC mobile, Cofidis Mobile, Auchan Telecom), Orange et SFR. Pour les autres opérateurs, l’envoi peut s’effectuer au prix d’un SMS normal.
"
}]
</script><div id='container'><div class="o-h p-r"><div id='header_interstitiel' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['header_interstitiel']) !== 'undefined') {
                            googletag.display('header_interstitiel');
                        }
                    });
                </script></div></div><header><div id="header" class="t-0 p-r bgc-lighter w-100 zi-9 pb-0c5 pt-0c25"><div id="header-sticked-js" class="m-auto viewport pt-0c5 pb-0c5 pl-1@lg pr-1@lg w-100@lg"><div class="p-r d-f jc-sb w-100@xs"><div class="h-100 d-f p-r fb-50 fb-a@lg"><button type="button" class="d-f fd-c burger o-n"><p class="burger__open p-r ff-body fs-4xs c-darkest pt-0c25">menu</p><span></span></button><div class="d-f w-100 jc-fe ml-1 mr-1 jc-fs@lg"><a class="track-header__logo" href="https://www.dossierfamilial.com/"><img id="logo-sticked-js" class="h-21@lg" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/logo-dossier.2b014fd2.svg" alt="votre expert de confiance pour vos projets et vos démarches au quotidien !" title="votre expert de confiance pour vos projets et vos démarches au quotidien !" /></a></div></div><ul id="header-right-js" class="d-f ai-c h-100 pb-0c5 mb-1"><li><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" target='_blank' class="track-header__abonnez-vous ff-body fs-xxs fw-600 c-darkest tt-u td-n bgc-yellow bgc-yellow:h juri-a:h br-xl p-0c5 pl-1 pr-1 fs-xxxs@lg pl-0c5@lg pr-0c5@lg">abonnez-vous</a></li><li class="pl-1 pr-1 pl-0c5@lg pr-0c5@lg"><a href="https://www.dossierfamilial.com/login" class="track-header__se-connecter d-f fd-c ai-c ff-body fs-xxs td-n c-gris c-main:h" id="ico-login"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="20" viewBox="0 0 19 20"><path fill="currentcolor" d="M9.452 2.5c-1.709 0-3.099 1.372-3.099 3.057 0 1.686 1.39 3.059 3.099 3.059 1.708 0 3.098-1.373 3.098-3.059 0-1.685-1.39-3.058-3.098-3.058zm3.86 7.086c3.291 1.475 5.592 4.741 5.592 8.535H16.37c0-3.79-3.126-6.875-6.966-6.875-3.04 0-6.17 2.088-6.768 5.655H6.68v2.5H0v-1.25c0-4.226 2.467-7.224 5.57-8.583a5.496 5.496 0 01-1.75-4.011c0-3.069 2.522-5.558 5.632-5.558s5.631 2.49 5.631 5.558c0 1.591-.685 3.015-1.77 4.029zm-3.86-6.377l2.381 2.349c0-1.298-1.066-2.35-2.381-2.35z"/></svg><span class="d-n@lg">S&#039;identifier</span></a></li><li><button id="open-modal-js" type="button" class="d-f fd-c ai-c ff-body fs-xxs c-gris c-main:h f-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 14 16"><path fill="currentcolor" d="M6.629 11.681c2.529 0 4.589-1.96 4.589-4.37 0-2.409-2.06-4.369-4.59-4.369S2.04 4.902 2.04 7.312c0 2.409 2.059 4.369 4.589 4.369zm4.695.084L14 14.735 12.452 16l-2.78-3.085a6.867 6.867 0 01-3.043.708C2.968 13.623 0 10.797 0 7.311 0 3.826 2.968 1 6.629 1c3.66 0 6.629 2.826 6.629 6.311 0 1.74-.74 3.313-1.934 4.454zM7.445 3.913l2.805 4.026c0-1.807-1.159-3.36-2.805-4.026z" fill-rule="evenodd"/></svg><span class="d-n@lg">Rechercher</span></button><meta itemprop="url" content="https://www.dossierfamilial.com/"/><form id="form-modal-js" class="d-n p-a zi-13 col-500 t-150 l-30 b-darker-s bc-light br-xxxl bgc-lighter p-0c25 w-100@lg l-0@lg" method="get" action="https://www.dossierfamilial.com/recherche"><label for="search-autocomplete-header" class="d-b fg-1"><meta itemprop="target" content="https://www.dossierfamilial.com/recherche/{q}"/><input placeholder="" class="w-100 fs-l ff-body c-gris p-0c5 br-xxxl p-0c25@lg juri-input-b" type="text" name="q" aria-label="search" id="search-autocomplete-header" required="required" maxlength="60"></label><button class="pr-0c5 c-p c-main juri-btn-mh" type="submit" aria-label="Chercher" id="search-autocomplete-header-submit"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 14 16"><path fill="currentcolor" d="M6.629 11.681c2.529 0 4.589-1.96 4.589-4.37 0-2.409-2.06-4.369-4.59-4.369S2.04 4.902 2.04 7.312c0 2.409 2.059 4.369 4.589 4.369zm4.695.084L14 14.735 12.452 16l-2.78-3.085a6.867 6.867 0 01-3.043.708C2.968 13.623 0 10.797 0 7.311 0 3.826 2.968 1 6.629 1c3.66 0 6.629 2.826 6.629 6.311 0 1.74-.74 3.313-1.934 4.454zM7.445 3.913l2.805 4.026c0-1.807-1.159-3.36-2.805-4.026z" fill-rule="evenodd"/></svg></button></form></li></ul></div><div class="d-f jc-sb o-a bt-lightest-s"><ul id="nav-header-js" class="d-f ai-c o-a w-70 w-100@lg o-h@lg m-0@lg"><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/argent" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Argent</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/impots" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Impôts</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/famille" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Famille</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/emploi" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Emploi</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/retraite" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Retraite</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/social-sante" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Social santé</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Immobilier</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/vie-pratique" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Vie pratique</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/environnement" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Environnement</a></li><li class="f-auto pb-0c5 pr-1c5 pt-0c5 pr-1@lg"><a href="https://www.dossierfamilial.com/videos" class="track-header__nav-rub__reduct ff-body fw-700 tt-u fs-xxs c-dark c-main:h">Vidéos</a></li></ul><div id="tab-bar-js" class="w-30 bs-mid-light-s@lg p-f@lg b-0@lg l-0@lg bgc-lighter@lg w-100@lg"><ul class="tab-border p-r d-f jc-fe pt-0c25 p-1@lg jc-sa@lg"><li class="f-auto mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/home-allo-expert" class="d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><use fill="currentcolor" x1="50%" x2="50%" y1="0%" y2="100%"/><path fill="currentcolor" transform="translate(-13)" d="M31.17 1.84a6.23 6.23 0 0 0-8.839 0 6.212 6.212 0 0 0-.252 8.541l.04.04c-.232.508-.655 1.142-1.294 1.458a.249.249 0 0 0 .065.467c.72.106 1.738 0 2.67-.719l.021.02c2.394 1.397 5.534 1.08 7.59-.974 2.439-2.448 2.439-6.402 0-8.834zm-4.409 9.195a4.777 4.777 0 0 1 0-9.553 4.777 4.777 0 0 1 0 9.553zm-1.678 3.57l1.899 1.891c.524.522.524 1.173 0 1.716-.348.367-.742.693-1.07 1.085-.498.547-1.11.74-1.831.697-1.002-.066-1.941-.413-2.86-.847a15.626 15.626 0 0 1-5.24-4.087c-1.069-1.282-1.962-2.651-2.553-4.237-.285-.76-.482-1.54-.415-2.347.046-.496.24-.93.612-1.302L14.803 6c.524-.501 1.178-.501 1.681 0 .327.304.633.63.96.956l.94.935c.545.543.545 1.173 0 1.716-.395.392-.763.78-1.179 1.152-.109.108-.109.175-.067.305.265.63.633 1.173 1.048 1.695.852 1.04 1.812 1.953 2.948 2.671.239.155.524.263.763.414.13.062.218.042.327-.067l1.178-1.173c.524-.522 1.178-.522 1.68 0zm1.675-10.23c.34 0 .617-.277.617-.617a.632.632 0 0 0-.617-.633.643.643 0 0 0-.633.617.643.643 0 0 0 .633.633zM26.75 5a.625.625 0 0 0-.625.625v2.5a.625.625 0 1 0 1.25 0v-2.5A.625.625 0 0 0 26.75 5z"/></svg>                    Allo expert
                </a></li><li class="f-auto mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="track-nav__outils-pratiques d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="20" viewBox="0 0 30 20"><path fill="currentcolor" fill-rule="evenodd" d="M22.631 17.195a3.418 3.418 0 004.183-2.416 3.419 3.419 0 00-2.415-4.184 3.418 3.418 0 00-4.183 2.416 3.419 3.419 0 002.415 4.184zm6.545-3.118a.75.75 0 01.414.887l-.28 1.045a.759.759 0 01-.806.56l-.871-.084a4.835 4.835 0 01-.551.719l.306.821a.76.76 0 01-.333.924l-.937.541a.754.754 0 01-.966-.174l-.555-.675a4.875 4.875 0 01-.899.118l-.364.796a.758.758 0 01-.888.419l-1.047-.28a.759.759 0 01-.56-.807l.084-.871a4.857 4.857 0 01-.697-.533l-.83.31a.754.754 0 01-.921-.332l-.541-.937a.757.757 0 01.173-.967l.671-.549a4.754 4.754 0 01-.124-.897l-.805-.37a.759.759 0 01-.418-.888l.28-1.045a.758.758 0 01.806-.56l.86.082c.16-.258.342-.5.548-.723l-.31-.83a.76.76 0 01.333-.924l.94-.54a.75.75 0 01.576-.078c.153.041.29.128.39.251l.55.674c.295-.07.596-.111.897-.124l.37-.805a.759.759 0 01.888-.419l1.045.28a.76.76 0 01.56.807l-.082.86c.267.165.516.357.746.57l.821-.306a.754.754 0 01.921.332l.541.937a.757.757 0 01-.173.967l-.676.555c.068.295.107.595.119.899l.795.364zM12.287 7.96V6.81c-.68-.269-1.324-.404-1.931-.404-.675 0-1.256.153-1.743.46-.487.306-.82.81-.998 1.508h-.818v.763h.699c-.006.086-.01.221-.01.405 0 .184.004.316.01.395h-.7v.764h.82c.177.705.508 1.21.993 1.517.484.307 1.066.46 1.747.46.607 0 1.25-.135 1.931-.405v-1.15a4.346 4.346 0 01-1.848.414c-.356 0-.652-.065-.888-.197s-.415-.345-.538-.64h2.134v-.763H8.81a5.347 5.347 0 01-.018-.395c0-.098.006-.233.018-.405h2.336v-.763H9.012c.123-.288.302-.498.538-.63.236-.132.532-.198.888-.198.637 0 1.253.138 1.848.414zm6.794 1.75c.04.574-.338 1.09-.897 1.225l-1.316.315a7.482 7.482 0 01-.444 1.33l.861 1.046a1.176 1.176 0 01-.02 1.518l-1.098 1.263a1.17 1.17 0 01-.804.403 1.166 1.166 0 01-.697-.17l-1.152-.708a7.536 7.536 0 01-1.254.625l-.133 1.347a1.173 1.173 0 01-1.088 1.06l-1.672.117a1.173 1.173 0 01-1.225-.897l-.315-1.316a7.506 7.506 0 01-1.288-.427l-1.058.87a1.166 1.166 0 01-1.514-.021l-1.263-1.098a1.17 1.17 0 01-.233-1.5l.704-1.14a7.347 7.347 0 01-.633-1.25l-1.363-.135a1.173 1.173 0 01-1.06-1.088L.003 9.411c-.04-.575.338-1.09.897-1.225l1.3-.314a7.36 7.36 0 01.436-1.333l-.87-1.057a1.176 1.176 0 01.02-1.519L2.89 2.7a1.173 1.173 0 011.5-.233l1.144.708c.397-.25.816-.463 1.25-.633l.135-1.363A1.173 1.173 0 018.007.12L9.674.004c.575-.04 1.09.338 1.226.897l.314 1.3c.473.106.934.261 1.377.457l1.047-.862a1.166 1.166 0 011.514.021l1.263 1.098a1.17 1.17 0 01.233 1.5l-.708 1.153c.247.397.456.816.626 1.254l1.346.133c.574.055 1.02.513 1.052 1.088l.117 1.668z"/></svg>                Outils pratiques
            </a></li><li class="f-auto track-nav__magazine mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/magazine" target="_blank" class="d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="20" viewBox="0 0 22 20"><path fill="currentcolor" fill-rule="evenodd" d="M10.497 16.997V1.477a11.05 11.05 0 00-6.877-.351l-1.448.392v15.517l1.26-.33a11.773 11.773 0 017.065.292zm.724-15.52v15.52c2.27-.824 4.731-.93 7.062-.307l1.26.344V11.85a.42.42 0 01.003-.05V1.5l-1.448-.393a11.052 11.052 0 00-6.877.37zm9.05.871l1.085.182s.362.166.362.37v16.727c0 .204-.162.37-.362.37a.41.41 0 01-.094 0l-1.987-.555a12.862 12.862 0 00-8.239.507l-.05.019a.354.354 0 01-.268 0l-.05-.019a12.863 12.863 0 00-8.225-.507l-1.987.544a.356.356 0 01-.315-.066.373.373 0 01-.141-.293V2.9c0-.204.165-.338.362-.37.16-.027.63-.142 1.086-.271v-1.01a.37.37 0 01.268-.371l1.715-.47A11.79 11.79 0 0110.86.84a11.74 11.74 0 017.428-.434l1.715.456a.37.37 0 01.268.37v1.115zm-2.562 3.523V3.52l-.495-.164a3.387 3.387 0 00-1.51-.14v2.385a3.969 3.969 0 011.724.177l.28.092zm.668-2.596V6.34c0 .109-.05.211-.137.276a.35.35 0 01-.197.064.372.372 0 01-.104-.017l-.718-.238a3.36 3.36 0 00-1.761-.095.352.352 0 01-.424-.33V2.933a.34.34 0 01.264-.34 4.045 4.045 0 012.121.119l.725.238a.34.34 0 01.23.324zM8.873 9.466c.2.02.339.16.312.31-.027.151-.21.257-.41.237a.398.398 0 01-.098 0 11.581 11.581 0 00-4.864 0c-.2.04-.405-.049-.459-.2-.054-.15.064-.306.264-.347a12.519 12.519 0 015.255 0zm0 1.67c.2.021.339.16.312.31-.027.152-.21.258-.41.237a.398.398 0 01-.098 0 11.581 11.581 0 00-4.864 0c-.2.041-.405-.048-.459-.2-.054-.15.064-.306.264-.346a12.519 12.519 0 015.255 0zm0 1.671c.2.02.339.16.312.31-.027.152-.21.257-.41.237a.398.398 0 01-.098 0 11.581 11.581 0 00-4.864 0c-.2.04-.405-.049-.459-.2-.054-.15.064-.306.264-.347a12.519 12.519 0 015.255 0zm3.28-6.128c-.225.019-.429-.09-.456-.242-.027-.152.134-.29.358-.308l1.629-.275c.225-.036.45.057.505.209.053.152-.085.305-.31.341l-1.628.275h-.098zm1.045 6.034v2.347l.28-.092a4.01 4.01 0 011.725-.177v-2.38a3.394 3.394 0 00-1.51.139l-.495.163zm-.531 3.089a.342.342 0 01-.137-.276v-3.061a.34.34 0 01.23-.33l.725-.238a4.048 4.048 0 012.122-.113.339.339 0 01.264.34v3.062a.342.342 0 01-.124.272.33.33 0 01-.28.068 3.398 3.398 0 00-1.781.102l-.719.238a.374.374 0 01-.103 0 .35.35 0 01-.197-.064zm-.121-7.654a.22.22 0 01.032-.219.368.368 0 01.231-.131 12.398 12.398 0 015.252 0c.2.02.34.16.312.313-.026.152-.21.259-.41.238a.39.39 0 01-.111-.01 11.469 11.469 0 00-4.862 0c-.191.04-.39-.045-.444-.19zm5.417 2.7a.398.398 0 01-.097 0 11.581 11.581 0 00-4.864 0c-.2.04-.406-.049-.46-.2-.053-.15.065-.306.264-.347a12.519 12.519 0 015.255 0c.2.02.34.16.312.31-.026.152-.21.258-.41.237zm-.931 1.398c-.228-.036-.369-.187-.314-.338.055-.15.284-.243.513-.207l1.653.273c.11.015.208.06.267.124.06.064.076.141.047.214-.024.073-.092.137-.189.176a.602.602 0 01-.324.031l-1.653-.273zm-8.21-7.398c-.201 0-.365-.174-.365-.389v-.868a8.378 8.378 0 00-4.385 0v3.87a9.082 9.082 0 014.385 0V6.015c0-.215.164-.39.366-.39.202 0 .365.175.365.39v1.947c0 .215-.163.389-.365.389a.293.293 0 01-.099-.016 8.405 8.405 0 00-4.918 0 .347.347 0 01-.318-.062.398.398 0 01-.147-.311V3.29a.387.387 0 01.267-.39 9.086 9.086 0 015.313 0 .39.39 0 01.267.39v1.17c0 .215-.163.39-.365.39z"/></svg>                    Lire mon magazine
                </a></li><li class="track-nav__mes-projets f-auto mr-1 m-0@lg"><a href="https://www.dossierfamilial.com/moments-de-vie" class="d-f fd-c ai-c  ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="currentcolor" fill-rule="evenodd" d="M1.154 8.018C1.207 3.588 4.827 0 9.27 0c4.476 0 8.118 3.641 8.118 8.117a8.083 8.083 0 01-1.32 4.438 8.133 8.133 0 01-3.074 2.775v2.515A2.158 2.158 0 0110.84 20H6.447a2.157 2.157 0 01-2.155-2.155v-.628a.984.984 0 00-.983-.983 2.157 2.157 0 01-2.155-2.155v-.983H.987a.915.915 0 01-.751-.39c-.296-.414-.313-1.096-.048-1.87l.967-2.818zm12.738-.342a.586.586 0 00-.324-1l-2.731-.396-1.221-2.475a.586.586 0 00-1.051 0L7.343 6.28l-2.73.396a.586.586 0 00-.325 1l1.976 1.926-.467 2.72a.586.586 0 00.85.618l2.443-1.285 2.443 1.285a.582.582 0 00.272.067h.002a.586.586 0 00.57-.717l-.46-2.688 1.975-1.926z"/></svg>                Mes projets
            </a></li><li class="track-nav__inscription-nl f-auto"><a id="tab-bar-nl-link" href="#newsletters-footer-content" class="d-f fd-c ai-c ff-body c-gris fs-4xs f-main c-main:h"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 16"><path fill="currentcolor" d="M1 1h19a1 1 0 011 1v12a1 1 0 01-1 1H1a1 1 0 01-1-1V2a1 1 0 011-1zm1 2v10h17V3H2zm8.245 5.7l6.95-5.103.591.806-7.541 5.537-7.54-5.537.59-.806 6.95 5.103z"/></svg>                    Newsletter
                </a></li></ul></div></div></div><nav><div id="nav" class="header-nav bgc-lighter w-100 p-r pt-3 pl-1@lg"><ul class="col-600 m-auto js-sub-nav-list d-f jc-sb p-r fd-c w-100@lg"><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/argent" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Argent</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Argent
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/epargne" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Epargne
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/credit-emprunt" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Crédit et emprunt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/banque" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Banque
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/surendettement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Surendettement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/placement-immobilier" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Placement immobilier
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/argent/donation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Donation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/argent" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Argent
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/impots" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Impôts</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Impôts
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/impot-sur-le-revenu" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Impôt sur le revenu
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/impots-locaux" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Impôts locaux
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/credit-d-impot" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Crédit d&#039;impôt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/reduction-d-impots" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Réduction d&#039;impôt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/declaration-impot" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Déclaration d&#039;impôt
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/impots/taxes" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Taxes
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/impots" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Impôts
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/famille" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Famille</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Famille
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/couple" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Couple
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/enfant" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Enfant
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/famille-monoparentale" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Famille monoparentale
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/famille-recomposee" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Famille recomposée
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/deces" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Décès
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/particulier-employeur" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Particulier employeur
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/dependance-et-perte-d-autonomie" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Dépendance et perte d&#039;autonomie
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/administratif-et-etat-civil" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Administratif et État civil
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/succession" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Succession
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/famille/divorce" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Divorce
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/famille" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Famille
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/emploi" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Emploi</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Emploi
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/conges" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Congés
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/entreprise" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Entreprise
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/contrat-de-travail" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Contrat de travail
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/chomage" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Chômage
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/demission" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Démission
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/licenciement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Licenciement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/conditions-de-travail" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Conditions de travail
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/travail-a-domicile" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Travail à domicile
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/formation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Formation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/emploi/recrutement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Recrutement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/emploi" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Emploi
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/retraite" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Retraite</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Retraite
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/regime-de-base" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Régime de base
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/retraite-complementaire" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Retraite complémentaire
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/caisses-de-retraite" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Caisses de retraite
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/retraite/pension-de-reversion" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Pension de réversion
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/retraite" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Retraite
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/social-sante" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Social-Santé</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Social-Santé
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/securite-sociale" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Sécurité sociale
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/soins-et-prevention" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Soins et prévention
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/handicap" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Handicap
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/droits-des-patients" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Droits des patients
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/aide-sociale" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Aide sociale
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/hebergement" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Hébergement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/social-sante/aides-et-allocations" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Aides et allocations
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/social-sante" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Social-Santé
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Immobilier</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Immobilier
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/achat" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Achat
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/vente" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Vente
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/locataire" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Locataire
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/proprietaire" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Propriétaire
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/copropriete" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Copropriété
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/travaux" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Travaux
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/immobilier-logement/investissement-locatif" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Investissement locatif
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/immobilier-logement" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Immobilier
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/vie-pratique" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Vie pratique</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Vie pratique
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/alimentation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Alimentation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/assurances" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Assurances
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/economies" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Economies
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/energie" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Énergie
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/vacances" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Vacances
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/multimedia" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Multimédia
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/vehicules" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Véhicules
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/demarches-administratives" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Démarches administratives
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/vie-pratique/droit-et-justice" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Droit et justice
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/vie-pratique" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Vie pratique
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/environnement" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link "><span class="fs-s@lg">Environnement</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Environnement
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/consommation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Consommation 
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/transports" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Transports
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/transition-energetique" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Transition énergétique
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/faq" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        FAQ Environnement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/outils-et-services" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Outils et services Environnement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/environnement/videos" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Vidéos Environnement
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/environnement" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Environnement
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg "><a href="https://www.dossierfamilial.com/videos" class="track-header__nav-rub o-n d-f jc-sb c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h  "><span class="fs-s@lg">Vidéos</span><span class="f-main-light "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg js-has-sub-nav "><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="track-header__nav-rub o-n  c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h js-has-sub-nav__link c-main"><span class="fs-s@lg c-main">Nos services</span><span class="f-main-light c-main"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a><div class="js-sub-nav p-r zi-2 bgc-lighter pt-2@lg"><div class="viewport m-auto d-f fd-c p-r w-100@lg"><button type="button" class="js-sub-nav__back ai-c c-gris tt-u mb-0c5 mt-0c5 d-f fw-700 fs-m o-n fs-s@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 4 8"><path fill="#6d6d75" fill-rule="nonzero" transform="matrix(0 -1 -1 0 4 8)" d="M1.333 0L4 2.667 6.667 0H8L4 4 0 0h1.333z"></path></svg>
            Retour Nos services
        </button><ul class="ta-l bgc-lighter pr-1@lg"><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-type" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Lettres type
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/simulateurs" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Simulateurs
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/cerfa" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Cerfa
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><li class="bb-lightest-s pt-0c25 pb-0c25"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-de-motivation" class="track-header__nav-ss-rub fs-m c-dark d-f ai-c jc-sb pt-0c5 pb-0c5 c-main:h o-n fs-s@lg ">
                        Lettres de motivation
                        <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li><a href="https://www.dossierfamilial.com/nos-outils-et-services" class="track-header__nav-ss-rub__all d-f ff-body fw-700 c-main c-darker:h bb-lightest-s fs-l ai-c jc-sb pt-0c75 pb-0c75 o-n fs-s@lg">
                Toute la rubrique Nos services
                <span class="f-main-light"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></ul></div></div></li><li class="fg-0 mb-0c5 bb-lightest-s pt-0c25 pb-0c25 mr-1@lg "><a href="https://www.dossierfamilial.com/moments-de-vie" class="track-header__nav-rub o-n d-f jc-sb c-p p-r pb-0c5 fs-xs d-b c-dark c-main:h ai-c td-n:h  c-main"><span class="fs-s@lg c-main">Vos moments de vie</span><span class="f-main-light c-main"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 17" width="27" height="16"><path fill="currentcolor" d="M0.5,16.5l9,-8l-9,-8l0,2.67l6,5.33l-6,5.33z" /></svg></span></a></li></ul><div class="nav-footer-rs d-f ai-c jc-c"><p class="d-f ff-body c-gris fs-xxs m-0">Suivez-nous</p><ul class="d-f m-0c5 pl-1 pr-1 ai-c jc-c pr-0@lg"><li class="fg-0 fs-0"><a href="https://www.facebook.com/dossierfamilialcom/" class="c-p f-gris:h" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="15" viewBox="0 0 8 15"><path fill="currentcolor" fill-rule="nonzero" d="M5.235 15H1.859V8.275H0v-3.09h1.86V3.453C1.86 1.859 2.9 0 5.837 0c1.036 0 1.796.093 1.828.097l.311.039-.075 2.89-.343-.003s-.772-.007-1.614-.007c-.627 0-.71.148-.71.736v1.435H8l-.153 3.088H5.236V15h-.001z"/></svg></a></li><li class="ml-1 fg-0 fs-0"><a href="https://twitter.com/dossierfamilial" class="c-p f-gris:h" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="13" viewBox="0 0 15 13"><path fill="currentcolor" fill-rule="nonzero" d="M14.914 1.463a.32.32 0 0 0-.305-.08l-.51.189c.306-.38.51-.786.637-1.165.05-.135.025-.243-.051-.325a.259.259 0 0 0-.306-.054c-.713.325-1.324.596-1.833.758 0 .028-.025 0-.05 0-.408-.243-1.401-.785-2.114-.785C8.574.028 7.123 1.653 7.123 3.63v.108C4.475 3.197 3.024 2.384 1.446.624L1.19.354l-.153.324c-.865 1.76-.254 3.358.739 4.441a2.022 2.022 0 0 1-1.044-.487c-.102-.081-.23-.108-.357-.027-.101.054-.152.217-.127.352.357 1.273 1.248 2.302 2.215 2.925-.458 0-.84-.055-1.222-.325a.34.34 0 0 0-.356.027c-.102.081-.153.216-.102.352.458 1.381 1.35 2.112 2.775 2.302-.738.46-1.706.84-3.208.866a.364.364 0 0 0-.331.244c-.051.163 0 .298.102.406C1.038 12.54 3.075 13 5.596 13c4.48 0 8.147-4.252 8.147-9.478V3.44c.56-.298 1.018-.866 1.247-1.652a.373.373 0 0 0-.076-.325z"/></svg></a></li><li class="ml-1 fg-0 fs-0"><a href="https://www.linkedin.com/company/dossierfamilial/" class="c-p f-gris:h" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 10 10"><path fill="currentcolor" fill-rule="evenodd" d="M9.029 0c.398 0 .722.322.722.72v8.56c0 .397-.324.72-.722.72H.72A.72.72 0 0 1 0 9.28V.72A.72.72 0 0 1 .72 0h8.309zm-6.86 1.377a.85.85 0 0 0-.838.86c0 .475.374.86.839.86a.85.85 0 0 0 .837-.86.85.85 0 0 0-.837-.86zm-.724 7.146h1.448V3.75H1.445v4.773zM3.8 3.749v4.773h1.445v-2.36c0-.624.113-1.226.868-1.226.74 0 .75.711.75 1.265v2.321h1.445V5.905c0-1.287-.27-2.276-1.733-2.276-.704 0-1.176.397-1.37.773h-.019v-.653H3.8z"/></svg></a></li></ul></div></div></nav></div></header><main id="main"><div class="pl-1@lg pr-1@lg cf"><nav><div class="viewport m-auto bgc-lighter ff-body mb-1c5"><ol class="d-f breadcrumb ta-l pt-0c5"><li class="d-f fs-xxs c-p d-ib"><a href="https://www.dossierfamilial.com/"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path class="c-main" fill="currentcolor" fill-rule="nonzero" d="M16 8l-3-3V.5h-2V3L8 0 0 8v.5h2v5h5v-3h2v3h5v-5h2z"/></svg></a></li><li class="fs-xxs c-main:h c-p d-ib c-dark"><a href="https://www.dossierfamilial.com/actualites">Actualités</a></li><li class="fs-xxs c-main:h c-p d-ib c-dark"><a href="https://www.dossierfamilial.com/actualites/vie-pratique">Vie pratique</a></li></ol></div></nav><div class="p-r zi-4 d-f "><div id='contenu_haut-centre' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_haut-centre']) !== 'undefined') {
                            googletag.display('contenu_haut-centre');
                        }
                    });
                </script></div></div><article><div class="d-f ai-s fw-w w-100 p-r fd-c@lg p-r mb-3 mt-1 bgc-lighter viewport m-auto"><div class="col-100 fg-1 pr-3 p-0@lg w-100@lg"><header><div class="w-100 d-ib"><div class="p-r"><time class="ff-body fs-xxs c-main tt-u mb-1" datetime="2020-04-29"><span>Le 29/04/2020</span></time><h1 class="ff-tt-rubrique fs-xxxxxxl c-dark lh-1 d-f ai-b fs-xl@lg fb-100@lg"><span class="f-main mr-0c5 svg-w13"><svg class="h-1@lg" xmlns="http://www.w3.org/2000/svg" width="15" height="29" viewBox="0 0 9 16"><path fill="currentcolor" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></span>
        Arnaque : attention aux faux SMS de la Poste
    </h1><div class="article-content mt-1c5 mb-0c5 m-0@lg mt-1@lg ff-body fw-700 fs-sm c-dark fw-700 lh-1c5">
    Si vous attendez un colis de la Poste, soyez vigilant ! Des pirates informatiques envoient des SMS sous l’identité de la Poste dans le but de soutirer les accès à votre compte bancaire.
</div><div class="d-f jc-fs pt-1c5 pb-2 fd-c@lg ai-fs@lg pb-0c5@lg"><div id="add-favorite-block" class="p-r mr-2 mb-1@lg mr-0@lg"><button id="add-favorite" class="track-content__add-favorites d-f ai-c" aria-label="Ajouter au favoris" data-id="433807"><span class="mr-0c5 c-lighter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15"><path fill="currentcolor" stroke="#FB7F56" d="M8 12l-4.702 2.472.898-5.236L.392 5.528l5.257-.764L8 0l2.351 4.764 5.257.764-3.804 3.708.898 5.236z"/></svg></span><span class="c-main ff-body fs-xxs">Ajouter aux favoris</span></button><div class="p-a"><div class="bgc-main p-0c5 br-m ta-c zi-2 mb-0 mt-1 p-r arrow-box add-favorites-js d-n"><button class="p-a r-0 t-0 pt-0c25 pr-0c25 c-p f-main-ligther add-favorites-js__close" type="button" aria-label="fermer"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path fill="currentcolor" fill-rule="evenodd" d="M5.6 5.857a.353.353 0 01-.5-.038L4 4.542 2.9 5.82a.353.353 0 11-.536-.461L3.533 4l-1.17-1.358a.354.354 0 11.537-.461L4 3.458 5.1 2.18a.354.354 0 01.536.461L4.467 4l1.17 1.358a.354.354 0 01-.038.499M4 0a4 4 0 100 8 4 4 0 000-8"/></svg></button><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25 msg-fav-block msg-fav-not-added d-n">Retrouvez ce contenu dans votre compte en cliquant sur ce lien</p><div class="msg-fav-block msg-fav-added d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Ce contenu a bien été ajouté à vos favoris dans votre compte</p><a href="/account/welcome#fav-anchor" class="c-lighter fs-xxxs ff-body td-u" rel="nofollow, noindex">Voir mes favoris</a></div><div class="msg-fav-block msg-fav-not-logged d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Pour ajouter ce contenu à vos favoris vous devez être connecté(e)</p><a href="/login" class="c-lighter fs-xxxs ff-body td-u">Me connecter</a></div><div class="msg-fav-block msg-fav-not-subscribed d-n"><p class="c-lighter fs-xxxs ff-body lh-1c2 m-0 pt-0c25 pl-0c25 pr-0c25">Pour ajouter ce contenu à vos favoris vous devez être abonné(e)</p><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" class="c-lighter fs-xxxs ff-body td-u">M'abonner</a></div></div></div></div><div class="d-f ai-c c-gris fs-xxs pr-1 space-1 pr-0@lg mb-1@lg"><svg class="mr-0c5" xmlns="http://www.w3.org/2000/svg" width="14" height="11" viewBox="0 0 14 11"><path fill="currentcolor" fill-rule="nonzero" d="M6 5.3V2.5a.5.5 0 0 0-1 0v3a.5.5 0 0 0 .23.421l2.454 2.092a.496.496 0 0 0 .702-.059.5.5 0 0 0-.062-.704L6 5.3zm4.56-1.942c.293.68.44 1.39.44 2.136 0 .746-.147 1.461-.439 2.142-.58 1.353-1.566 2.343-2.929 2.925-.681.29-1.395.439-2.141.439a5.348 5.348 0 0 1-2.135-.44A5.42 5.42 0 0 1 .433 7.637 5.387 5.387 0 0 1 0 5.494c0-.746.142-1.457.433-2.136.581-1.355 1.57-2.338 2.923-2.919C4.036.147 4.746 0 5.491 0c.746 0 1.46.149 2.141.44 1.363.581 2.349 1.565 2.929 2.918z"/></svg>

 2mn de lecture</div></div><figure class="ta-c p-r"><div class="p-r img-ratio r16-9"><img  src="https://i-df.unimedias.fr/2020/04/29/sms_frauduleux-la_poste.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=700&w=1200" class="lazyload d-b" alt="" title="" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/29/sms_frauduleux-la_poste.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=180&w=320 300w,https://i-df.unimedias.fr/2020/04/29/sms_frauduleux-la_poste.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=360&w=640 640w,https://i-df.unimedias.fr/2020/04/29/sms_frauduleux-la_poste.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=590&w=1050 1050w"
                    /></div><small class="p-a zi-1 b-0 r-0 d-f fs-xxs c-dark ff-body ta-l p-0c5 ml-3 bgc-lighter o-0c8 fs-i ta-r@lg">
                                © tommaso79            </small></figure></div></div></header><div class="article-content"><div class="paragraph-content-js list-style "><p>Le confinement n’arrête pas les <strong>pirates informatiques</strong> ! Depuis le début de l’épidémie de coronavirus, les <strong>campagnes d’hameçonnage</strong> (ou <strong>phishing </strong>en anglais) visant à récupérer les données personnelles et bancaires se multiplient. La dernière en date ? De <strong>faux SMS de la Poste</strong> ciblant des clients en attente d’un colis.</p><p>C’est la société Eset, spécialisée dans la cybersécurité, qui a repéré cette tentative d’escroquerie et donné l’alerte sur Twitter.</p><div class="d-n d-f@lg fd-c@lg ai-c@lg fd-c@sm mt-2@lg mb-2@lg"><div class="contenu_edito-mobile fb-50 fb-100@sm"><div id='contenu_edito-mobile' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_grand-angle1']) !== 'undefined') {
                            googletag.display('contenu_grand-angle1');
                        }
                    });
                </script></div></div></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Android banking trojan impersonates "La Poste" and spreads via SMS<br><br>-this is fake Sagawa that was distributed mainly in Japan, now it targets France 🇫🇷<br>-demo of installing and running this trojan <a href="https://t.co/xYqqKpy3hh">https://t.co/xYqqKpy3hh</a><a href="https://t.co/0Au6uqpixa">pic.twitter.com/0Au6uqpixa</a></p>— Lukas Stefanko (@LukasStefanko) <a href="https://twitter.com/LukasStefanko/status/1250807206544637953?ref_src=twsrc%5Etfw">April 16, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div id='contenu_inread-content' class="ad-container c-f mt-1 bgc-light d-f fd-c"><script>
                var slotName = slotPos = "contenu_inread-content",
                    slotSize = [[1, 2], ['fluid']]
                ;
                utils.defineAndRefreshSlot(slotName, slotSize, slotPos, 'mappingInread');
            </script></div><p>La potentielle victime reçoit un SMS qui usurpe l’identité de la Poste. Le message redirige vers une page web imitant l’interface de celui du groupe. Pour choisir la date de livraison, une copie de « Lisa de La Poste », le personnage virtuel du groupe (@lisalaposte), va lui demander d’installer une application sur son smartphone. Le fichier cache en réalité un cheval de Troie bancaire appelé FakeSpy, Roaming Mantis, MaqHao ou encore XLoader.</p><p>Une fois installé, le cheval de Troie va tenter de récupérer les informations de son compte en banque : son numéro de compte et son mot de passe. S’il y parvient, les données sont transmises aux escrocs qui peuvent vider le compte bancaire.</p><aside><div class="mt-0c5 mb-1c5 d-f ai-bs d-b@lg"><span class="ff-body c-main fs-sm fw-700  fs-s@lg">A lire aussi :</span><a href="https://www.dossierfamilial.com/actualites/vie-pratique/tests-de-depistage-decontamination-medicaments-gare-aux-arnaques-liees-au-coronavirus-433404" class="ff-body c-dark c-main:h fs-sm fw-700 ml-0c5 td-n fs-s@lg m-0@lg">Tests de dépistage, décontamination, médicaments… Gare aux arnaques liées au coronavirus</a></div></aside><div class="ancres" id="Signalez-le-SMS-frauduleux"><h2 class="ff-tt-rubrique c-dark fs-xxxl fs-m@lg mt-1 mb-1">Signalez le SMS frauduleux</h2></div><p>Si vous recevez un message de ce type, ignorez son contenu et signalez-le à la <strong>plateforme de lutte contre les spams vocaux et SMS</strong>. Pour cela, il vous suffit de transférer le SMS au <a href="https://www.33700.fr/" target="_blank" rel="external noopener">33700</a>. Pour faciliter le traitement du message, il est conseillé de n’ajouter aucun commentaire. Vous recevrez alors un message du 33700. Vous devrez renvoyer le numéro de téléphone qui vous a envoyé le SMS indésirable. Un dernier message du 33700 vous informera que le signalement est terminé.</p><p>L’envoi est gratuit pour les clients Bouygues Telecom, Euro-Information Telecom (NRJ Mobile, Crédit Mutuel mobile, CIC mobile, Cofidis Mobile, Auchan Telecom), Orange et SFR. Pour les autres opérateurs, l’envoi peut s’effectuer au prix d’un SMS normal.</p><div class="d-n d-f@lg fd-c@lg ai-c@lg fd-c@sm mt-2@lg mb-2@lg"><div class="contenu_edito-mobile fb-50 fb-100@sm"><div id='contenu_edito-mobile' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_grand-angle1']) !== 'undefined') {
                            googletag.display('contenu_grand-angle1');
                        }
                    });
                </script></div></div></div></div><script src="https://ui-df.unimedias.fr/build/paragraph.14c3c8e8.js"></script><div class="d-f fd-c@sm mt-1 mb-1"><div class="contenu_edito1 fb-50 fb-100@sm"><div id='contenu_edito1' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_edito1']) !== 'undefined') {
                            googletag.display('contenu_edito1');
                        }
                    });
                </script></div></div></div><aside><div class="d-f ai-c mt-2 mb-1 pt-1c5 pb-1c5 bt-main-s bb-main-s d-b@lg"><strong class="bgc-main fs-xxxl ff-tt-rubrique p-0c5 pb-2 col-135 mb-1 c-lighter d-f ta-c jc-c lh-1 pt-2 mr-1c5 col-100@lg mb-1@lg fs-s@lg pb-0c5@lg pt-0c5@lg ">À lire aussi</strong><ul class="ls-bn "><li class="d-f ai-e p-r mb-0 mb-0c75 "><a href="https://www.dossierfamilial.com/actualites/vie-pratique/consommation-gare-aux-aliments-vendus-au-format-maxi-ou-familial-433705" class="ff-body f-main d-f ai-c fs-s td-n o-n c-dark c-main:h lh-1c3 fs-s@lg"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/><use fill="currentcolor"/></svg></span>
                                Consommation : gare aux aliments vendus au format &quot;maxi&quot; ou &quot;familial&quot;
                            </a></li><li class="d-f ai-e p-r mb-0 mb-0c75 "><a href="https://www.dossierfamilial.com/impots/impotsgouvfr-victime-dune-arnaque-au-phishing-432427" class="ff-body f-main d-f ai-c fs-s td-n o-n c-dark c-main:h lh-1c3 fs-s@lg"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/><use fill="currentcolor"/></svg></span>
                                impots.gouv.fr victime d&#039;une arnaque au phishing
                            </a></li><li class="d-f ai-e p-r mb-0 mb-0c75 "><a href="https://www.dossierfamilial.com/actualites/vie-pratique/ping-call-gare-a-larnaque-aux-numeros-surtaxes-431664" class="ff-body f-main d-f ai-c fs-s td-n o-n c-dark c-main:h lh-1c3 fs-s@lg"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/><use fill="currentcolor"/></svg></span>
                                Ping call : gare à l’arnaque aux numéros surtaxés
                            </a></li><li class="d-f ai-e p-r mb-0  "><a href="https://www.dossierfamilial.com/actualites/vie-pratique/comment-proteger-ses-donnees-personnelles-sur-le-web-426089" class="ff-body f-main d-f ai-c fs-s td-n o-n c-dark c-main:h lh-1c3 fs-s@lg"><span class="mr-0c5"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="11" viewBox="0 0 22 11"><path d="M16.7.155a.518.518 0 00-.74 0 .523.523 0 000 .732l3.749 3.747H.517A.515.515 0 000 5.152c0 .289.23.525.517.525H19.71l-3.748 3.74a.53.53 0 000 .74c.207.207.54.207.739 0l4.635-4.635a.509.509 0 000-.732L16.7.155z"/><use fill="currentcolor"/></svg></span>
                                Comment protéger ses données personnelles sur le web ?
                            </a></li></ul></div></aside><section><div class="lh-1c2 d-f ai-c pt-0c5 pb-0c5 mt-0 fw-700"><div class="d-f ai-c jc-c c-main b-light-s bc-main-light mr-0c5 br-50 fs-xs tt-u col-35 h-35">df</div><div class="c-gris"><div class="d-f mb-0c25"><span class="c-main fs-xxs">Sarah Corbeel</span></div><span class="d-b fs-xxs">Publié le <time datetime="29-04-2020">29 avr. 2020 </time></span></div></div></section><section><ul class="bloc-subject-depth d-f fw-w mt-1c5 mt-0c5@lg"><li class="fs-0 fg-0 tt-u fs-xxs bgc-lighter b-main-s bc-main-light m-0c5 p-0c75"><a class="c-gris c-main-dark:h" href="https://www.dossierfamilial.com/social-sante/coronavirus-les-dernieres-infos-sur-le-covid-19-433468">&#35;Coronavirus : les dernières infos sur le Covid-19</a></li><li class="fs-0 fg-0 tt-u fs-xxs bgc-lighter b-main-s bc-main-light m-0c5 p-0c75"><a class="c-gris c-main-dark:h" href="https://www.dossierfamilial.com/vie-pratique/multimedia">&#35;multimédia</a></li></ul></section><div class="d-f ai-c mt-1"><p class="c-main fs-s f-body fw-700 mr-1 mt-0@lg">Partager cet article : </p><aside><ul class="fb-20 d-f ai-c p-r mb-1@lg p-0@lg"><li class="mr-1"><span id="fb-share" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hY3R1YWxpdGVzL3ZpZS1wcmF0aXF1ZS9hcm5hcXVlLWF0dGVudGlvbi1hdXgtZmF1eC1zbXMtZGUtbGEtcG9zdGUtNDMzODA3" class="f-share-fb _NOL" data-target="_blank"><svg width="10" height="19" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.999 19.001"><path fill="#ffffff" d="M9.622.004L7.222 0C4.53 0 2.857 1.91 2.857 4.75v2.193h-2.5C.15 6.943 0 7.005 0 7.22v3.123c0 .214.15.253.356.253h2.5v8.04c0 .213.1.365.31.365H6.31c.21 0 .474-.15.474-.365v-8.04h2.96c.216 0 .252-.037.252-.25V7.25c0-.102-.04-.2-.113-.27-.073-.073-.035-.004-.14-.004l-2.958-.034V5.115c0-.878.315-1.46 1.43-1.46H9.64c.21 0 .36-.15.36-.364V.39c0-.213-.17-.386-.378-.386z"/></svg></span></li><li class="mr-1"><span id="linkedin-share" rel="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT91cmw9aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hY3R1YWxpdGVzL3ZpZS1wcmF0aXF1ZS9hcm5hcXVlLWF0dGVudGlvbi1hdXgtZmF1eC1zbXMtZGUtbGEtcG9zdGUtNDMzODA3" class="f-share-linkedin _NOL" data-target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 20 20"><path fill="currentcolor" d="M18.522 0H1.478A1.461 1.461 0 000 1.445v17.11A1.461 1.461 0 001.478 20h17.044A1.461 1.461 0 0020 18.555V1.445A1.461 1.461 0 0018.522 0zM5.933 17.044H2.961V7.5h2.972v9.544zM4.444 6.194a1.722 1.722 0 11-.01-3.444 1.722 1.722 0 01.01 3.444zm12.6 10.85h-2.966V12.4c0-1.111 0-2.528-1.545-2.528-1.544 0-1.777 1.206-1.777 2.45v4.722H7.778V7.5h2.844v1.3h.04a3.111 3.111 0 012.805-1.539c3.005 0 3.56 1.978 3.56 4.545l.017 5.238z"/></svg></span></li><li class="mr-1"><span id="twitter-share" rel="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dGV4dD1odHRwczovL3d3dy5kb3NzaWVyZmFtaWxpYWwuY29tL2FjdHVhbGl0ZXMvdmllLXByYXRpcXVlL2FybmFxdWUtYXR0ZW50aW9uLWF1eC1mYXV4LXNtcy1kZS1sYS1wb3N0ZS00MzM4MDc=" class="f-share-twitter _NOL" data-target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18"   viewBox="0 0 20.553 17.395"><path fill="#ffffff" d="M19.986.32c-.816.504-1.718.87-2.68 1.067C16.54.532 15.445 0 14.232 0c-2.328 0-4.216 1.966-4.216 4.39 0 .346.038.68.11 1.002C6.617 5.21 3.51 3.46 1.43.802 1.07 1.45.862 2.205.862 3.01c0 1.524.745 2.868 1.875 3.656-.69-.024-1.34-.223-1.91-.55v.054c0 2.128 1.454 3.902 3.382 4.308-.353.1-.727.153-1.112.153-.272 0-.535-.028-.794-.078.537 1.745 2.094 3.014 3.938 3.05-1.442 1.178-3.26 1.88-5.236 1.88-.34 0-.676-.02-1.006-.06 1.867 1.245 4.08 1.974 6.463 1.974 7.756 0 11.997-6.693 11.997-12.498l-.015-.57c.827-.616 1.543-1.39 2.108-2.27-.756.35-1.567.587-2.42.692.87-.544 1.538-1.406 1.853-2.43z"/></svg></span></li><li><span id="email-share" rel="bWFpbHRvOj9zdWJqZWN0PUFybmFxdWUgOiBhdHRlbnRpb24gYXV4IGZhdXggU01TIGRlIGxhIFBvc3RlJmFtcDtib2R5PWh0dHBzOi8vd3d3LmRvc3NpZXJmYW1pbGlhbC5jb20vYWN0dWFsaXRlcy92aWUtcHJhdGlxdWUvYXJuYXF1ZS1hdHRlbnRpb24tYXV4LWZhdXgtc21zLWRlLWxhLXBvc3RlLTQzMzgwNw==" class=" _NOL" title="Partager par email"><svg width="22" height="14" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd"><path d="M.5.5h21v13H.5z"/><path d="M3 3l8 5 8-5"/></g></svg></span></li></ul></aside></div></div></div></div></article><aside><div class="p-r mr-n1@lg ml-n1@lg mt-1c5"><div class="viewport m-auto p-1@lg"><div class="p-r d-f jc-sb"><h4 class="ff-tt-rubrique c-dark ta-l@lg fs-l ta-l title-border mb-0@lg fs-s@lg">Nos outils et services </h4><div class="d-n d-f@lg"><button role="button" aria-label="Previous" class="tools-and-services__prev c-main:h c-main-light br-main-s pr-1 pt-0c5 pb-0c5 o-n"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" d="M9.5 3.167L3.5 8.5l6 5.333V16.5l-9-8 9-8v2.667z"/></svg></button><button role="button" aria-label="Next" class="tools-and-services__next c-main:h c-main pl-1 pt-0c5 pb-0c5 pr-0 o-n"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></button></div></div><ul class="tools-and-services-slider mt-1"><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/immobilier-logement/travaux/faq/travaux-quel-recours-contre-une-entreprise-qui-na-pas-paye-son-sous-traitant-371501">Travaux : quel recours contre une entreprise qui n'a pas payé son sous-traitant ?</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/vacances/outils-et-services/lettre-de-demande-dindemnisation-a-lagence-de-voyage-ou-au-site-internet-pour-publicite-mensongere-369551">Lettre de demande d’indemnisation à l’agence de voyage (ou au site Internet) pour publicité mensongère</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/famille/particulier-employeur/faq/litige-avec-une-nounou-quels-sont-mes-droits-en-tant-quemployeur-370538">Litige avec une nounou : quels sont mes droits en tant qu'employeur ?</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/droit-et-justice/outils-et-services/lettre-de-demande-de-remboursement-dune-facture-trop-elevee-sur-un-depannage-a-domicile-369423">Lettre de demande de remboursement d'une facture trop élevée sur un dépannage à domicile</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/droit-et-justice/outils-et-services/lettre-de-contestation-de-communications-frauduleuses-aupres-de-loperateur-de-telephonie-369441">Lettre de contestation de communications frauduleuses auprès de l’opérateur de téléphonie</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/faq/surfacturation-du-plombier-371459">Surfacturation du plombier</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li><li class="d-f ai-fs jc-fs w-100 o-h fd-c@lg"><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/vie-pratique/outils-et-services/lettre-de-signalement-dun-abus-a-la-dgccrf-defaut-daffichage-surfacturation-369495">Lettre de signalement d’un abus à la DGCCRF (défaut d’affichage, surfacturation...)</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/immobilier-logement/proprietaire/faq/fausses-fiches-de-paie-peut-on-casser-le-bail-370918">Fausses fiches de paie : peut-on casser le bail ?</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div><div class="bgc-lighter b-light-s p-1 mr-1 mt-1 mb-1 m-0@lg mb-1@lg mt-1@lg w-50 w-100@lg fs-1 br-s d-f jc-sb ai-c p-r mh-95"><div class="c-main mr-1"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="22" viewBox="0 0 19 29"><path fill="currentcolor" d="M15.01 9.936c.002.029.002.057.002.086a7.482 7.482 0 01-4.56 6.893 1.397 1.397 0 00-.833 1.298v1.824a2.111 2.111 0 01-2.114 2.109 2.111 2.111 0 01-2.113-2.109v-1.824a5.609 5.609 0 013.4-5.177 3.27 3.27 0 001.992-3.014 3.279 3.279 0 00-6.557 0 2.111 2.111 0 01-2.114 2.11A2.111 2.111 0 010 10.021c0-4.13 3.367-7.49 7.505-7.49 4.11 0 7.46 3.314 7.505 7.404zM7.496 29a2.111 2.111 0 01-2.113-2.109c0-1.165.946-2.109 2.113-2.109s2.114.944 2.114 2.11A2.111 2.111 0 017.496 29zM18 9.024A9.465 9.465 0 0013.454.921c-.677-.413-.113-1.364.78-.682.895.682 4.675 3.083 4.766 8.785 0 .781-1 .781-1 0z"/></svg></div><a class="track-home__bloc-tools-and-services link-action o-n fs-xs fs-sm@lg text-nb-line" href="/impots/declaration-impot/faq/revenus-non-declares-quels-sont-les-risques-371113">Revenus non déclarés : quels sont les risques ?</a><div class="c-main ml-1"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></div></div></li></ul></div></div></aside><aside><div class="same-theme mt-3 mb-3 p-r bgc-lighter viewport m-auto"><h4 class="title-border ff-tt-rubrique c-dark pb-1 mb-2 fs-xxxl fs-l@md">Plus d'actus</h4><div class="d-n d-f@lg p-a t-0 r-0"><button role="button" aria-label="Previous" class="same-theme__prev c-main:h c-main-light p-1c5 pt-0c5 pb-0c5 br-main-s o-n"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" d="M9.5 3.167L3.5 8.5l6 5.333V16.5l-9-8 9-8v2.667z"/></svg></button><button role="button" aria-label="Next" class="same-theme__next c-main:h c-main pl-1c5 pt-0c5 pb-0c5 pr-0 o-n"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="17" viewBox="0 0 10 17"><path fill="currentcolor" fill-rule="nonzero" d="M.5 13.833l6-5.333-6-5.333V.5l9 8-9 8v-2.667z"/></svg></button></div><ul class="same-theme-slider"><li class="mr-1c5"><figure class="p-r mb-0c5"><div class="p-r"><div class="img-ratio r1 mb-1 p-r "><img  src="https://i-df.unimedias.fr/2020/04/29/departements.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800" class="lazyload mw-100 h-a" alt="Vert ou rouge, comment votre département va-t-il être classé le 11 mai ?" title="" sizes="(max-width: 768px) 100vw,(max-width: 880px) 33vw,(max-width: 1233px) calc((100vw - 4rem)/3), 390px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/29/departements.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=600&w=600 640w,https://i-df.unimedias.fr/2020/04/29/departements.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800 1050w,https://i-df.unimedias.fr/2020/04/29/departements.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=1000&w=1000 1536w"
                    /></div><div class="same-theme__icone-news p-0c5 pr-0c75 pl-0c75 bgc-lighter f-main p-a b-0 r-0"><svg xmlns="http://www.w3.org/2000/svg" width="9" height="16" viewBox="0 0 9 16"><path fill="currentcolor" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="b-0@sm"><a class="link-action ff-tt c-dark fs-sm" href="/actualites/vie-pratique/vert-ou-rouge-comment-votre-departement-va-t-il-etre-classe-le-11-mai-433825">Vert ou rouge, comment votre département va-t-il être classé le 11 mai ?</a></figcaption></figure><time class="ff-tt c-main fs-xxs tt-u" datetime="2020-04-29"><span>29/04/2020</span></time></li><li class="mr-1c5"><figure class="p-r mb-0c5"><div class="p-r"><div class="img-ratio r1 mb-1 p-r "><img  src="https://i-df.unimedias.fr/2020/04/29/familial.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800" class="lazyload mw-100 h-a" alt="Déconfinement : qu’est-ce qu’un motif professionnel ou familial « impérieux » ?" title="" sizes="(max-width: 768px) 100vw,(max-width: 880px) 33vw,(max-width: 1233px) calc((100vw - 4rem)/3), 390px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/29/familial.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=600&w=600 640w,https://i-df.unimedias.fr/2020/04/29/familial.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800 1050w,https://i-df.unimedias.fr/2020/04/29/familial.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=1000&w=1000 1536w"
                    /></div><div class="same-theme__icone-news p-0c5 pr-0c75 pl-0c75 bgc-lighter f-main p-a b-0 r-0"><svg xmlns="http://www.w3.org/2000/svg" width="9" height="16" viewBox="0 0 9 16"><path fill="currentcolor" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="b-0@sm"><a class="link-action ff-tt c-dark fs-sm" href="/actualites/vie-pratique/deconfinement-quest-ce-quun-motif-professionnel-ou-familial-imperieux-433805">Déconfinement : qu’est-ce qu’un motif professionnel ou familial « impérieux » ?</a></figcaption></figure><time class="ff-tt c-main fs-xxs tt-u" datetime="2020-04-29"><span>29/04/2020</span></time></li><li class="mr-1c5"><figure class="p-r mb-0c5"><div class="p-r"><div class="img-ratio r1 mb-1 p-r "><img  src="https://i-df.unimedias.fr/2020/04/29/cheques-vacances-paca.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800" class="lazyload mw-100 h-a" alt="Confinement : la région PACA offre des chèques vacances" title="" sizes="(max-width: 768px) 100vw,(max-width: 880px) 33vw,(max-width: 1233px) calc((100vw - 4rem)/3), 390px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/29/cheques-vacances-paca.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=600&w=600 640w,https://i-df.unimedias.fr/2020/04/29/cheques-vacances-paca.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800 1050w,https://i-df.unimedias.fr/2020/04/29/cheques-vacances-paca.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=1000&w=1000 1536w"
                    /></div><div class="same-theme__icone-news p-0c5 pr-0c75 pl-0c75 bgc-lighter f-main p-a b-0 r-0"><svg xmlns="http://www.w3.org/2000/svg" width="9" height="16" viewBox="0 0 9 16"><path fill="currentcolor" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="b-0@sm"><a class="link-action ff-tt c-dark fs-sm" href="/actualites/vie-pratique/confinement-la-region-paca-offre-des-cheques-vacances-433802">Confinement : la région PACA offre des chèques vacances</a></figcaption></figure><time class="ff-tt c-main fs-xxs tt-u" datetime="2020-04-29"><span>29/04/2020</span></time></li><li><figure class="p-r mb-0c5"><div class="p-r"><div class="img-ratio r1 mb-1 p-r "><img  src="https://i-df.unimedias.fr/2020/04/29/masque_obligatoire_le_11_mai.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800" class="lazyload mw-100 h-a" alt="Déconfinement : où devra-t-on porter un masque ?" title="" sizes="(max-width: 768px) 100vw,(max-width: 880px) 33vw,(max-width: 1233px) calc((100vw - 4rem)/3), 390px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="                            data-srcset="https://i-df.unimedias.fr/2020/04/29/masque_obligatoire_le_11_mai.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=600&w=600 640w,https://i-df.unimedias.fr/2020/04/29/masque_obligatoire_le_11_mai.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=800&w=800 1050w,https://i-df.unimedias.fr/2020/04/29/masque_obligatoire_le_11_mai.jpg?auto=format%2Ccompress&crop=faces&cs=tinysrgb&fit=crop&h=1000&w=1000 1536w"
                    /></div><div class="same-theme__icone-news p-0c5 pr-0c75 pl-0c75 bgc-lighter f-main p-a b-0 r-0"><svg xmlns="http://www.w3.org/2000/svg" width="9" height="16" viewBox="0 0 9 16"><path fill="currentcolor" d="M8.918 5.412a.263.263 0 00-.238-.152H5.563L8.639.404A.263.263 0 008.417 0H4.208c-.1 0-.19.056-.235.145L.028 8.035a.263.263 0 00.235.381h2.705l-2.947 7a.264.264 0 00.443.271l8.417-9.994a.263.263 0 00.037-.28z"/></svg></div></div><figcaption class="b-0@sm"><a class="link-action ff-tt c-dark fs-sm" href="/actualites/vie-pratique/deconfinement-ou-devra-t-on-porter-un-masque-433800">Déconfinement : où devra-t-on porter un masque ?</a></figcaption></figure><time class="ff-tt c-main fs-xxs tt-u" datetime="2020-04-29"><span>29/04/2020</span></time></li></ul></div><script>
    $(document).ready(function(){
        new Glider(document.querySelector('.same-theme-slider'), {
            // Mobile-first defaults
            slidesToShow: 1.5,
            draggable: true,
            rewind: true,
            arrows: {
                prev: '.same-theme__prev',
                next: '.same-theme__next'
            },
            responsive: [
                {
                    // screens greater than >= 775px
                    breakpoint: 768,
                    settings: {
                        // Set to `auto` and provide item width to adjust to viewport
                        slidesToShow: 2.5,
                        rewind: true,
                        draggable: true,
                    }
                },{
                    // screens greater than >= 1024px
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 4,
                        rewind: true,
                        draggable: true,
                    }
                }
            ]
        });
    });
</script></aside><div id="contenu_edito-liens-sponso"></div><!-- CONTEXTUAL ZONE--><div class="viewport m-auto mb-2"><div class="mb-3"><div class="mb-2 bgc-lighter d-n d-f@lg fd-c@lg ai-c@lg"><div id="contextual-footer-pub"><div id='footer_pub' class="ad-container m-auto t-pub"><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['contenu_grand-angle2']) !== 'undefined') {
                            googletag.display('contenu_grand-angle2');
                        }
                    });
                </script></div></div></div></div><div class="d-f fd-c@sm"><div class="w-50 mt-1 mb-1 p-0@sm w-100@sm"><div id="contextual-footer-small-1"><div id='footer_small1' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_small1']) !== 'undefined') {
                            googletag.display('footer_small1');
                        }
                    });
                </script></div></div></div><div class=" w-50 mt-1 mb-1 p-0@sm mt-3@sm w-100@sm"><div id="contextual-footer-small-2"><div id='footer_small2' class="ad-container m-auto "><script>
                    googletag.cmd.push(function() {
                        if (typeof(UNI.dfpAdSlots['footer_small2']) !== 'undefined') {
                            googletag.display('footer_small2');
                        }
                    });
                </script></div></div></div></div></div></div></main><footer id="footer" ><div class="footer-abonnement pt-4 pb-4 pt-1@lg pb-1@lg bgc-lightest"><div class="viewport m-auto d-f fd-c@lg p-1"><div class="d-f fd-c jc-c ai-c bgc-header p-2 fb-40"><img class="col-135@sm" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/footer-abonnement-logo.4fb46aa7.svg" class="" alt="Dossier familial" /><div class="d-f fd-c ai-c w-100 pl-1 pr-1 ff-tt-rubrique mt-2"><hr class="bt-main-s w-100 mb-1c5"><mark class="d-ib bc-t"><span class="c-main bt-dark-s bt-main-s fw-700 d-b ta-c">A partir de</span><strong class="c-lighter fs-4xl d-b">2,99€<sup class="ml-0c5 fs-sm">/mois</sup></strong><span class="ff-tt-rubrique c-lighter fs-xxs d-b ta-c">sans engagement</span></mark><a class="track-footer__bloc-abonnement ff-body d-ib mt-1 mb-1 mw-0 mh-0 tt-u c-lighter br-xxl fs-xs p-1c5 pt-0c5 pb-0c5 bgc-gardient-main bgc-gardient-main:h ta-c" href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" target="_blank">J'en&nbspprofite</a></div></div><div class="bgc-lighter ta-c pt-1"><h2 class="c-dark fs-xxl ff-tt-rubrique">Plus qu’un magazine !</h2><div class="c-dark fs-l ff-tt-rubrique">Toute une offre pour vos projets et vos démarches du quotidien</div><div class="bgc-lighter d-f fd-c@lg"><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg footer-abonnement_plus mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg"><img class="w-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/footer-abonnement-illimite.47fb1eb5.svg"  alt="Accès illimité à tous les contenus" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Accès illimité à tous les contenus</h3><div class="ff-tt fs-xxs pt-0c5">L'actualité décryptée par nos experts, tous les articles et questions/réponses</div></figcaption></figure><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg footer-abonnement_plus mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg "><img class="w-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/footer-abonnement-mag.61a7c014.svg" alt="Le magazine Dossier Familial" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Le magazine Dossier Familial</h3><div class="ff-tt fs-xxs pt-0c5">Tous les mois où que vous soyez. En ligne ou livré chez vous</div></figcaption></figure><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg footer-abonnement_plus mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg"><img class="col-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/footer-abonnement-services.5a080f9d.svg"  alt="Accès aux outils et services" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Accès aux outils et services</h3><div class="ff-tt fs-xxs pt-0c5">Newsletters exclusives, outils pratiques : lettres type, contrats personnalisables, simulateurs ...</div></figcaption></figure><figure class="fb-25 fg-1 p-1 c-dark d-f fd-c ai-c fd-r@lg mb-1@lg"><div class="footer-abonnement_img d-f ai-fe ai-fs@lg"><img class="col-100 h-auto lazyLoad" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/footer-abonnement-acces.833f0ad5.svg" alt="Le service Allô Expert" /></div><figcaption class="pl-1@lg"><h3 class="fs-l lh-1c2 fs-s@lg ff-tt-rubrique mt-1 mt-0@lg">Le service Allô Expert</h3><div class="ff-tt fs-xxs pt-0c5">Pour une réponse adaptée à toutes vos questions par téléphone, mail et chat</div></figcaption></figure></div></div></div></div><div id="newsletters-footer-content" class="d-f fd-c@lg footer-form-NL bgc-dark"><div class="o-h"><img class="d-b@lg d-n w-100 h-auto lazyload" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/image-newsletter-mobile@2x.0faee440.jpg" alt="Inscrivez-vous à nos newsletters " /><img class="d-b d-n@lg lazyload" src="https://ui-df.unimedias.fr/build/src/AppBundle/Resources/public/img/image-newsletter.9c5dd1f2.jpg" alt="Inscrivez-vous à nos newsletters " /></div><div class="p-1@lg p-2 d-f fd-c jc-sb fg-1"><form name="subscribe_form" method="post" action="https://www.dossierfamilial.com/newsletter/register/footer" id="NL-formulaire-footer" class="form-NL" action="/newsletter/register/footer"><div class=" pl-1c5@lg pb-1c5@lg pb-2 footer-border"><div class="ff-tt-rubrique c-lighter fs-4xl fs-xl@lg">Inscrivez-vous à nos newsletters</div><div class="ff-tt c-lighter fs-sm fs-xs@lg pt-0c5">Ne manquez rien de l'actualité qui vous concerne, toutes les réponses à vos questions du quotidien !</div></div><div class="d-f"><div class="mr-1c5 fb-50@lg d-f@lg fw-w@lg ac-sb@lg"><div class="ff-body fw-700 fs-sm c-lighter"><label for="subscribe_form_newsletters_0">Les infos de la semaine à retenir</label></div><div class="ff-body fs-xxs c-main-light">1 fois par semaine</div><label class="d-f c-p mt-0c5 mb-0c5"><input type="checkbox" id="subscribe_form_newsletters_0" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_hebdo" /><span class="ff-body fw-700 fs-xxs c-main tt-u">Je m’abonne</span></label></div><div class="m-0 fb-50@lg d-f@lg fw-w@lg ac-sb@lg"><div class="ff-body fw-700 fs-sm c-lighter"><label for="subscribe_form_newsletters_1">Votre actu retraite</label></div><div class="ff-body fs-xxs c-main-light">1 fois par semaine</div><label class="d-f c-p mt-0c5 mb-0c5"><input type="checkbox" id="subscribe_form_newsletters_1" name="subscribe_form[newsletters][]" class="p-r b-n bgc-lighter c-main c-p z-5 mr-0c5 option-checkbox option-checkbox--square" value="uned_nl_dossierfamilial_retraite" /><span class="ff-body fw-700 fs-xxs c-main tt-u">Je m’abonne</span></label></div></div><div id="newsletters_errors_footer" class="c-main fs-xxs ff-body w-50 mb-1 w-100@lg"></div><div class="mb-1 mb-2@lg"><label for="subscribe_form_email" class="c-lighter ff-tt fs-xxs">Votre email pour recevoir votre newsletter :
        <div class="mw-col530  d-f jc-sb ai-c br-xxl bgc-lighter mt-0c5"><input type="email" id="subscribe_form_email" name="subscribe_form[email]" class="fg-1 mw-0 mh-0 ff-tt fs-xxs c-brownish p-0c5 ml-1" placeholder="mon@mail.com" maxlength="200" /><input id="submitNlForm-footer" class="mw-0 mh-0 tt-u c-lighter br-xxl fs-xs p-1c5 pt-0c5 pb-0c5 bgc-gardient-main bgc-gardient-main:h" value="je m’inscris" type="submit"><div  class="loader_subscribe_newsletter loader_subscribe_newsletter--footer"><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-default"><path fill="none" class="bk" d="M0 0h100v100H0z"/><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#E21E62" transform="translate(0 -25)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(30 96.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.08333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(60 71.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.16666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(90 62.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.25s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(120 57.217 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.3333333333333333s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(150 53.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.4166666666666667s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(180 50 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-150 46.65 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5833333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-120 42.783 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.6666666666666666s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-90 37.5 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.75s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-60 28.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.8333333333333334s" repeatCount="indefinite"/></rect><rect x="48.5" y="37.5" width="3" height="25" rx="0" ry="0" fill="#fb7f56" transform="rotate(-30 3.35 62.5)"><animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.9166666666666666s" repeatCount="indefinite"/></rect></svg></div></div></label><div id="email_errors_footer" class="mt-0c5 c-main fs-xxs ff-tt"></div></div><div class="delivery-date"><label for="subscribe_form_delivery_date"><input type="date" id="subscribe_form_delivery_date" name="subscribe_form[delivery_date]" type="date" name="trip" /></label></div></form><script>
    if(screen.width <= 1024){
        (function(){
            function jump(h){
                var top = document.getElementById(h).offsetTop;
                window.scrollTo(0, top);
            }

            var elem = document.getElementById('js-form-action');
            var label = document.getElementsByClassName('js-input-action')[0];
            if (label) {
                elem.addEventListener("click", function( event ) {
                    if (label.checked){
                        jump('form-action');
                    }
                }, false);
            }
        })();
    }

    function newslettersDatalayerPush(data) {
        for (var datum in data) {
            utils.setCookie(datum,data[datum],1);
        }
        dataLayer.push({
            'type_nl': utils.getCookie('type_nl'),
            'inscrit_nl': utils.getCookie('inscrit_nl'),
            'event': 'form_nl_submitted'
        });
    }
</script><p class="footer-mention-legales ff-body c-gris m-0">Les informations vous concernant sont destinées à l'envoi des newsletters afin de vous fournir ses services, des informations personnalisées et des conseils pratiques. Elles sont conservées pendant une durée de trois ans à compter du dernier contact. Ces informations pourront faire l’objet d’une prise de décision automatisée visant à évaluer vos préférences ou centres d’intérêts personnels. Conformément à la loi française « Informatique et Libertés » n°78-17 du 6 janvier 1978 modifiée et au Règlement Européen 2016/679, vous pouvez demander à accéder aux informations qui vous concernent, pour les faire rectifier, modifier, ou supprimer, pour vous opposer à leur traitement par mail à dpo@uni-medias.com ou par courrier à l'adresse suivante : Uni-médias, à l'attention du DPO, 22 rue Letellier - 75015 - Paris, ou pour demander leur portabilité, en écrivant par courrier à l'adresse suivante : Uni-médias, à l'attention du DPO, 22 rue Letellier - 75015 - Paris ou par mail à dpo@uni-medias.com. Vous pouvez également définir les conditions d'utilisation, de conservation et de communication de vos données à caractère personnel en cas de décès. Pour toute demande relative à vos données personnelles, vous pouvez contacter le délégué à la protection des données à l’adresse mail suivante : dpo@uni-medias.com, ou introduire une réclamation auprès de la Commission Nationale Informatique et Libertés.</p></div></div><div class="footer-plan-section pt-2 viewport m-auto d-f fd-c@lg jc-c p-2 pl-1@md pr-1@md "><div class="fb-50 ff-tt c-dark mb-2"><div class="title-border pb-0c5 mb-1c5 fw-700 fs-xxl fs-l@md">
                    Nos services
                </div><ul class="p-r o-h d-f fw-w"><li class="fb-50 pb-1"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-type" class="track-footer__service td-u:h d-f ai-c fs-sm fs-xs@lg fw-700"><span class="c-main pr-1 pr-0c5@lg svg-w23"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M23.54 2.032A2 2 0 0023.186 2H4a2 2 0 00-2 2v29a2 2 0 002 2h24a2 2 0 002-2V9.22A2 2 0 0029.585 8H23.54V2.032zM3 37a3 3 0 01-3-3V3a3 3 0 013-3h20.916a3 3 0 012.186.945l5.084 5.407A3 3 0 0132 8.407V34a3 3 0 01-3 3H3zm23-18c0-.552-.728-1-1.626-1H7.626C6.728 18 6 18.448 6 19s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1zM7.696 23C6.759 23 6 23.448 6 24s.76 1 1.696 1h10.608c.937 0 1.696-.448 1.696-1s-.76-1-1.696-1H7.696zm16.678-10H7.626C6.728 13 6 13.448 6 14s.728 1 1.626 1h16.748c.898 0 1.626-.448 1.626-1s-.728-1-1.626-1z"/></svg></span>
                    Lettres type
                </a></li><li class="fb-50 pb-1"><a href="https://www.dossierfamilial.com/nos-outils-et-services/simulateurs" class="track-footer__service td-u:h d-f ai-c fs-sm fs-xs@lg fw-700"><span class="c-main pr-1 pr-0c5@lg svg-w23"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="25" viewBox="0 0 32 32"><path fill="currentcolor" d="M.75 15h12.038c.22 0 .428-.096.571-.264.422-.496.887-.96 1.377-1.377a.752.752 0 00.264-.57V.75a.75.75 0 00-.75-.75H3C1.346 0 0 1.345 0 3v11.25c0 .415.335.75.75.75zM4.5 6.75h2.25V4.5a.75.75 0 111.5 0v2.25h2.25a.75.75 0 110 1.5H8.25v2.25a.75.75 0 11-1.5 0V8.25H4.5a.75.75 0 110-1.5zm11.844 4.312a.713.713 0 01-.344-.605V.72c0-.398.335-.72.75-.72H28c1.654 0 3 1.292 3 2.88v9.4a.72.72 0 01-.435.654.783.783 0 01-.801-.106c-3.47-2.834-8.513-3.54-12.705-1.715a.78.78 0 01-.715-.05zm4.156-4.58c-.415 0-.75.321-.75.72 0 .398.335.72.75.72h6c.415 0 .75-.322.75-.72 0-.399-.335-.72-.75-.72h-6zM10.083 22a12.3 12.3 0 002.746 7.764.778.778 0 01.105.8.72.72 0 01-.654.436h-9.4C1.294 31 0 29.655 0 28V16.75c0-.415.322-.75.72-.75h9.737c.245 0 .473.13.605.343a.772.772 0 01.05.716A12.33 12.33 0 0010.083 22zm-.211 4.28a.772.772 0 000-1.06L8.22 23.5l1.652-1.72a.772.772 0 000-1.06.7.7 0 00-1.019 0l-1.651 1.72-1.651-1.72a.7.7 0 00-1.019 0 .772.772 0 000 1.06l1.652 1.72-1.652 1.72a.772.772 0 000 1.06.704.704 0 001.019 0l1.651-1.72 1.651 1.72a.704.704 0 001.019 0zM22 12c-5.513 0-10 4.486-10 10s4.487 10 10 10 10-4.486 10-10-4.487-10-10-10zm3.571 12.857H18.43a.714.714 0 110-1.428h7.142a.714.714 0 110 1.428zm0-4.286H18.43a.714.714 0 110-1.428h7.142a.714.714 0 110 1.428z"/><use/></svg></span>
                    Simulateurs
                </a></li><li class="fb-50 pb-1"><a href="https://www.dossierfamilial.com/nos-outils-et-services/cerfa" class="track-footer__service td-u:h d-f ai-c fs-sm fs-xs@lg fw-700"><span class="c-main pr-1 pr-0c5@lg svg-w23"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M3 37a3 3 0 01-3-3V9.019a3 3 0 013-3h20.872a2.832 2.832 0 012.831 2.832V34a3 3 0 01-3 3H3zm.78-1.675h19.143a2 2 0 002-2V9.694a2 2 0 00-2-2H3.78a2 2 0 00-2 2v23.631a2 2 0 002 2zm25.357-4.315a3.928 3.928 0 001.192-2.855V5.769c0-1.59-1.368-3.887-3.45-3.887H11.137c-1.474 0-2.502.993-3.033 2.126H6.231C6.876 1.662 8.836 0 11.137 0H26.88C29.703 0 32 2.588 32 5.77v22.385c0 2.164-1.27 4.09-2.85 5.08 0-.244 0-1.98-.013-2.225zm-7.774-10.947c0 .554-.584 1.003-1.303 1.003H6.643c-.72 0-1.302-.449-1.302-1.003 0-.554.583-1.003 1.302-1.003H20.06c.72 0 1.303.45 1.303 1.003zM6.634 24.076h8.094c.715 0 1.294.45 1.294 1.003 0 .554-.58 1.003-1.294 1.003H6.634c-.714 0-1.293-.449-1.293-1.003 0-.554.579-1.003 1.293-1.003zM20.06 14.044c.72 0 1.303.45 1.303 1.003 0 .555-.584 1.004-1.303 1.004H6.643c-.72 0-1.302-.45-1.302-1.004s.583-1.003 1.302-1.003H20.06z"/></svg></span>
                    Cerfa
                </a></li><li class="fb-50 pb-1"><a href="https://www.dossierfamilial.com/nos-outils-et-services/lettres-de-motivation" class="track-footer__service td-u:h d-f ai-c fs-sm fs-xs@lg fw-700"><span class="c-main pr-1 pr-0c5@lg svg-w23"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 32 37"><path fill="currentcolor" d="M3 37a3 3 0 01-3-3V3a3 3 0 013-3h25.999a3 3 0 013 3v31a3 3 0 01-3 3H3zm1-2h24a2 2 0 002-2V4a2 2 0 00-2-2H4a2 2 0 00-2 2v29a2 2 0 002 2zm12.5-17a4.5 4.5 0 110-9 4.5 4.5 0 010 9zm7.5 7.5h-9.64c-4.094.039-4.66 0-5.36 0a7.5 7.5 0 0115 0z"/></svg></span>
                    Lettres de motivation
                </a></li><li class="fb-50 pb-1"><a href="https://www.dossierfamilial.com/nos-outils-et-services/contrats" class="track-footer__service td-u:h d-f ai-c fs-sm fs-xs@lg fw-700"><span class="c-main pr-1 pr-0c5@lg svg-w23"><svg width="22px" height="25px" viewBox="0 0 26 30" version="1.1" xmlns="http://www.w3.org/2000/svg"><path fill="currentcolor" d="M19.1265991,1.67318085 C18.9798731,1.63919643 18.8285717,1.62162162 18.6753584,1.62162162 L3.625,1.62162162 C2.5204305,1.62162162 1.625,2.51705212 1.625,3.62162162 L1.625,26.3783784 C1.625,27.4829479 2.5204305,28.3783784 3.625,28.3783784 L22.375,28.3783784 C23.4795695,28.3783784 24.375,27.4829479 24.375,26.3783784 L24.375,7.62408962 C24.375,7.21543213 24.2498974,6.81897171 24.019957,6.48648649 L19.1265991,6.48648649 L19.1265991,1.67318085 Z M3,30 C1.34314575,30 -2.02906125e-16,28.6568542 0,27 L0,3 C2.02906125e-16,1.34314575 1.34314575,-2.48689958e-14 3,-2.13162821e-14 L19.1906858,-2.13162821e-14 C20.0173186,-2.13162821e-14 20.8073204,0.341087779 21.3741869,0.942739057 L25.1835012,4.98580525 C25.7079365,5.54242165 26,6.27830854 26,7.04306619 L26,27 C26,28.6568542 24.6568542,30 23,30 L3,30 Z M14.7007886,12.2903511 C15.2707195,12.5004937 15.9119501,12.780673 16.6243804,12.9908157 C16.9806123,13.6212437 17.8355086,16.0028498 18.3342398,17.4038119 L18.2630068,17.4038119 C17.7642422,16.7734167 16.7668465,15.932846 15.7694507,15.1623119 C15.1282534,14.6019205 14.4870562,14.1115985 14.1307909,13.761317 C14.0595579,13.761317 13.9170251,13.6912803 13.8457921,13.6912803 L13.7033261,13.6912803 C13.4895603,13.761317 13.3471276,13.8313864 13.2046282,13.901423 C12.9908958,13.9714925 12.9196628,14.0415291 12.7059304,14.0415291 C12.5634643,14.0415291 12.4921979,14.1115985 12.4209315,14.1816351 C11.9222671,14.9521692 11.4235692,14.8821326 11.0673373,14.7420265 C10.9248379,14.6719571 10.9248379,14.6719571 10.9248379,14.6019205 C10.8536049,14.3217412 11.2098368,13.6212437 11.7085012,13.1309218 C12.8484298,12.0101584 13.418394,11.7299597 14.7007886,12.2903511 Z M21.5817064,11.269853 C21.7951759,11.269853 21.9375,11.4115806 21.9375,11.6240889 L21.9375,18.0013308 C21.9375,18.2138723 21.7951759,18.3556331 21.5817064,18.3556331 L19.4470114,18.3556331 C19.3046872,18.3556331 19.1623631,18.2139055 19.0912177,18.0722112 C18.8777482,17.0802179 17.4546071,13.1829924 17.0276681,12.474421 C16.9565227,12.4035738 16.9565227,12.2618463 16.9565227,12.1909991 C17.0276681,12.1201519 17.0988468,12.0492716 17.1699922,11.9784244 C17.241171,11.9784244 18.8066029,11.269853 21.5817064,11.269853 Z M15.1952906,15.7818139 C16.2565978,16.6343576 17.4594238,17.5579356 17.742428,18.1973101 C17.8839467,18.4814803 17.742428,18.6946495 17.6716852,18.7657171 C17.5301665,18.836718 17.388681,18.9077522 17.2471623,18.836718 L15.1952906,16.7763927 C15.053805,16.6343243 14.8415436,16.6343576 14.7000249,16.7763927 C14.5585062,16.9184945 14.5585062,17.1315971 14.7000249,17.2737322 L16.6811207,19.2629899 C16.610378,19.4050916 16.4688593,19.4761591 16.3981165,19.54716 C16.1858551,19.6181942 15.9028177,19.6181942 15.8320749,19.54716 L14.0632405,17.7710383 C13.921755,17.6289698 13.7094936,17.6290031 13.5679749,17.7710383 C13.4264562,17.91314 13.4264562,18.1262426 13.5679749,18.2683777 L15.1953237,19.9023977 C15.1245478,20.1155669 15.053805,20.2576354 14.8415436,20.3286696 C14.7000249,20.3286696 14.5585394,20.3997704 14.4170207,20.2576354 L13.0019333,18.836718 C12.8604477,18.6946495 12.6481863,18.6946828 12.5066676,18.836718 C12.3651489,18.9788197 12.3651489,19.1919223 12.5066676,19.3340574 L13.6387508,20.4708046 L13.4264893,20.4708046 C13.2142279,20.4708046 12.789705,20.3287029 12.5774435,20.1866344 C12.2944393,19.9734652 10.7378332,18.836718 9.39352172,17.7000373 C9.18126027,17.5579356 8.89822289,17.2026979 8.61521867,16.9185278 C8.96896565,15.9238823 9.46426449,14.0767263 9.7472687,12.6558089 L11.1623561,12.6558089 C10.6670573,13.1530817 10.0302729,14.1477605 10.1717916,14.8582026 C10.2425344,15.1423727 10.4547958,15.4265762 10.808576,15.4976104 C11.5868459,15.7817805 12.2944061,15.4976104 12.8604146,14.7871683 C13.143452,14.7871683 13.2141947,14.7161008 13.4264562,14.6450666 C13.4264562,14.5739658 13.5679749,14.5739658 13.6387176,14.5029649 C14.0632405,14.8582026 14.6292821,15.2844411 15.1952906,15.7818139 Z M9.04269944,11.3175592 C9.18645851,11.3882184 9.18645851,11.5294704 9.18645851,11.6001295 C9.04273313,13.436671 7.74930568,17.1804462 7.74930568,17.3923574 C7.67742614,17.5336425 7.53373443,17.6042686 7.39000905,17.6042686 L5.23429663,17.6042686 C5.01872539,17.6042686 4.875,17.4629834 4.875,17.2510722 L4.875,10.8937369 C4.875,10.8231109 4.94684585,10.6818257 5.01869171,10.6111666 C5.09053756,10.5405405 5.16241709,10.5405405 5.23426295,10.5405405 C6.02470206,10.6111997 8.46783157,10.7524517 9.04269944,11.3175592 Z"></path></svg></span>
                    Contrats
                </a></li></ul><a class="track-footer__service__all d-ib p-r c-p mt-1 c-lighter c-main:h bgc-main bgc-lighter:h b-main-s br-xxl fs-xs fw-400 pt-0c75 pr-1 pb-0c75 pl-3 lh-1 array-animation" href="https://www.dossierfamilial.com/nos-outils-et-services"> Tous les services</a></div><div class="fb-50 ff-tt c-dark mb-2"><div class="title-border pb-0c5 mb-1c5 fw-700 fs-xxl fs-l@md">
                    Nos sujets
                </div><ul class="p-r o-h d-f fw-w"><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hcmdlbnQvY3JlZGl0LWVtcHJ1bnQvcHR6" class="track-footer__sujet animation-link _NOL">Prêt à taux zéro</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hcmdlbnQvZXBhcmduZS9lcGFyZ25lLXNhbGFyaWFsZQ==" class="track-footer__sujet animation-link _NOL">Épargne salariale</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hcmdlbnQvZXBhcmduZS9hc3N1cmFuY2Utdmll" class="track-footer__sujet animation-link _NOL">Assurance vie</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hcmdlbnQvZXBhcmduZS9saXZyZXRzLWQtZXBhcmduZQ==" class="track-footer__sujet animation-link _NOL">Livrets d'épargne</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9pbXBvdHMvaW1wb3Qtc3VyLWxlLXJldmVudS9wcmVsZXZlbWVudC1hLWxhLXNvdXJjZS10b3V0LXN1ci1saW1wb3QtYS1sYS1zb3VyY2UtMzQ3ODgz" class="track-footer__sujet animation-link _NOL">Prélèvement à la source</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hcmdlbnQvY3JlZGl0LWVtcHJ1bnQvY3JlZGl0LWNvbnNvbW1hdGlvbg==" class="track-footer__sujet animation-link _NOL">Crédit consommation</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9yZXRyYWl0ZS9yZWdpbWUtZGUtYmFzZQ==" class="track-footer__sujet animation-link _NOL">Régime de base</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS92aWUtcHJhdGlxdWUvZGVtYXJjaGVzLWFkbWluaXN0cmF0aXZlcw==" class="track-footer__sujet animation-link _NOL">Démarches administratives</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9pbW1vYmlsaWVyLWxvZ2VtZW50L2ludmVzdGlzc2VtZW50LWxvY2F0aWY=" class="track-footer__sujet animation-link _NOL">Investissement locatif</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9pbW1vYmlsaWVyLWxvZ2VtZW50L2NvcHJvcHJpZXRl" class="track-footer__sujet animation-link _NOL">Copropriété</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9pbW1vYmlsaWVyLWxvZ2VtZW50L3Byb3ByaWV0YWlyZQ==" class="track-footer__sujet animation-link _NOL">Propriétaire</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9mYXE=" class="track-footer__sujet animation-link _NOL">Questions réponses</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9kb3NzaWVycw==" class="track-footer__sujet animation-link _NOL">Nos dossiers</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9tb21lbnRzLWRlLXZpZQ==" class="track-footer__sujet animation-link _NOL">Vos moments de vie</span></li><li class="fb-33c3 fb-50@lg fs-xs pb-1"><span rel="aHR0cHM6Ly93d3cuZG9zc2llcmZhbWlsaWFsLmNvbS9hY3R1YWxpdGVz" class="track-footer__sujet animation-link _NOL">Actualités</span></li></ul></div></div><nav><div class="footer-site-section bgc-lightest"><dl class="d-f d-b@sm m-auto jc-c ai-c p-2 pt-1c5 pb-1c5 ta-c@sm"><dt class="f-l@sm c-main tt-u fs-xs mr-0c5 plan-section-tt">Sites du groupe : </dt><dd><ul class="alphabet-list fs-s"><li class="d-i"><span rel="aHR0cHM6Ly93d3cucGFyZW50cy5mci8=" data-target="_blank" title="Nouvelle fenêtre : parents.fr" class="track-footer__site animation-link _NOL">parents.fr</span></li><li class="d-i"><span rel="aHR0cHM6Ly93d3cuc2FudGVtYWdhemluZS5mci8=" data-target="_blank" title="Nouvelle fenêtre : santemagazine.fr" class="track-footer__site animation-link _NOL">santemagazine.fr</span></li><li class="d-i"><span rel="aHR0cHM6Ly93d3cuZGV0ZW50ZWphcmRpbi5jb20v" data-target="_blank" title="Nouvelle fenêtre : detentejardin.com" class="track-footer__site animation-link _NOL">detentejardin.com</span></li><li class="d-i"><span rel="aHR0cHM6Ly93d3cuZGV0b3Vyc2VuZnJhbmNlLmZy" data-target="_blank" title="Nouvelle fenêtre : detoursenfrance.fr" class="track-footer__site animation-link _NOL">detoursenfrance.fr</span></li><li class="d-i"><span rel="aHR0cHM6Ly93d3cubWFpc29uY3JlYXRpdmUuY29t" data-target="_blank" title="Nouvelle fenêtre : maisoncreative.com" class="track-footer__site animation-link _NOL">maisoncreative.com</span></li><li class="d-i"><span rel="aHR0cHM6Ly93d3cucmVnYWwuZnI=" data-target="_blank" title="Nouvelle fenêtre : regal.fr" class="track-footer__site animation-link _NOL">regal.fr</span></li><li class="d-i"><span rel="aHR0cHM6Ly93d3cuYm90dGluZ291cm1hbmQuY29tLw==" data-target="_blank" title="Nouvelle fenêtre : bottingourmand.com" class="track-footer__site animation-link _NOL">bottingourmand.com</span></li></ul></dd></dl></div></nav><nav><div class="bgc-dark pt-1 pb-1c5 pb-4@lg"><div class="viewport m-auto ta-c"><ul class="alphabet-list fs-xs"><li class="d-i d-b@sm mb-0c5@sm"><a href="https://store.uni-medias.com/nos-abonnements/s-abonner-a-dossier-familial.html" class="track-footer__annexe animation-link c-lighter fs-s">Abonnement</a></li><li class="d-i d-b@sm mb-0c5@sm"><a href="https://www.dossierfamilial.com/mentions-legales-383073" class="track-footer__annexe animation-link c-lighter fs-s">Mentions légales</a></li><li class="d-i d-b@sm mb-0c5@sm"><a href="https://www.dossierfamilial.com/conditions-generales-dutilisation-et-de-vente-du-site-web-wwwdossierfamilialcom-383129" class="track-footer__annexe animation-link c-lighter fs-s">CGU</a></li><li class="d-i d-b@sm mb-0c5@sm"><a href="https://www.dossierfamilial.com/protection-des-donnees-et-cookies-383118" class="track-footer__annexe animation-link c-lighter fs-s">Données personnelles et cookies</a></li><li class="d-i d-b@sm mb-0c5@sm"><a href="https://www.dossierfamilial.com/contact" class="track-footer__annexe animation-link c-lighter fs-s">Nous contacter</a></li><li class="d-i d-b@sm mb-0c5@sm"><a href="https://uni-medias.com/desabonnement/" class="track-footer__annexe animation-link c-lighter fs-s">Désabonnement au magazine</a></li></ul></div></div></nav><button type="button" aria-label="back to top" class="zi-2 p-f b-0 r-0 p-0c5 m-2 bgc-darker-0c7 c-p js-back-to-top bounce:h d-n@sm"><svg width="25" height="25" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><g fill="#ffffff"><path d="M256 118.4c-2.8 0-5.5 1.1-7.6 3.2L3 375.7c-4 4.2-3.9 10.9.3 14.9s10.9 3.9 14.9-.3l245.5-254c4-4.2 3.9-10.9-.3-14.9-2.1-2-4.8-3-7.4-3z"/><path d="M256 118.4c-2.6 0-5.3 1-7.3 3-4.2 4-4.3 10.7-.3 14.9l245.5 254c4 4.2 10.7 4.3 14.9.3 4.2-4 4.3-10.7.3-14.9l-245.5-254c-2.1-2.2-4.8-3.3-7.6-3.3z"/></g></svg></button></footer></div><!-- Footer script area: START --><script>
        UNI.cookies_agreement_url = "/protection-des-donnees-et-cookies-383118";
    </script><script src="https://ui-df.unimedias.fr/build/dossierfamilial.8c972583.js"></script><!-- Footer script area: END --></body></html><!-- 2020-04-29 19:20:57 mobile -->